<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Highlights: Sarah Kampf, Thomas Dauser, Jorge Diaz-Rullo bei klettern.de</title>
<meta name="description" content="Sarah Kampf punktet 8c, Jorge Diaz-Rullo klettert 9b und weitere harte Züge der letzten Wochen.">
<meta name="keywords" content="Klettern, Bouldern">
<meta name="robots" content="index, follow">
<meta name="viewport" content="width=1180">
<meta name="date" content="2019-05-29">
<meta name="Thumbnail" content="//images.klettern.de/sixcms/media.php/6/thumbnails/thomas-dauser-wunder-essing-teaser.jpg.14055046.jpg">
<meta name="Areaid" content="5">
<meta name="Rubrik" content="News">
<meta name="Mandant" content="41">
<meta name="Searchtitle" content="Highlights: Sarah Kampf, Thomas Dauser, Jorge Diaz-Rullo">
<meta property="og:url" content="//www.klettern.de/news/sportklettern-bouldern/highlights-sarah-kampf-thomas-dauser-jorge-diaz-rullo.2029504.5.htm">
<meta property="og:type" content="article">
<meta property="og:site_name" content="klettern">
<meta property="og:title" content="Highlights: Sarah Kampf, Thomas Dauser, Jorge Diaz-Rullo">
<meta property="og:description" content="Sarah Kampf punktet 8c, Jorge Diaz-Rullo klettert 9b und weitere harte Züge der letzten Wochen.">
<meta property="og:image" content="//images.klettern.de/sixcms/media.php/6/thumbnails/thomas-dauser-wunder-essing-teaser.jpg.14055058.jpg">
<meta property="fb:app_id" content="402463846562895">
<link rel="alternate" media="only screen and (max-width: 640px)" href="//m.klettern.de/news/sportklettern-bouldern/highlights-sarah-kampf-thomas-dauser-jorge-diaz-rullo.2029504.5.htm">
<script>
  mobileSite = '//m.klettern.de/news/sportklettern-bouldern/highlights-sarah-kampf-thomas-dauser-jorge-diaz-rullo.2029504.5.htm';
</script>
<link rel="canonical" href="https://www.klettern.de/news/sportklettern-bouldern/highlights-sarah-kampf-thomas-dauser-jorge-diaz-rullo.2029504.5.htm">
<link rel="shortcut icon" type="image/x-icon" href="//www.klettern.de/img/favicon-kle.ico?v=1502177059">
<link rel="profile" href="https://plus.google.com/104088132913856274901/?rel=publisher">
<link rel="alternate" type="application/rss+xml" title="klettern - RSS-Feed" href="//www.klettern.de/rss">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//images.klettern.de/img/m/kle-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//images.klettern.de/img/m/kle-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//images.klettern.de/img/m/kle-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="//images.klettern.de/img/m/kle-touch-icon.png">
<link rel="apple-touch-icon" href="//images.klettern.de/img/m/kle-touch-icon.png">
<script type="text/javascript" src="//www.klettern.de/js/mobile.min.js?v=1535014513"></script>


<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700|Roboto:400,700&amp;subset=latin-ext">
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">


      <link rel="stylesheet" href="//www.klettern.de/css/main.css" type="text/css">
    <script type="text/javascript" src="//www.klettern.de/js/header.min.js?v=1535014521"></script>

  <script type="text/javascript" src="//www.klettern.de/js/app_header.min.js?v=1535014518"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="//www.klettern.de/js/polyfills/selectivizr-min.js?v=1502177069"></script>
<script type="text/javascript" src="//www.klettern.de/js/polyfills/sessionstorage.min.js?v=1502177070"></script>
<![endif]-->
 
  <script type="text/javascript">

    window.Odc = window.Odc || {};
    window.Odc.Config = {
      appVersion: 1,
      dfpTargeting: { 
        odc_client: 'klettern',
        odc_rubrik: 'News', 
                odc_subrubrik:'Sportklettern & Bouldern'
              },
      stats: {
        enable: true,
        agofCode: "kle100spoall",
        trackingPath: "\/news\/sportkletternbouldern\/highlightssarahkampfthomasdauserjorgediazrullo",
        ivw: {
          enable: true        },
        wiredminds: {
          enable: false        },
        googleAnalytics: {
          enable: true        }
      },
      facebook: {
        appId: "402463846562895"      },
      mobileRequest: false,
      product: {
            },
      performanceAdsAllowed:  true,
      page_type: 'news'
    };
    var APE_ExklusivWerbung = false ;
  </script>
<script>
function getURLParameter(name) { 
  return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || null; 
} 
backurl = getURLParameter('backurl'); 
url = getURLParameter('url'); 
</script>

  <script type="text/javascript">GPT_force=true;</script>
  

    <link rel="dns-prefetch" href="//online.mps-gba.de">
    <link rel="dns-prefetch" href="//script.ioam.de">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//dmp.theadex.com">
    <link rel="dns-prefetch" href="//cdn.stroeerdigitalgroup.de">
    <link rel="dns-prefetch" href="//privacy.stroeerdigitalgroup.de">
    <link rel="dns-prefetch" href="//cdn-a.yieldlove.com">
    <link rel="dns-prefetch" href="//s400.mxcdn.net">
    <link rel="dns-prefetch" href="//js.adscale.de">
    <link rel="dns-prefetch" href="//ih.adscale.de">
    <link rel="dns-prefetch" href="//tracking.m6r.eu">
    <link rel="dns-prefetch" href="//adservice.google.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//cdn.stroeerdigitalmedia.de">

    <script src="//online.mps-gba.de/praeludium/klettern.js?v=2"></script>
<script>
var lateAdTags = true;
</script>

<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MV9Q4XL');
</script>
<!-- End Google Tag Manager -->

<style type="text/css"> 
#background-click-layer { 
  display:none; 
  position:absolute; 
  left:0; 
  top:0; 
  width:100%; 
  height:100%; 
  z-index:0; 
} 
footer {
  position: relative; 
  z-index: 10;
}
</style>
<script type="text/javascript"> 
<!-- 

var fixable = true; 
var BrowserModus = document.compatMode; 
var BrowserTyp = navigator.userAgent; 

/* Diese Funktion wird bei einer entsprechenden Buchung durch das ausgelieferte Wallpaper-Werbemittel aufgerufen. 
 Der Funktionsname darf nicht verändert werden, da dieser über alle Seiten hinweg konsistent bleiben muss. 
 Soll der klickbare Hintergrund aktiviert werden, so erzeugt das Werbemittel einen JavaScript-Funktionsaufruf, 
 wobei die Ziel-URL für die Verlinkung als Parameter mit übergeben wird. Ein Aufruf könnte z.B. so aussehen: 
*/

function fxmbgclick(fxmbgclickurl){ 
/* Erstellt ein DIV für die spätere Klickfläche */
    var div = document.createElement('div'); 
    div.id = 'background-click-layer'; 
/* Schreibt das DIV als neues, erstes Element des Dokument-Bodys in die Seite */
    if (document.body.firstChild) 
        document.body.insertBefore(div, document.body.firstChild); 
    else 
        document.body.appendChild(div); 
/* Fügt in das geschriebene DIV die Verlinkung als Anker-Element ein */
    document.getElementById('background-click-layer').innerHTML += '<a href="'+fxmbgclickurl+'" target="_blank" rel="nofollow" id="background-click-layer" width="100%" height="100%" border="0"></a>'; 
} 

/* Abfrage, ob IE im Quirks-Mode (die CSS Anweisung position fixed wäre dann nicht bekannt) */
if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) fixable = false; 

/* falls kein IE im Quirks-Mode -> DIV wird mittels CSS Anweisung position fixed zugewiesen */
if (fixable == true){ 
document.write('<style type="text/css"><!--#background-click-layer {position:fixed; display: block}--></style>'); 
}

//--> 
</script><script src="//www.google.com/recaptcha/api.js"></script>
</head>
<body id="kle">

                
    
        <div id="div-gpt-ad-art_start"></div>
    <script>
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

            if (window.apgc.use === 0) {
                "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||!function(e,t){var n=e.createElement(t);n.type="application/javascript",n.async=!0,n.src="//images.intellitxt.com/ast/js/PID_3098/mps_cs.js",e.getElementsByTagName(t)[0].parentNode.appendChild(n)}(document,"script");
            } else if (window.apgc.use === 1) {
                "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||!function(e,t){var n=e.createElement(t);n.type="application/javascript",n.async=!0,n.src="//images.intellitxt.com/ast/js/PID_3098/mps_cs.js",e.getElementsByTagName(t)[0].parentNode.appendChild(n)}(document,"script");
            }
        })()
        
    </script>
    
    
<div class="mps-wrap">
  <div  class="mps-site">
    <noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV9Q4XL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
          <div style="display:none">
      <!-- SZM VERSION="2.0" - (SZMng) -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
var iam_data = {
"st":"outdoorc", /* site/domain */
"cp":"kle100spoall", /* code */
"sv":"in", /* Fragebogenauslieferung */
"co":"news\/sportkletternbouldern\/highlightssarahkampfthomasdauserjorgediazrullo" /* comment */
}
iom.c(iam_data,2);
</script>
<!--/SZM -->           <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', "UA-3158344-54", "klettern.de");
    ga('set', 'anonymizeIP', true);
    ga('send', 'pageview');
    
      ga('send', 'event', 'Toplist', 'meistgelesen', '2029504,article', {nonInteraction: true});
   

  /* Funktion zur Überwachung von Seiten, die auf noindex stehen */
  jQuery(document).ready(function() {

    var metaRobotsContent = jQuery("meta[name='robots']").attr("content");

    if (typeof metaRobotsContent !== "undefined" && metaRobotsContent.toLowerCase().indexOf("noindex") >= 0){
      ga('send', 'event', 'Robots', 'noindex-Request', window.location.href, {nonInteraction: true});
    }
  });

    ga('create', "UA-34643529-2", {
      name: 'wmtracking'
    });
    ga('wmtracking.set', 'anonymizeIP', true);
    ga('wmtracking.send', 'pageview', {
      page: "\/news\/sportkletternbouldern\/highlightssarahkampfthomasdauserjorgediazrullo"    });  
  </script>
  <!-- Google Analytics -->
  </div>
    
      <header class="mps-header">

  <div class="row">    
    <nav class="mps-channel">
      <ul>
        <li class="odc"><a class="odc" href="https://www.outdoorchannel.de/"></a></li>
        <li class="mb"><a href="https://www.mountainbike-magazin.de/">MTB</a></li>
        <li class="rb"><a href="https://www.roadbike.de/">Rennrad</a></li>
        <li class="ub"><a href="https://www.elektrobike-online.com/">E-Bike</a></li>
        <li class="od"><a href="https://www.outdoor-magazin.com/">Wandern</a></li>
        <li class="kle"><a href="https://www.klettern.de/">Klettern</a></li>
        <li class="ca"><a href="https://www.cavallo.de/">Reiten</a></li>
        <li class="psnow"><a href="https://www.planetsnow.de/">Ski</a></li>
      </ul>
    </nav>
    
        <nav class="mps-top-menu">
      <ul>
        <li><a href="https://www.klettern.de/">Home</a>&nbsp;|&nbsp;</li>
        <li><a href="//www.klettern.de/anfrage-per-e-mail.136208.5.htm">Kontakt</a>&nbsp;|&nbsp;</li>
        <li><a href="//www.klettern.de/mediadaten-fuer-klettern-de.135874.5.htm">Media</a>&nbsp;|&nbsp;</li>
                          <li><a href="//www.klettern.de/heft/die-redaktion/impressum.122192.5.htm">Impressum</a>&nbsp;|&nbsp;</li>
                          <li><a href="//www.klettern.de/hinweise-zum-datenschutz.135864.5.htm">Datenschutz</a></li>
              </ul>
    </nav>
  </div>
 
  <div class="row">
          <a class="mps-logo" href="https://www.klettern.de/" title="klettern"></a>
    
    <div class="mps-search">
  <form action="//www.klettern.de/suche/index.php" method="get">
    <input type="hidden" name="enableCompounds" id="enableCompounds" value="false">
    <input type="hidden" name="indexID" id="indexID" value="41">
    <input type="hidden" name="resultPage" id="resultPage" value="/www/xmlResult.jsp">
    <input type="hidden" name="appID" id="appID" value="-1">
    <input type="hidden" name="sort" value="relevance">
    <input type="text" name="simpleQuery" placeholder="Suche">    <button type="submit" class="btn-search fa fa-search"></button>
  </form>
</div>
    <nav class="mps-social">
      <ul>
        <li class="facebook"><a rel="nofollow" title="Facebook" href="http://www.facebook.com/klettern.magazin"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
        <li class="twitter"><a rel="nofollow" title="Twitter" href="http://twitter.com/#!/klettern"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                <li class="google"><a rel="nofollow" title="Google Plus" href="https://plus.google.com/104088132913856274901/"><i class="fa fa-google" aria-hidden="true"></i></a></li>
                
        <li class="newsletter"><a title="Newsletter" href="https://newsletter.klettern.de/odc/register"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
            </ul>
    </nav>
  </div>

  <div class="row">
    <nav class="mps-nav-main navbar" role="navigation">
  <ul>
  <li class="active">
    <a href="//www.klettern.de/news.215.5.htm">News</a>
    <ul>
    <li><a href="//www.klettern.de/news/bergsteigen-eis.242.5.htm">Bergsteigen &amp; Eis</a></li>
    <li><a href="//www.klettern.de/news/sportklettern-bouldern.241.5.htm">Sportklettern &amp; Bouldern</a></li>
    <li><a href="//www.klettern.de/news/wettkampf-halle.240.5.htm">Wettkampf &amp; Halle</a></li>
    <li><a href="//www.klettern.de/news/sonstiges.238.5.htm">Sonstiges</a></li>
    <li><a href="http://www.klettern.de/newsletter.135884.5.htm">Newsletter</a></li>
    <li><a href="http://www.klettern.de/klettern-auf-ihrer-seite.584938.5.htm">klettern-Newsticker für Ihre Webseite</a></li>
  </ul>  </li>
  <li >
    <a href="//www.klettern.de/test.230.5.htm">Test</a>
    <ul>
    <li><a href="//www.klettern.de/test/schuhe.384758.5.htm">Schuhe</a></li>
    <li><a href="//www.klettern.de/test/equipment.384760.5.htm">Equipment</a></li>
    <li><a href="//www.klettern.de/test/bekleidung.384761.5.htm">Bekleidung</a></li>
    <li><a href="//www.klettern.de/test/herstellerliste.550904.5.htm">Herstellerliste</a></li>
  </ul>  </li>
  <li >
    <a href="//www.klettern.de/klettergebiete.231.5.htm">Gebiete</a>
    <ul>
    <li><a href="//www.klettern.de/kletterziele/deutschland.177659.5.htm">Deutschland</a></li>
    <li><a href="//www.klettern.de/kletterziele/oesterreich.177660.5.htm">Österreich</a></li>
    <li><a href="//www.klettern.de/kletterziele/italien.177662.5.htm">Italien</a></li>
    <li><a href="//www.klettern.de/kletterziele/schweiz.177661.5.htm">Schweiz</a></li>
    <li><a href="//www.klettern.de/kletterziele/frankreich.177663.5.htm">Frankreich</a></li>
    <li><a href="//www.klettern.de/kletterziele/griechenland.180108.5.htm">Griechenland</a></li>
    <li><a href="//www.klettern.de/kletterziele/spanien.180112.5.htm">Spanien</a></li>
    <li><a href="//www.klettern.de/kletterziele/tuerkei.180119.5.htm">Türkei</a></li>
    <li><a href="//www.klettern.de/kletterziele/rest-der-welt.177665.5.htm">Rest der Welt</a></li>
    <li><a href="http://www.klettern.de/php/link_tracking.php?title=odc-guiders&url=http://outdoorchannel.guiders.de/bergtouren">Geführte Kletter-Touren finden</a></li>
  </ul>  </li>
  <li >
    <a href="https://www.klettern.de/themen/bouldern.542152.5.htm">Bouldern</a>
      </li>
  <li >
    <a href="//www.klettern.de/besser-klettern.232.5.htm">Tipps</a>
    <ul>
    <li><a href="//www.klettern.de/besser-klettern/frage-antwort.236.5.htm">Frage &amp; Antwort</a></li>
    <li><a href="//www.klettern.de/besser-klettern/besser-klettern.234.5.htm">Besser klettern</a></li>
    <li><a href="//www.klettern.de/besser-klettern/sicherheit.213.5.htm">Sicherheit</a></li>
    <li><a href="http://www.klettern.de/besser-klettern/schwierigkeitsgrade/vergleichstabelle-bewertungen.159298.5.htm">Schwierigkeitsgrade</a></li>
    <li><a href="http://www.klettern.de/service/lexikon/lexikon-der-kletterbegriffe.155105.5.htm"></a></li>
    <li><a href="http://www.klettern.de/php/link_tracking.php?title=odc-guiders&url=http://outdoorchannel.guiders.de/search?utm_source=kl-navi&utm_medium=besser-klettern">Outdoor-Touren und -Reisen</a></li>
    <li><a href="//www.klettern.de/besser-klettern/buecher-co.194.5.htm">Bücher &amp; Co.</a></li>
    <li><a href="//www.klettern.de/besser-klettern/kletter-klamotten-selbst-gestalten.405818.5.htm">Kletter-Klamotten selbst gestalten</a></li>
    <li><a href="//www.klettern.de/besser-klettern/klettern-die-besten-listen.638924.5.htm">klettern - die besten Listen</a></li>
  </ul>  </li>
  <li >
    <a href="//www.klettern.de/e-kiosk.1700476.5.htm">E-Kiosk</a>
      </li>
  <li >
    <a href="//www.klettern.de/community.245.5.htm">Community</a>
    <ul>
    <li><a href="//www.klettern.de/community/alle-fotostrecken.358787.5.htm">Alle Fotostrecken</a></li>
    <li><a href="//www.klettern.de/community/leute.146501.5.htm">Leute</a></li>
    <li><a href="//www.klettern.de/community/vertical-life.243994.5.htm">Vertical Life</a></li>
    <li><a href="//www.klettern.de/forum">Forum</a></li>
  </ul>  </li>
  <li >
    <a href="//www.klettern.de/videos.244.5.htm">Video</a>
    <ul>
    <li><a href="http://www.klettern.de/videos.244.5.htm">Top Klettervideos</a></li>
  </ul>  </li>
  <li >
    <a href="//www.klettern.de/heft.243.5.htm">Heft</a>
    <ul>
    <li><a href="//www.klettern.de/heft/aktuelles-heft.188.5.htm">Aktuelles Heft</a></li>
    <li><a href="//www.klettern.de/abo">Abo</a></li>
    <li><a href="//www.klettern.de/heft/naechstes-heft.186.5.htm">Nächstes Heft</a></li>
    <li><a href="//www.klettern.de/heft/archiv.185.5.htm">Archiv</a></li>
    <li><a href="http://www.motorpresse.de/de/karriere/stellenangebote/1063">Karriere</a></li>
  </ul>  </li>
  <li >
    <a href="https://www.klettern.de/php/link_tracking.php?title=header2outtra&url=https://shop.klettern.de">Preisvergleich</a>
      </li>
</ul></nav>  </div>

  
  <div class="mps-mag">
  <div class="row">

  
      <figure>
      <a href="//www.klettern.de/klettern-frisch-am-kiosk.2025308.5.htm"><img src="//www.klettern.de/sixcms/media.php/11/thumbnails/kl-cover-KL04_19-Titel.jpg.14004250.jpg" width="131" alt="KLETTERN frisch am Kiosk">
</a>
    </figure>
  
    <nav>
      <ul>    
        <li><a href="//www.klettern.de/klettern-frisch-am-kiosk.2025308.5.htm">Inhalt</a></li>
              <li><a rel="nofollow" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">Print-/Digital-Abo bestellen</a></li>
                          <li><a rel="nofollow" href="http://shop.motorpresse.de/klettern/einzelhefte/?onwewe=0699&utm_campaign=kle_hp_ev&utm_term=kle">Einzelheft</a></li>
            </ul>
    </nav>  

  
  </div>
</div>
</header>

         <div style="position: relative">
            <div id="topBanner">
              
    
        <div id="div-gpt-ad-banner"></div>
    <script>
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

            if (window.apgc.use === 0) {
                "undefined"==typeof SDGinit&&(SDGinit=!0,SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",SDG.Publisher.setZone(SDM_defzone),"undefined"!=typeof SDM_defzone2&&SDG.Publisher.addSubZone(SDM_defzone2),SDG.Publisher.addKeyValue("adset","")),SDG.Publisher.registerSlot("banner",document.getElementById("div-gpt-ad-banner")).load();
            } else if (window.apgc.use === 1) {
                SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_banner=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone,JSON.parse("[[728,90], [728,180], [770,250], [800,250], [970,250]]"),"div-gpt-ad-banner").addService(googletag.pubads()).setTargeting("foreign","/4444/P4444.odc.klettern.de_de/"+SDM_defzone).setTargeting("tagname","banner").setTargeting("oldsz","728x90,728x180,770x250,800x250,970x250"),googletag.enableServices(),googletag.display("div-gpt-ad-banner"),googletag.pubads().refresh([slot_banner],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_banner)});
            }
        })()
        
    </script>
    
            </div>
            <div id="rightBanner">
              
    
        <div id="div-gpt-ad-sky"></div>
    <script>
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

            if (window.apgc.use === 0) {
                "undefined"==typeof SDGinit&&(SDGinit=!0,SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",SDG.Publisher.setZone(SDM_defzone),"undefined"!=typeof SDM_defzone2&&SDG.Publisher.addSubZone(SDM_defzone2),SDG.Publisher.addKeyValue("adset","")),SDG.Publisher.registerSlot("sky",document.getElementById("div-gpt-ad-sky")).load();
            } else if (window.apgc.use === 1) {
                SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_sky=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone,JSON.parse("[[120,600], [160,600], [200,600], [300,600]]"),"div-gpt-ad-sky").addService(googletag.pubads()).setTargeting("foreign","/4444/P4444.odc.klettern.de_de/"+SDM_defzone).setTargeting("tagname","sky").setTargeting("oldsz","120x600,160x600,200x600,300x600"),googletag.enableServices(),googletag.display("div-gpt-ad-sky"),googletag.pubads().refresh([slot_sky],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_sky)});
            }
        })()
        
    </script>
    
            </div>
          </div>

<nav class="mps-breadcrumb">
  <ul>
          <li itemscope itemtype="//data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="https://www.klettern.de/">
          <span itemprop="title">Startseite</span>
        </a>
      </li>
          <li itemscope itemtype="//data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="//www.klettern.de/news.215.5.htm">
          <span itemprop="title">News</span>
        </a>
      </li>
          <li itemscope itemtype="//data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="//www.klettern.de/news/sportklettern-bouldern.241.5.htm">
          <span itemprop="title">Sportklettern & Bouldern</span>
        </a>
      </li>
          <li itemscope itemtype="//data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="//www.klettern.de/news/sportklettern-bouldern/highlights-sarah-kampf-thomas-dauser-jorge-diaz-rullo.2029504.5.htm">
          <span itemprop="title">Highlights: Sarah Kampf, Thomas Dauser, Jorge Diaz-Rullo</span>
        </a>
      </li>
      </ul>
</nav>
<hr>  



<section class="mps-main article">

  <div class="row">
    <section class="mps-content">
      <article class="mps-article">
        <header class="mps-article-header">
                                <!--googleon: index--><h1>Highlights: Sarah Kampf, Thomas Dauser, Jorge Diaz-Rullo</h1><!--googleoff: index-->
                    
        </header>
        
               <div class="mps-article-image">
</div>

             
                <div class="mps-article-intro">
          <!--googleon: index-->Sarah Kampf punktet 8c, Thomas Dauser klettert 11-, Jorge Diaz-Rullo klettert 9b und weitere harte Züge der letzten Wochen.<!--googleoff: index-->


           
      <nav class="mps-article-topics">
  <ul>
    <li>Mehr zum Thema:</li>
            <li><a data-widget="odc-track-events" data-trackpath="/themen/bouldern.542152.5.htm" data-event="Themenspalte Mehr zum Thema" data-action="Teaser 1" href="/themen/bouldern.542152.5.htm">Bouldern</a></li>
            <li><a data-widget="odc-track-events" data-trackpath="/themen/klettern.542345.5.htm" data-event="Themenspalte Mehr zum Thema" data-action="Teaser 2" href="/themen/klettern.542345.5.htm">Klettern</a></li>
      </ul>
</nav>              </div>
                <div class="mps-article-content">
           
            
             
              

             
                      
             
                                                                   <!--googleon: index--><!--googleoff: index-->

                          

                          
                   <div class="text-center spt20 spb30">
        
    
        <div id="div-gpt-ad-art_con_oben"></div>
    <script>
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

            if (window.apgc.use === 0) {
                "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||("function"==typeof MPS_trytoShift?MPS_trytoShift("div-gpt-ad-art_con_oben",!1):document.getElementById("div-gpt-ad-art_con_oben").style.marginBottom="10px",SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_con_oben=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_con_oben",JSON.parse("[[570,145]]"),"div-gpt-ad-art_con_oben").addService(googletag.pubads()).setTargeting("sizes","570x145").setTargeting("tagname","art_con_oben"),googletag.enableServices(),googletag.display("div-gpt-ad-art_con_oben"),googletag.pubads().refresh([slot_art_con_oben],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_con_oben)}));
            } else if (window.apgc.use === 1) {
                "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||("function"==typeof MPS_trytoShift?MPS_trytoShift("div-gpt-ad-art_con_oben",!1):document.getElementById("div-gpt-ad-art_con_oben").style.marginBottom="10px",SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_con_oben=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_con_oben",JSON.parse("[[570,145]]"),"div-gpt-ad-art_con_oben").addService(googletag.pubads()).setTargeting("sizes","570x145").setTargeting("tagname","art_con_oben"),googletag.enableServices(),googletag.display("div-gpt-ad-art_con_oben"),googletag.pubads().refresh([slot_art_con_oben],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_con_oben)}));
            }
        })()
        
    </script>
    
       </div>

                          
<span class="jump-mark" id="odc-2033834"></span>



  <!--googleon: index--><h3>Jorge Díaz-Rullo (ES) klettert 'Planta de Shiva' (9b) in Villanueva de Rosario (ES)</h3><!--googleoff: index-->

<br><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/ByA_i2-o5zq/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/ByA_i2-o5zq/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/ByA_i2-o5zq/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">&#34;La planta de Shiva&#34; 9b ️ Increíble haber alcanzado este sueño, tanto por ser una de las mejores lineas como por haber llegado a un grado que nunca pensé que haría  Han sido dos meses muy intensos, en los que tuve que ganar el físico a la vía y sobretodo superarla mentalmente, que es lo que más me ha costado...  Ahora por fin ya puedo celebrarlo!  Además tengo muchas ganas de probar un montón de vías que aún no he probado!  Enhorabuena a los que fueron delante mía @adam.ondra @jakob.schubert @angyeiter @jonathansiegrist y MIL GRACIAS a todos los que habéis conseguido que todo esto fuese más fácil! VA POR VOSOTROS!! ️ ************** Foto   @javipec mi foto favorita  ____________________________________________ #love #sport #exercise #fit #climbing_magazine #iloveclimbing #climbing_lovers #photooftheday #fitness #ninjawarriorspain #tv #climbing #climb #climber #nature #training #rockclimbing #competitiveclimber #climbing_pictures_of_instagram #escaladadeportiva #escaladaroca #climbing_wordwide #timetoclimb #boulder #bouldering #route</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/jorgeclimb/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Jorge Díaz-Rullo </a> (@jorgeclimb) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-28T18:01:13+00:00">Mai 28, 2019 um 11:01 PDT</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script><br><br>









<span class="jump-mark" id="odc-2033840"></span>



  <!--googleon: index--><h3>Erstbegehung: Alexander Huber (DE) klettert 'Ois Easy' (8a) am Kleinen Barmstein (DE)</h3><!--googleoff: index-->

<br><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/ByAL-hcjIUF/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/ByAL-hcjIUF/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/ByAL-hcjIUF/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Finally... after ten weeks break I&#39;m back to climbing. Even though I still feel some kind of weakness, my broken left foot is now stable enough to hold my body weight. Three days ago, I made the first ascent of a beautiful new line on my home crag. &#39;Ois Easy&#39; should be something like 8a and requires good footwork - the best training for my foot. #climbing_pictures_of_instagram #climbing #sportclimbing #climber #berchtesgadenerland #berchtesgaden @adidasterrex @petzl_official</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/alexander_huberbuam/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Alexander Huber</a> (@alexander_huberbuam) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-28T10:30:36+00:00">Mai 28, 2019 um 3:30 PDT</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script><br><br>









<span class="jump-mark" id="odc-2029502"></span>



  <!--googleon: index--><h3>Carlo Traversi (US) klettert 'The Outer Limits' (V15) in Tahoe (US)</h3><!--googleoff: index-->

<br><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BxS2HmRAb1i/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BxS2HmRAb1i/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BxS2HmRAb1i/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">The Outer Limits V15.  The after work session proved successful yet again although it feels like every session is an after work session these days.  I scoped this line years ago in the middle of summer and was really impressed.  It’s a 5 star stunner all the way.  @jwebxl solved the intricacies of the movement and made the first ascent in late 2017 marking the start of his tear through the Tahoe zones.  I returned last year for 2 sessions and it felt nearly impossible.  I almost didn’t return this year because it seemed like such a monumental project for me especially with my limited climbing time lately.  I dug it out a 2 weeks ago, surprised myself by solving the crux section after falling off the last hard move at least 10 times from the bottom, managed to pull it together last night.  I find it so hard to assess difficulty these days.  I firmly believe my pure power is nowhere near what it used to be, but I’ve found ways of making up for it.  Technique and experience goes a long way.  Looking forward to trying more hard boulders throughout the summer.  @blackdiamond @blackdiamond_climb @fiveten_official #liveclimbrepeat #bouldering</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/carlodenali/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Carlo Traversi</a> (@carlodenali) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-10T19:53:47+00:00">Mai 10, 2019 um 12:53 PDT</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script><br><br>







        <div class="sptb30 text-center">
        
    
        <div id="div-gpt-ad-art_con_mitte"></div>
    <script>
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

            if (window.apgc.use === 0) {
                "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||("function"==typeof MPS_trytoShift?MPS_trytoShift("div-gpt-ad-art_con_mitte",!1):document.getElementById("div-gpt-ad-art_con_mitte").style.marginBottom="10px",SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_con_mitte=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_con_mitte",JSON.parse("[[570,145]]"),"div-gpt-ad-art_con_mitte").addService(googletag.pubads()).setTargeting("sizes","570x145").setTargeting("tagname","art_con_mitte"),googletag.enableServices(),googletag.display("div-gpt-ad-art_con_mitte"),googletag.pubads().refresh([slot_art_con_mitte],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_con_mitte)}));
            } else if (window.apgc.use === 1) {
                "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||("function"==typeof MPS_trytoShift?MPS_trytoShift("div-gpt-ad-art_con_mitte",!1):document.getElementById("div-gpt-ad-art_con_mitte").style.marginBottom="10px",SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_con_mitte=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_con_mitte",JSON.parse("[[570,145]]"),"div-gpt-ad-art_con_mitte").addService(googletag.pubads()).setTargeting("sizes","570x145").setTargeting("tagname","art_con_mitte"),googletag.enableServices(),googletag.display("div-gpt-ad-art_con_mitte"),googletag.pubads().refresh([slot_art_con_mitte],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_con_mitte)}));
            }
        })()
        
    </script>
    
      </div>


<span class="jump-mark" id="odc-2029622"></span>



  <!--googleon: index--><h3>Erstbegehung: Siebe Vanhee (BE), Roger Molina &amp; Jorge Solorzano (ES) klettern 'Sense Retorn' (7c+, 349m) in Mont Rebei (ES) </h3><!--googleoff: index-->

<br><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BxPzAyEDtqY/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BxPzAyEDtqY/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BxPzAyEDtqY/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">FA and FFA of “SENSE RETORN” – “No Turning Back” – Homage to @hansjoergauer  En Castellano abajo en los commentarios I can’t think of a way more beautiful to remember Hansjörg… climbing. “If climbing is the thing that makes you happy in life, well do it and live that life” (Hansjörg would state). ⁣⁣ ⁣⁣⁣⁣ ⁣ SENSE RETORN is the new route on ‘Pared de Catalunya’ in #montrebei , Spain. Opened ground-up in 4 days (27/04 – 30/04) together with Spanish maquinas Roger Molina and Jorge Solórzano. I managed to freeclimb the 9 pitches in one day (05/05) with a minimum of bolts and a maximum of removable protection and pitons. The whole free ascent I was supported by Catalan climber @miquel.mas . Two 7c+ pitches on adventurous terrain (read: loose and sometimes hard to protect) make this climb a big challenge! Also the mid 7th grade pitches provide a pure mental challenge. ⁣ Some of the pitches are entirely clean (of protection) and climb exposed pieces of rock! Some poor rock quality alternate with magical pieces of solid rock. It’s the line we had hoped for, respecting the pure ethics and culture of Montrebei. Which is ground-up climbing using removable protection like friends, nuts and slings as well as the use of a hammer and pitons while opening the route. Some pitches have bolts for when it was really impossible to climb on removable protection. Freeclimbing and onsighting on virgin terrain in this style is what I dreamed off! ⁣⁣ ⁣ Because of the pure character of the climb, the intense moment in my life with the loss of a good friend and climbing partner, we (Roger, Jorge and myself) dedicate this climb to Hansjörg. ‘Sense Retorn’ is the Catalan expression for ‘Without Return’, a free translation of Hansjörgs latest movie ‘No Turning Back’. His movie is pure, true and sincere, all the things the new route requires to be climbed. Freeclimbing SENSE RETORN gives no option to return, the only way is up! This is also the message I want to give to all fellow climbers who lost a friend. Sit still, mourn and climb on with your friend in your heart. ⁣⁣ ⁣ ⁣  @davidlopezcampe ⁣  This post continues in comments...</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/siebevanhee/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Siebe Vanhee - El Vikingo</a> (@siebevanhee) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-09T15:28:55+00:00">Mai 9, 2019 um 8:28 PDT</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script><br><br>









<span class="jump-mark" id="odc-2031574"></span>



  <!--googleon: index--><h3>Leon Fraunholz (DE) klettert 'Die unendliche Geschichte' (Fb 8B+) im Magic Wood (CH)</h3><!--googleoff: index-->

<br><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BxxCpsFIjhF/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BxxCpsFIjhF/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BxxCpsFIjhF/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">“The Never Ending Story” 8b+] A historical problem opened by the legend Chris Sharma back in 2003.  So happy to finish one of the classics.  On to the next!  @frictionlabs #chalkupless #climbmore #frictionlabs</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/leon_fraunholz/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Leon Fraunholz</a> (@leon_fraunholz) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-22T13:31:38+00:00">Mai 22, 2019 um 6:31 PDT</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script><br><br>









<span class="jump-mark" id="odc-2030760"></span>



  <!--googleon: index--><h3>Giuliano Cameroni (CH) klettert 'Memory is parallax' (V14) in Colorado (US)</h3><!--googleoff: index-->

<br><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BxpzUBlnOr4/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BxpzUBlnOr4/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BxpzUBlnOr4/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Memory is Parallax (V14) ️ One of the best in Colorado! FA @dave_graham_ FFA @fausey  Special thanks to @sam__weir for the support @scarpaspa @prana @frictionlabs</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/giuliano_cameroni/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Giuliano Cameroni</a> (@giuliano_cameroni) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-19T17:53:01+00:00">Mai 19, 2019 um 10:53 PDT</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script><br><br>









<span class="jump-mark" id="odc-2029756"></span>



  <!--googleon: index--><h3>Toni Lamprecht (DE) klettert 'Muttertagsdach' (Fb 8B+) in Kochel (DE)</h3><!--googleoff: index-->

<br><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bxf0R-sjCNq/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Bxf0R-sjCNq/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bxf0R-sjCNq/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Muttertagsdach, Fb 8b+?</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/tonilamprecht71/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Anton Ator</a> (@tonilamprecht71) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-15T20:47:51+00:00">Mai 15, 2019 um 1:47 PDT</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script><br><br>







  

<span class="jump-mark" id="odc-2030920"></span>



  <!--googleon: index--><h3>Sarah Kampf (DE) klettert 'Headcrash' (10+/11-) im Frankenjura (DE)</h3><!--googleoff: index-->

<br><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BxpiB1pDn2B/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BxpiB1pDn2B/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BxpiB1pDn2B/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">This journey started with solo toprope missions at 1°C and snowfall, it continued with quite a few days walking to the crag for nothing as it was soaking wet to finally having some nice (even though freezing cold) sessions with good company and step by step progress. And then everything fell into place - weekend vibes, sunshine, a gentle breeze, no time pressure, happy kids and happy parents. Very glad about the send of &#34;Headcrash&#34; (8c), a true #Frankenjura beauty. @scarpa_de @blackdiamond @sterlingrope @rab.equipment @lowe.alpine  #climbing #klettern #climbingisbliss #breathingfreshair #fraenkischeschweiz #rockclimbing #outdoorlife  #climbing_pictures_of_instagram #climbing_lovers #climbinginspiration #womenwhoclimb #climblikeagirl</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/sarah.kampf/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Sarah Kampf (Seeger)</a> (@sarah.kampf) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-19T15:20:46+00:00">Mai 19, 2019 um 8:20 PDT</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script><br><br>









<span class="jump-mark" id="odc-2029758"></span>



  <!--googleon: index--><h3>Erstbegehung: Bernd Zangerl (AT) klettert 'Il Colonel' in Noasca</h3><!--googleoff: index-->

<br><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BxjnHclIME5/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BxjnHclIME5/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BxjnHclIME5/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#IL COLONEL, sds  The mind is a extraordinary instrument - we are here to learn how to play it I always dreamed to make powerful moves again. Finally I made the SDS to @nil y_ceria’s &#34;IL COLONEL&#34; ......two hard moves which took all I have got. One of the best problems I ever did. One of the most beautiful lines i ever climbed. Thanks to all my friends who supported me in this trip &amp; special thanks to Sandro &amp; Sabrina, Danilo &amp; Pietro, Andrea &amp; domenica @ristobar gran paradiso for their hospitality &amp; fun times in @Noasca  @believe_in_miracles_and_love @redbull @adidasterrex @ropeless @fiveten_official @petzl_official @skinourishment @petzl_austria @galtuer_com</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/berndzangerl/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Bernd Zangerl</a> (@berndzangerl) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-17T08:09:47+00:00">Mai 17, 2019 um 1:09 PDT</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script><br><br>









<span class="jump-mark" id="odc-2030758"></span>



  <!--googleon: index--><h3>Thomas Dauser (DE) klettert 'Das Wunder von Essing' (8c) im Südlichen Frankenjura (DE)</h3><!--googleoff: index-->

<br><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BxpDqdcjNxV/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BxpDqdcjNxV/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BxpDqdcjNxV/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Yesterday in the Southern Frankenjura, &#34;Das Wunder von Essing&#34; (11-/8c). Very technical, but surprisingly sustained climbing for the short route. Thanks for the  and the best beta allowing me to climb it in one session @maexdauser . . . @dmm_wales @scarpa_de @kletterretter #climbnowworklater</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/thdauser/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Thomas Dauser</a> (@thdauser) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-19T10:55:26+00:00">Mai 19, 2019 um 3:55 PDT</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script><br><br>









<span class="jump-mark" id="odc-2029760"></span>



  <!--googleon: index--><h3>Clément Lechaptois (FR) klettert 'New Base Line' (Fb 8B+) &amp; 'Riverbed' (Fb 8B) im Magic Wood</h3><!--googleoff: index-->

<br><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bxh6-zuIFon/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Bxh6-zuIFon/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bxh6-zuIFon/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">&#39;New Base Line&#39; 8B+]  Some days ago I was fortunate enough to climb this legendary boulder from @berndzangerl. I had this sweet line in mind since my first visit to MW in 2013. Then last year I finally tried it, and found it was trickiest than expected. The first crack section it quite technical and requires a good friction. The last days in the woods were cold and windy, perfect. Then I was able to finish my day floating on another classic: &#39;Riverbed&#39; 8B]. Sometimes everything seems easier. More days like this plzzz! • @damienlargeron • @arkose.climbing #arkose @snap.climbing #snapclimbing  @unparallelup #unparallelUP  @frictionlabs #frictionlabs #chalkmatters #chalkupless</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/clem_lechap/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Clément Lechaptois</a> (@clem_lechap) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-16T16:24:53+00:00">Mai 16, 2019 um 9:24 PDT</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script><br><br>









<span class="jump-mark" id="odc-2030762"></span>



  <!--googleon: index--><h3>Flash: Matt Fultz (US) klettert 'Steppenwolf' (8B) im Magic Wood (CH)</h3><!--googleoff: index-->

<br><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bxpb0RJHGjU/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Bxpb0RJHGjU/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bxpb0RJHGjU/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Steppenwolf (V13) FLASH! My first 8B flash. A perfect boulder that was completely my style. I’ve been gunning for a V13 flash for a while, and I’ve gotten really close several times recently but psyched I was finally able to pull it off on such an iconic boulder! ️ ️  by @fredliveshigh  @madrockclimbing  @asanaclimbing  @frictionlabs  @craftedenergybars  @physivantage  @tensionclimbing</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/matt_fultz/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Matt Fultz</a> (@matt_fultz) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-19T14:26:29+00:00">Mai 19, 2019 um 7:26 PDT</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script><br><br>









<span class="jump-mark" id="odc-2033842"></span>



  <!--googleon: index--><h3>Daniel Woods (US) klettert 'Inferno' (Fb 8B+) in Chile</h3><!--googleoff: index-->

<br><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BxxOHCnFoTX/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BxxOHCnFoTX/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BxxOHCnFoTX/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Inferno (8B+)  __________________ Stoked to make the 3rd asc. of Chile&#39;s current hardest bloc put up by @faculangbehn . When I first saw this line, the idea of flashing it seemed realistic. I had perfect condis and flowed through every move like it was a redpoint try. I didnt keep my left heel (used a toe instead) for the final move to the jug and got spat back down to the mats. I fuckin blew it but such is life.  _________________________ At first I thought maybe this line was not 8B+. I continued to session for 2 more hours and did not send. This concluded in my mind that it was hard and I just had a very special flash try. It isnt the hardest 8B+ in the world but def warrants the grade imo. Nice work Facu ... legend crimp testpiece</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/dawoods89/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Daniel Woods</a> (@dawoods89) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-22T15:01:47+00:00">Mai 22, 2019 um 8:01 PDT</time></p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script><br><br>









                          
             
             
          <div class="scroller">
              <nav class="mps-social scroll">
    <h6>Artikel teilen</h6> 
    <ul>
      <li class="facebook">
        <a rel="nofollow" target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.klettern.de/news/sportklettern-bouldern/highlights-sarah-kampf-thomas-dauser-jorge-diaz-rullo.2029504.5.htm&amp;utm_campaign=Social%20Sharing&amp;utm_source=Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
      </li>
      <li class="twitter">
        <a rel="nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?text=&amp;url=https://www.klettern.de/news/sportklettern-bouldern/highlights-sarah-kampf-thomas-dauser-jorge-diaz-rullo.2029504.5.htm&amp;utm_campaign=Social%20Sharing&amp;utm_source=Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
      </li>
      <li class="google">
        <a rel="nofollow" target="_blank" title="Google" href="https://plus.google.com/share?url=https://www.klettern.de/news/sportklettern-bouldern/highlights-sarah-kampf-thomas-dauser-jorge-diaz-rullo.2029504.5.htm&amp;utm_campaign=Social%20Sharing&amp;utm_source=Google"><i class="fa fa-google" aria-hidden="true"></i></a>
      </li>
    </ul>
  </nav>          </div>

                    <div class="sptb30 text-center">
        
    
        <div id="div-gpt-ad-art_con_unten"></div>
    <script>
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

            if (window.apgc.use === 0) {
                
            } else if (window.apgc.use === 1) {
                
            }
        })()
        
    </script>
    
      </div>
  
        </div>
        <div class="mps-ce box pagination">
  
</div>
<footer class="mps-article-footer">
  <div class="row">
    <div class="col-50p"> 
      29.05.2019<br>      
                        Autor: Sarah Burmester              
          </div>
    <div class="col-50p text-right"> 
                &copy; klettern<br>
    
        </div>
  </div>
</footer>      </article>
        <div data-widget="plista_widget_belowArticle_6_3"></div>
    </section>
    <aside class="mps-aside">

    

  <section class="mps-partner">
  <div id="banner-hpa">
  
              
    
        <div id="div-gpt-ad-rectangle"></div>
    <script>
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

            if (window.apgc.use === 0) {
                "undefined"==typeof SDGinit&&(SDGinit=!0,SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",SDG.Publisher.setZone(SDM_defzone),"undefined"!=typeof SDM_defzone2&&SDG.Publisher.addSubZone(SDM_defzone2),SDG.Publisher.addKeyValue("adset","")),SDG.Publisher.registerSlot("rectangle",document.getElementById("div-gpt-ad-rectangle")).load();
            } else if (window.apgc.use === 1) {
                SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_rectangle=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone,JSON.parse("[[300,250]]"),"div-gpt-ad-rectangle").addService(googletag.pubads()).setTargeting("foreign","/4444/P4444.odc.klettern.de_de/"+SDM_defzone).setTargeting("tagname","rectangle").setTargeting("oldsz","300x250"),googletag.enableServices(),googletag.display("div-gpt-ad-rectangle"),googletag.pubads().refresh([slot_rectangle],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_rectangle)});
            }
        })()
        
    </script>
    
         
    </div>
</section>

  
<!-- 1498846 -->
          <section class="mps-ce article-teaser">
          <h3 class="hl"><span>Jetzt lesen</span></h3>
        <article id="teaser-1498846">
  <a href="https://www.klettern.de/besser-klettern/besser-klettern/staerker-klettern.2031492.5.htm" target="_blank" title="Einen Grad besser klettern" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/besser-klettern/besser-klettern/staerker-klettern.2031492.5.htm" data-event="Randspalte jetzt lesen" data-action="Randspalte jetzt lesen" >
   <figure class="img-bg"style="height:200px;background: url(https://www.klettern.de/sixcms/media.php/131/kl-klettern-einen-grad-schwerer-sarah-klettert-teaser-3x2.jpg) no-repeat;">
        
      <span class="copyright">
                Foto: Ralph Stöhr              </span>
    </figure>
  </a>
</article>
        </section>
  
      <section class="mps-ce article-teaser spse">
      <h3 class="hl"><span>Sponsored Section</span></h3>
              
    
        <div id="div-gpt-ad-art_spsec_1"></div>
    <script>
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

            if (window.apgc.use === 0) {
                SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_spsec_1=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_spsec_1",JSON.parse("[[300,245]]"),"div-gpt-ad-art_spsec_1").addService(googletag.pubads()).setTargeting("sizes","300x245").setTargeting("tagname","art_spsec_1"),googletag.enableServices(),googletag.display("div-gpt-ad-art_spsec_1"),googletag.pubads().refresh([slot_art_spsec_1],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_spsec_1)});
            } else if (window.apgc.use === 1) {
                SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_spsec_1=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_spsec_1",JSON.parse("[[300,245]]"),"div-gpt-ad-art_spsec_1").addService(googletag.pubads()).setTargeting("sizes","300x245").setTargeting("tagname","art_spsec_1"),googletag.enableServices(),googletag.display("div-gpt-ad-art_spsec_1"),googletag.pubads().refresh([slot_art_spsec_1],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_spsec_1)});
            }
        })()
        
    </script>
    
              
    
        <div id="div-gpt-ad-art_spsec_2"></div>
    <script>
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

            if (window.apgc.use === 0) {
                SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_spsec_2=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_spsec_2",JSON.parse("[[300,245]]"),"div-gpt-ad-art_spsec_2").addService(googletag.pubads()).setTargeting("sizes","300x245").setTargeting("tagname","art_spsec_2"),googletag.enableServices(),googletag.display("div-gpt-ad-art_spsec_2"),googletag.pubads().refresh([slot_art_spsec_2],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_spsec_2)});
            } else if (window.apgc.use === 1) {
                SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_spsec_2=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_spsec_2",JSON.parse("[[300,245]]"),"div-gpt-ad-art_spsec_2").addService(googletag.pubads()).setTargeting("sizes","300x245").setTargeting("tagname","art_spsec_2"),googletag.enableServices(),googletag.display("div-gpt-ad-art_spsec_2"),googletag.pubads().refresh([slot_art_spsec_2],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_spsec_2)});
            }
        })()
        
    </script>
    
    </section>


<!-- 1350632 -->


          <section class="mps-ce article-teaser">
            <h3 class="hl"><span>klettern empfiehlt</span></h3>
          <article id="teaser-1350632">
  <a href="https://www.klettern.de/besser-klettern/besser-klettern/boulder-training.1994740.5.htm" target="_blank" title="Boulder-Training" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/besser-klettern/besser-klettern/boulder-training.1994740.5.htm" data-event="klettern empfiehlt" data-action="klettern empfiehlt" >
   <figure class="img-bg"style="height:205px;background: url(https://www.klettern.de/sixcms/media.php/131/bouldertraining-42.jpg) no-repeat;">
        
      <span class="copyright">
                Foto: Ralph Stöhr              </span>
    </figure>
  </a>
</article>
        </section>
  


<!-- 554393 -->
          
    <!-- ASIDE PHOTO //-->
<section class="mps-ce photo-teaser">
  <h3 class="hl"><span>Fotostrecken</span></h3>
            
  <article class="row">
    <a href="//www.klettern.de/community/vertical-life/routenbau.2028812.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 1" data-trackpath="//www.klettern.de/community/vertical-life/routenbau.2028812.5.htm">       
      <figure>
       <i class="fa fa-camera" aria-hidden="true"></i>
            <span class="copyright">
    Foto: Simon Hofmann  </span>
               <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-routenbau-boulder-schrauben-20190110SimonHofmann0006_StudioBloc.jpg.14027128.jpg" width="300" height="200" alt="Routenbau: so werden Boulder geschraubt">
            </figure>
      <h3>Routenbau: Boulder schrauben</h3>
    </a>
  </article>

  <article class="row">
    <a href="//www.klettern.de/test/equipment/dmm-kletter-equipment.2029508.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 2" data-trackpath="//www.klettern.de/test/equipment/dmm-kletter-equipment.2029508.5.htm">
      <div class="column gutter-small col-134">   
        <figure>   
          <i class="fa fa-camera" aria-hidden="true"></i>
            <span class="copyright">
    Foto: DMM  </span>
                  <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/dmm-teaser-equipment-klettern.jpg.14032246.jpg" width="134" height="90" alt="DMM Kletter-Equipment im Überblick">
                   
        </figure>
      </div>
      <div class="column gutter-small col-156">
        <h4>DMM Equipment</h4>    
      </div>
    </a>
  </article>

  <article class="row">
    <a href="//www.klettern.de/besser-klettern/besser-klettern/beweglichkeit-fuers-bouldern.2003534.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 3" data-trackpath="//www.klettern.de/besser-klettern/besser-klettern/beweglichkeit-fuers-bouldern.2003534.5.htm">
      <div class="column gutter-small col-134">   
        <figure>   
          <i class="fa fa-camera" aria-hidden="true"></i>
            <span class="copyright">
      </span>
                  <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/beweglichkeit-hocke-teaserbild-ms-n.jpg.13895186.jpg" width="134" height="90" alt="">
                   
        </figure>
      </div>
      <div class="column gutter-small col-156">
        <h4>Mobilität fürs Klettern</h4>    
      </div>
    </a>
  </article>
       
  </section>
<!--// ASIDE PHOTO -->

        <section class="mps-ce article-teaser">
    <h3 class="hl"><span>Best of</span></h3>
            <article id="teaser-554393">
  <a href="https://www.klettern.de/besser-klettern/sicherheit/lawinen.2025366.5.htm" target="_blank" title="" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/besser-klettern/sicherheit/lawinen.2025366.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 1" >
   <figure class="img-bg"style="height:200px;background: url(https://www.klettern.de/sixcms/media.php/131/kl-lawine-c-Zacharie-Grossen-wikimedia-CC-BY-SA-3-TEASER.jpg) no-repeat;">
        
      <span class="copyright">
                Foto: Zach Grossen              </span>
    </figure>
  </a>
</article>
  
  

<!-- 1503216 -->
            <article id="teaser-1503216">
  <a href="https://www.klettern.de/besser-klettern/besser-klettern/boulder-training.1965396.5.htm" target="_blank" title="Calisthenics für Boulderer" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/besser-klettern/besser-klettern/boulder-training.1965396.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 2" >
   <figure class="img-bg"style="height:200px;background: url(https://www.klettern.de/sixcms/media.php/131/kl-boulder-training-calisthenics-42er.jpg) no-repeat;">
        
      <span class="copyright">
                Foto: Simon Hofmann              </span>
    </figure>
  </a>
</article>
  
  

<!-- 554390 -->
            <section class="mps-partner">  
    
    
        <div id="div-gpt-ad-rectangle_2"></div>
    <script>
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

            if (window.apgc.use === 0) {
                "undefined"==typeof SDGinit&&(SDGinit=!0,SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",SDG.Publisher.setZone(SDM_defzone),"undefined"!=typeof SDM_defzone2&&SDG.Publisher.addSubZone(SDM_defzone2),SDG.Publisher.addKeyValue("adset","")),SDG.Publisher.registerSlot("rectangle_2",document.getElementById("div-gpt-ad-rectangle_2")).load();
            } else if (window.apgc.use === 1) {
                SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_rectangle_2=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone,JSON.parse("[[301,250]]"),"div-gpt-ad-rectangle_2").addService(googletag.pubads()).setTargeting("foreign","/4444/P4444.odc.klettern.de_de/"+SDM_defzone).setTargeting("tagname","rectangle_2").setTargeting("oldsz","301x250"),googletag.enableServices(),googletag.display("div-gpt-ad-rectangle_2"),googletag.pubads().refresh([slot_rectangle_2],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_rectangle_2)});
            }
        })()
        
    </script>
    
  </section>
          <article id="teaser-554390">
  <a href="https://www.klettern.de/besser-klettern/besser-klettern/8-athletik-uebungen-fuer-kletterer.1809358.5.htm" target="_blank" title="Athletiktraining: 8 Übungen" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/besser-klettern/besser-klettern/8-athletik-uebungen-fuer-kletterer.1809358.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 3" >
   <figure class="img-bg"style="height:214px;background: url(https://www.klettern.de/sixcms/media.php/131/kl-athletik-training-klettern-bouldern-plank-rotation-unterarmstuetz-gymball_3496-b-teaser-neu.jpg) no-repeat;">
        
      <span class="copyright">
                Foto: Hansi Heckmair | Riva Verlag              </span>
    </figure>
  </a>
</article>
  
  

<!-- 702588 -->
            <article class="row">

      <a href="http://www.klettern.de/news/sonstiges/klettern-jetzt-als-e-paper.1507510.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/klettern-jetzt-als-e-paper.1507510.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 4" >
  
  
      <figure>
              <span class="copyright">
    Foto: www.klettern.de  </span>
 
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/Image1.10459490.jpg.10459524.jpg" width="300" height="200" alt="klettern App Logo">
    </figure>
    <h3>klettern - jetzt als E-Paper (plus App)</h3>  </a>
</article>

  
  

<!-- 680990 -->
            <article id="teaser-680990">
  <a href="https://www.klettern.de/besser-klettern/besser-klettern/kletter-coaching.1964498.5.htm" target="_blank" title="Kletter-Coaching" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/besser-klettern/besser-klettern/kletter-coaching.1964498.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 5" target="blank">
   <figure class="img-bg"style="height:200px;background: url(https://www.klettern.de/sixcms/media.php/131/kl-coaching-klettern-video-analyse-42er-_9073.jpg) no-repeat;">
        
      <span class="copyright">
                Foto: Kletter-Werkstatt              </span>
    </figure>
  </a>
</article>
  
  

<!-- 471282 -->
            <article id="teaser-471282">
  <a href="https://www.klettern.de/besser-klettern/besser-klettern/fingertraining-am-trainingsboard-knowhow-marktueberblick.742722.5.htm?0i98" target="_blank" title="Training am Fingerboard" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/besser-klettern/besser-klettern/fingertraining-am-trainingsboard-knowhow-marktueberblick.742722.5.htm?0i98" data-event="Randspalte Best Of Teaser" data-action="Teaser 6" target="blank">
   <figure class="img-bg"style="height:200px;background: url(https://www.klettern.de/sixcms/media.php/131/kl-fingerkraft-trainingsboard-bouldern-klettern-teaser-mini.jpg) no-repeat;">
        
      <span class="copyright">
                Foto: Ralph Stöhr              </span>
    </figure>
  </a>
</article>
  
  

<!-- 1790220 -->
            <article id="teaser-1790220">
  <a href="https://www.klettern.de/php/link_tracking.php?title=rs2outtra&url=https://shop.klettern.de" target="_blank" title="Preisvergleich: Ausrüstung zu Top-Preisen" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/php/link_tracking.php?title=rs2outtra&url=https://shop.klettern.de" data-event="Randspalte Best Of Teaser" data-action="Teaser 7" >
   <figure class="img-bg"style="height:225px;background: url(https://www.klettern.de/sixcms/media.php/131/Teaserbild%20Outtra%20300.12033140.png) no-repeat;">
        
      <span class="copyright">
                              </span>
    </figure>
  </a>
</article>
  
          </section>
  
      

  <section class="mps-ce box top-articles">
  <div>
    <h3 class="hl"><span>Am häufigsten...</span></h3>
    <div data-widget="bestlist" data-api-url="/ajax/bestlist/rating/26">
      <ul class="row tabs">
        <li data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="gelesen" class="active"><a href="#tab-bestlist-clicks" data-toggle="tab">gelesen</a></li>
        <li><a data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="empfohlen" href="#tab-bestlist-ratings" data-toggle="tab">empfohlen</a></li>
                <li><a data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="kommentiert" href="#tab-bestlist-comments" data-toggle="tab">kommentiert</a></li>
              </ul>
      <div id="tab-bestlist-clicks" class="tab-content active"></div>
      <div id="tab-bestlist-ratings" class="tab-content"></div>
      <div id="tab-bestlist-comments" class="tab-content"></div>
      <script class="list-template" type="text/x-handlebars-template">
      <script>var tabVal = jQuery('#aside-top-articles ul li.active').text();<{{!}}/script>
        {{#unless articles}}
          <p>Es wurden keine Artikel gefunden.</p>
        {{/unless}}
        {{#if articles}}
          <nav>
            <ul class="numbers">
              {{#each articles}}
                <li><a onclick="parent.window.Odc.tracking.trackEvent('Randspalte Am Häufigsten', tabVal + 'Teaser {{position}}', '{{url}}');" href="{{url}}"><span>{{position}}</span> {{title}}</a></li>
              {{/each}}
            </ul>
          </nav>
        {{/if}}
      </script>
    </div>
  </div>
</section>

  <!-- ASIDE TOOLBOX //-->
<section class="mps-ce box toolbox">
  <div>
    <h3 class="hl"><span>Toolbox</span></h3>
    <nav class="row">
      <ul>
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Facebook" data-trackpath="" href="http://www.facebook.com/klettern.magazin" title="klettern bei Facebook" target="_blank" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li>
           
        <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Kontakt" data-trackpath="" href="//www.klettern.de/kontakt" title="Kontakt"><i class="fa fa-envelope" aria-hidden="true"></i> Kontakt</a></li>

                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Google +" data-trackpath=""href="https://plus.google.com/104088132913856274901/" title="klettern bei Google+" target="_blank" rel="nofollow"><i class="fa fa-google" aria-hidden="true"></i> Google+</a></li>
              
                <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Forum" data-trackpath="" href="//www.klettern.de/forum" title="Forum" target="_blank"><i class="fa fa-comments-o" aria-hidden="true"></i> Forum</a></li>
        
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Twitter" data-trackpath="" href="http://twitter.com/#!/klettern" title="klettern bei Twitter" target="_blank" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li>
        
                 
        <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="RSS-Feed" data-trackpath="" href="//www.klettern.de/rss" title="RSS-Feed"><i class="fa fa-rss" aria-hidden="true"></i> RSS-Feed</a></li>
 
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="User-Touren" data-trackpath="" href="http://klettergebiete.klettern.de" target="_blank"><i class="fa fa-map-marker" aria-hidden="true"></i> User-Touren</a></li>
                          <li>
            <a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Shop" data-trackpath="" href="//www.klettern.de/abo" title="Shop"><i class="fa fa-shopping-basket" aria-hidden="true"></i> Shop</a>
          </li>
                      </ul>
    </nav>
  </div>
</section>
<!--// ASIDE TOOLBOX -->
  <!-- ASIDE VIDEO //-->
<section class="mps-ce video-teaser">
  <h3 class="hl"><span>Videos</span></h3>
  
        
  <article class="row">
    <a href="//www.klettern.de/videos/hersteller-videos/trailer.69693.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 1" data-trackpath="//www.klettern.de/videos/hersteller-videos/trailer.69693.5.htm">
      <figure>      
        <i class="fa fa-play-circle" aria-hidden="true"></i>
          <span class="copyright">
      </span>
            </figure>
      <h3>Trailer</h3>
    </a>
  </article>
  </section>
<!--// ASIDE VIDEO -->

  <!-- ASIDE NEWSLETTER //-->
<section class="mps-ce box newsletter">
  <div>
    <h3 class="hl"><span>Newsletter</span></h3>
    <p>Erhalten Sie alle Neuigkeiten und Tests immer bequem und kostenlos per E-Mail.</p>
    <p>
      <a class="btn" href="//newsletter.klettern.de/odc/register">Jetzt anmelden</a>
    </p>
  </div>
</section>
<!--// ASIDE NEWSLETTER -->

  <? /** Frage der Woche */ ?>
  <section class="mps-ce box survey">
  <div>
    <h3 class="hl"><span>Aktuelle Umfrage</span></h3>
            <div data-widget="questionoftheweek" data-id="1719320" data-url="//www.klettern.de/frage-der-woche.1719320.5.htm" data-urloverview="https://www.klettern.de/sixcms/detail.php?id=163740&root_id=5">
      <h4>Klettern oder Bouldern?</h4>
      <form>
        <p class="errmsg" style="display: none;"></p>
        <fieldset>
                              <label for="qotw_answer_1" class="radio">
              <input type="radio" value="1" name="answer[]" class="radio" id="qotw_answer_1">
              Klettern            </label>
                                        <label for="qotw_answer_2" class="radio">
              <input type="radio" value="2" name="answer[]" class="radio" id="qotw_answer_2">
              Bouldern            </label>
                                        <label for="qotw_answer_3" class="radio">
              <input type="radio" value="3" name="answer[]" class="radio" id="qotw_answer_3">
              beides            </label>
                          </fieldset>
        <fieldset class="row">
          <div class="left">
            <a href="https://www.klettern.de/sixcms/detail.php?id=163740&root_id=5" data-widget="odc-track-events" data-event="Randspalte Aktuelle Umfrage" data-trackpath="" data-action="Alle Umfragen">Alle Umfragen</a>
          </div>
          <div class="right">
            <input type="submit" value="Absenden" class="button" data-widget="odc-track-events" data-event="Randspalte Aktuelle Umfrage" data-trackpath="" data-action="Alle Umfragen">
          </div>
        </fieldset>
      </form>
    </div>
  </div>
</section>

    </aside>  </div>
</section>
  </div>
    <div class="spb30 text-center">
  
    
        <div id="div-gpt-ad-pubperform"></div>
    <script>
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

            if (window.apgc.use === 0) {
                function pingPos_pubperform(){windowHeight=window.innerHeight||document.documentElement.clientHeight,document.getElementById("div-gpt-ad-pubperform").getBoundingClientRect().top-windowHeight<-125&&(console.log("Load Lazy Ad"),SDG.Publisher.registerSlot("pubperform",document.getElementById("div-gpt-ad-pubperform")).load(),clearInterval(checkLazy_pubperform))}"undefined"==typeof SDGinit&&(SDGinit=!0,SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",SDG.Publisher.setZone(SDM_defzone),SDG.Publisher.addKeyValue("adset","")),window.pingPos_pubperform=pingPos_pubperform;var checkLazy_pubperform=window.setInterval(pingPos_pubperform,500);
            } else if (window.apgc.use === 1) {
                function pingPos_pubperform_own(){windowHeight=window.innerHeight||document.documentElement.clientHeight,document.getElementById("div-gpt-ad-pubperform").getBoundingClientRect().top-windowHeight<-125&&(console.log("Load Lazy Ad"),googletag.cmd.push(function(){googletag.pubads().refresh([slot_pubperform],{changeCorrelator:!1})}),clearInterval(checkLazy_pubperform_own))}SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_pubperform=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone,JSON.parse("[[970,255]]"),"div-gpt-ad-pubperform").addService(googletag.pubads()).setTargeting("foreign","/4444/P4444.odc.klettern.de_de/"+SDM_defzone).setTargeting("tagname","pubperform").setTargeting("oldsz","970x255"),googletag.enableServices(),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_pubperform)}),window.pingPos_pubperform_own=pingPos_pubperform_own;var checkLazy_pubperform_own=window.setInterval(pingPos_pubperform_own,500);
            }
        })()
        
    </script>
    
  </div>
</div>

<footer class="mps-footer" role="contentinfo">
  <div class="mps-wrap">

    <div class="mps-footer-mag">
  <div class="row">
    <h3 class="hl"><span>Aktuelle Heft-Ausgaben von klettern</span></h3>
    <ul>
          <li>
        <a href="//www.klettern.de/klettern-frisch-am-kiosk.2025308.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/kl-cover-KL04_19-Titel.jpg.14004250.jpg" width="131" alt="KLETTERN frisch am Kiosk">
          <br>  
          KLETTERN frisch am Kiosk        </a>
      </li>
          <li>
        <a href="//www.klettern.de/heft/2019/klettern-03-2019.2005816.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/kl-klettern-magazin-3-2019-titel-cover-normal.jpg.13893808.jpg" width="131" alt="KLETTERN 03 - 2019">
          <br>  
          KLETTERN 03 - 2019        </a>
      </li>
          <li>
        <a href="//www.klettern.de/heft/aktuelles-heft/klettern-02-2019.1991038.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/kl-klettern-magazin-titel-02-2019.jpg.13798006.jpg" width="131" alt="KLETTERN 02 - 2019">
          <br>  
          KLETTERN 02 - 2019        </a>
      </li>
          <li>
        <a href="//www.klettern.de/heft/aktuelles-heft/klettern-01-2019.1984738.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/titel-normal-001_KLE_2019_1.jpg.13761130.jpg" width="131" alt="KLETTERN 01-2019">
          <br>  
          KLETTERN 01-2019        </a>
      </li>
          <li>
        <a href="//www.klettern.de/heft/aktuelles-heft/klettern-08-2018.1966776.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/klettern-magazin-8-2018-titel.jpg.13653112.jpg" width="131" alt="KLETTERN 08-2018">
          <br>  
          KLETTERN 08-2018        </a>
      </li>
          <li>
        <a href="//www.klettern.de/klettern-07-2018.1953862.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/kl-klettern-titel-cover-7-2018-n001_KLE_2018_7.jpg.13565596.jpg" width="131" alt="klettern 07-2018">
          <br>  
          klettern 07-2018        </a>
      </li>
          <li>
        <a href="//www.klettern.de/heft/aktuelles-heft/klettern-6-2018.1938304.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/Titel_klettern_6_18_neu.13458100.jpg.13458102.jpg" width="131" alt="klettern 6 - 2018">
          <br>  
          klettern 6 - 2018        </a>
      </li>
        </ul>
  </div>
</div>
    
  </div>
  <hr>

  <div class="mps-wrap">

    <section class="mps-footer-channel">
  <div class="row">
    <p><a class="odc" href="//www.outdoorchannel.de/"></a></p>
    <nav>
      <ul>
                <li><a class="odc" href="//www.outdoorchannel.de"></a></li>
                <li><a class="od" href="//www.outdoor-magazin.com"></a></li>
                <li><a class="kle" href="//www.klettern.de"></a></li>
                <li><a class="psnow" href="//www.planetsnow.de"></a></li>
                <li><a class="rb" href="//www.roadbike.de"></a></li>
                <li><a class="mb" href="//www.mountainbike-magazin.de"></a></li>
                <li><a class="ca" href="//www.cavallo.de"></a></li>
                <li><a class="ub" href="//www.elektrobike-online.com"></a></li>
              </ul>
    </nav>
  </div>
</section>

        <div class="mps-footer-links">
      <div class="row">

        <nav>
          <ul>
                          <li><a href="https://newsletter.klettern.de/odc/register">Newsletter</a>&nbsp;|&nbsp;</li>
                                                  <li><a href="//www.klettern.de/mediadaten-fuer-klettern-de.135874.5.htm">Mediadaten</a>&nbsp;|&nbsp;</li>
                                      <li><a href="//www.klettern.de/motor-presse-netzwerk.551079.5.htm">Motor Presse-Netzwerk</a></li>
                      </ul>
          <ul>
            <li><a href="//www.klettern.de/anfrage-per-e-mail.136208.5.htm">Kontakt</a>&nbsp;|&nbsp;</li>
                          <li><a href="//www.klettern.de/heft/die-redaktion/impressum.122192.5.htm">Impressum</a>&nbsp;|&nbsp;</li>
                                      <li><a href="//www.klettern.de/rss-feeds.135890.5.htm">RSS</a>&nbsp;|&nbsp;</li>
                                      <li><a href="//www.klettern.de/agbs.135861.5.htm">AGB</a>&nbsp;|&nbsp;</li>
                                      <li><a href="//www.klettern.de/hinweise-zum-datenschutz.135864.5.htm">Datenschutz</a></li>
                      </ul>
        </nav>

        <p>
          &copy; 2001-2019<br>
          <a href="https://www.klettern.de/">www.klettern.de</a>
        </p>

        <nav class="mps-social">
          <ul>
            <li class="facebook"><a rel="nofollow" title="Facebook" href="http://www.facebook.com/klettern.magazin"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li class="twitter"><a rel="nofollow" title="Twitter" href="http://twitter.com/#!/klettern"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                        <li class="google"><a rel="nofollow" title="Google Plus" href="https://plus.google.com/104088132913856274901/"><i class="fa fa-google" aria-hidden="true"></i></a></li>
                    
            <li class="newsletter"><a title="Newsletter" href="https://newsletter.klettern.de/odc/register"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
                    </ul>
        </nav>
        
      </div>
    </div>
  </div>
</footer>
    
    
        <div id="div-gpt-ad-swf"></div>
    <script>
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

            if (window.apgc.use === 0) {
                "undefined"==typeof SDGinit&&(SDGinit=!0,SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",SDG.Publisher.setZone(SDM_defzone),SDG.Publisher.addKeyValue("adset","")),SDG.Publisher.registerSlot("out-of-page",document.getElementById("div-gpt-ad-swf")).load();
            } else if (window.apgc.use === 1) {
                SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_swf=googletag.defineOutOfPageSlot("/71814604/klettern.de_mps/"+SDM_defzone,"div-gpt-ad-swf").addService(googletag.pubads()).setTargeting("foreign","/4444/P4444.odc.klettern.de_de/"+SDM_defzone).setTargeting("tagname","swf").setTargeting("oldsz","2x2"),googletag.enableServices(),googletag.display("div-gpt-ad-swf"),googletag.pubads().refresh([slot_swf],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_swf)});
            }
        })()
        
    </script>
    
  
                  
    
        <div id="div-gpt-ad-art_ende"></div>
    <script>
        
        (function () {
            if (typeof window.loadApgc === "undefined") {
                throw new Error("Praelude is missing!");
            }

            window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

            if (window.apgc.use === 0) {
                "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||"undefined"!=typeof APE_AB_TEST&&"B"==APE_AB_TEST||(teads_publisher_id="72102",(88567==teads_publisher_id||47370==teads_publisher_id||47371==teads_publisher_id||9975==teads_publisher_id||9976==teads_publisher_id||9977==teads_publisher_id||9978==teads_publisher_id||43865==teads_publisher_id||43866==teads_publisher_id||10253==teads_publisher_id||10254==teads_publisher_id||10255==teads_publisher_id||10256==teads_publisher_id||0==document.querySelectorAll("*[element-video-videoinline]").length&&0==document.querySelectorAll("*[element-video-video]").length&&!Array.prototype.reduce.call(document.querySelectorAll(".mps-article .video-js, .mps-article iframe, #vjs_video_3"),function(e,i){return e?e:i.src&&i.src.toLowerCase().indexOf("youtu")>-1||i.classList&&i.classList.contains("video-js")},!1)&&teads_publisher_id!=-1)&&!function(){var e=document.createElement("script");e.type="application/javascript",e.async=!0,e.src="https://a.teads.tv/page/"+teads_publisher_id+"/tag",document.getElementsByTagName("script")[0].parentNode.appendChild(e)}());
            } else if (window.apgc.use === 1) {
                "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||"undefined"!=typeof APE_AB_TEST&&"B"==APE_AB_TEST||(teads_publisher_id="72102",(88567==teads_publisher_id||47370==teads_publisher_id||47371==teads_publisher_id||9975==teads_publisher_id||9976==teads_publisher_id||9977==teads_publisher_id||9978==teads_publisher_id||43865==teads_publisher_id||43866==teads_publisher_id||10253==teads_publisher_id||10254==teads_publisher_id||10255==teads_publisher_id||10256==teads_publisher_id||0==document.querySelectorAll("*[element-video-videoinline]").length&&0==document.querySelectorAll("*[element-video-video]").length&&!Array.prototype.reduce.call(document.querySelectorAll(".mps-article .video-js, .mps-article iframe, #vjs_video_3"),function(e,i){return e?e:i.src&&i.src.toLowerCase().indexOf("youtu")>-1||i.classList&&i.classList.contains("video-js")},!1)&&teads_publisher_id!=-1)&&!function(){var e=document.createElement("script");e.type="application/javascript",e.async=!0,e.src="https://a.teads.tv/page/"+teads_publisher_id+"/tag",document.getElementsByTagName("script")[0].parentNode.appendChild(e)}());
            }
        })()
        
    </script>
    
    
<script type="text/javascript" src="//admin.brightcove.com/js/APIModules_all.js"></script>
<script type="text/javascript" src="//admin.brightcove.com/js/BrightcoveExperiences_all.js"></script>
<script type="text/javascript" src="//www.klettern.de/js/footer.min.js?v=1535014521"></script>
<script type="text/javascript" src="//www.klettern.de/js/app.min.js?v=1535014521"></script>

<script type="text/javascript">
  var adblock = true;
</script>
<script type="text/javascript" src="//www.klettern.de/js/src/app/adframe.js?v=1502177070"></script>
<script type="text/javascript">
  if(adblock) {
    ga('send', 'event', 'Mit Adblocker', 'Load',  '', {nonInteraction: true});
  } else {
    ga('send', 'event', 'Ohne Adblocker', 'Load',  '', {nonInteraction: true});
  }
</script>

    <script src="//js.smartredirect.de/js/?h=7ogv7GH0" type="text/javascript" async></script>
    </body>
</html>