<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
<meta charset="utf-8">
<title>klettern Magazin 5-2018 bei klettern.de</title>
<meta name="description" content="Kletterschuh-Test, Bouldern bei Cuneo, Standplatzbau und geniale Kletterziele: alles in der neuen klettern.">
<meta name="keywords" content="Kletterausrüstung, Klettern, Equipment">
<meta name="robots" content="index, follow">
<meta name="viewport" content="width=1180">
<meta name="date" content="2018-06-04">
<meta name="Thumbnail" content="//images.klettern.de/sixcms/media.php/6/thumbnails/titel_klettern_5_18-teaser-querfo.jpg.13308312.jpg">
<meta name="Areaid" content="5">
<meta name="Rubrik" content="News">
<meta name="Mandant" content="41">
<meta name="Searchtitle" content="klettern Magazin 5-2018">
<meta property="og:url" content="//www.klettern.de/news/sonstiges/klettern-jetzt-frisch-am-kiosk.1314348.5.htm">
<meta property="og:type" content="article">
<meta property="og:site_name" content="klettern">
<meta property="og:title" content="klettern Magazin 5-2018">
<meta property="og:description" content="Kletterschuh-Test, Bouldern bei Cuneo, Standplatzbau und geniale Kletterziele: alles in der neuen klettern.">
<meta property="og:image" content="//images.klettern.de/sixcms/media.php/6/thumbnails/titel_klettern_5_18-teaser-querfo.jpg.13308324.jpg">
<meta property="fb:app_id" content="402463846562895">
<link rel="alternate" media="only screen and (max-width: 640px)" href="//m.klettern.de/news/sonstiges/klettern-jetzt-frisch-am-kiosk.1314348.5.htm">
<script>
  mobileSite = '//m.klettern.de/news/sonstiges/klettern-jetzt-frisch-am-kiosk.1314348.5.htm';
</script>
<link rel="canonical" href="https://www.klettern.de/news/sonstiges/klettern-jetzt-frisch-am-kiosk.1314348.5.htm">
<link rel="shortcut icon" type="image/x-icon" href="//www.klettern.de/img/favicon-kle.ico?v=1502177059">
<link rel="profile" href="https://plus.google.com/104088132913856274901/?rel=publisher">
<link rel="alternate" type="application/rss+xml" title="klettern - RSS-Feed" href="//www.klettern.de/rss">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//images.klettern.de/img/m/kle-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//images.klettern.de/img/m/kle-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//images.klettern.de/img/m/kle-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="//images.klettern.de/img/m/kle-touch-icon.png">
<link rel="apple-touch-icon" href="//images.klettern.de/img/m/kle-touch-icon.png">
<script type="text/javascript" src="//www.klettern.de/js/mobile.min.js?v=1525252372"></script>


<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700|Roboto:400,700&amp;subset=latin-ext">
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">


      <link rel="stylesheet" href="//www.klettern.de/css/main.css" type="text/css">
    <script type="text/javascript" src="//www.klettern.de/js/header.min.js?v=1525252379"></script>

  <script type="text/javascript" src="//www.klettern.de/js/app_header.min.js?v=1525252372"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="//www.klettern.de/js/polyfills/selectivizr-min.js?v=1502177069"></script>
<script type="text/javascript" src="//www.klettern.de/js/polyfills/sessionstorage.min.js?v=1502177070"></script>
<![endif]-->
 
  <script type="text/javascript">

    window.Odc = window.Odc || {};
    window.Odc.Config = {
      appVersion: 1,
      dfpTargeting: { 
        odc_client: 'klettern',
        odc_rubrik: 'News', 
                odc_subrubrik:'Sonstiges'
              },
      stats: {
        enable: true,
        agofCode: "kle100spoall",
        trackingPath: "\/news\/sonstiges\/kletternjetztfrischamkioskaktuellekletterschuhe",
        ivw: {
          enable: true        },
        wiredminds: {
          enable: false        },
        googleAnalytics: {
          enable: true        }
      },
      facebook: {
        appId: "402463846562895"      },
      mobileRequest: false,
      product: {
            },
      performanceAdsAllowed:  true,
      page_type: 'news'
    };
    var APE_ExklusivWerbung = false;
  </script>
<script>
function getURLParameter(name) { 
  return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || null; 
} 
backurl = getURLParameter('backurl'); 
url = getURLParameter('url'); 
</script>



  


    <script type="text/javascript" src="/js/src/header_libs/blockadblock.js"></script> 

<script> 

$(document).ready(function(){

// Function called if AdBlock is not detected
function adBlockNotDetected() { 
}
// Function called if AdBlock is detected
function adBlockDetected() {
   location.href = "//www.klettern.de/werbeblocker-deaktivieren.1602602.5.htm?backurl=//www.klettern.de/news/sonstiges/klettern-jetzt-frisch-am-kiosk.1314348.5.htm";
}

// Recommended audit because AdBlock lock the file 'blockadblock.js' 
// If the file is not called, the variable does not exist 'blockAdBlock'
// This means that AdBlock is present
if(typeof blockAdBlock === 'undefined') {
    adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}


blockAdBlock.setOption({
    debug: true,
    checkOnLoad: true,
    resetOnEnd: false
});


});
    </script> 




  <script type="text/javascript">GPT_force=true;</script>
  

<script src="//online.mps-gba.de/praeludium/klettern.js?v=2"></script>
<script>
var lateAdTags = true;
</script>

<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MV9Q4XL');
</script>
<!-- End Google Tag Manager -->

<style type="text/css"> 
#background-click-layer { 
  display:none; 
  position:absolute; 
  left:0; 
  top:0; 
  width:100%; 
  height:100%; 
  z-index:0; 
} 
footer {
  position: relative; 
  z-index: 10;
}
</style>
<script type="text/javascript"> 
<!-- 

var fixable = true; 
var BrowserModus = document.compatMode; 
var BrowserTyp = navigator.userAgent; 

/* Diese Funktion wird bei einer entsprechenden Buchung durch das ausgelieferte Wallpaper-Werbemittel aufgerufen. 
 Der Funktionsname darf nicht verändert werden, da dieser über alle Seiten hinweg konsistent bleiben muss. 
 Soll der klickbare Hintergrund aktiviert werden, so erzeugt das Werbemittel einen JavaScript-Funktionsaufruf, 
 wobei die Ziel-URL für die Verlinkung als Parameter mit übergeben wird. Ein Aufruf könnte z.B. so aussehen: 
*/

function fxmbgclick(fxmbgclickurl){ 
/* Erstellt ein DIV für die spätere Klickfläche */
    var div = document.createElement('div'); 
    div.id = 'background-click-layer'; 
/* Schreibt das DIV als neues, erstes Element des Dokument-Bodys in die Seite */
    if (document.body.firstChild) 
        document.body.insertBefore(div, document.body.firstChild); 
    else 
        document.body.appendChild(div); 
/* Fügt in das geschriebene DIV die Verlinkung als Anker-Element ein */
    document.getElementById('background-click-layer').innerHTML += '<a href="'+fxmbgclickurl+'" target="_blank" rel="nofollow" id="background-click-layer" width="100%" height="100%" border="0"></a>'; 
} 

/* Abfrage, ob IE im Quirks-Mode (die CSS Anweisung position fixed wäre dann nicht bekannt) */
if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) fixable = false; 

/* falls kein IE im Quirks-Mode -> DIV wird mittels CSS Anweisung position fixed zugewiesen */
if (fixable == true){ 
document.write('<style type="text/css"><!--#background-click-layer {position:fixed; display: block}--></style>'); 
}

//--> 
</script><script src="//www.google.com/recaptcha/api.js"></script>
</head>
<body id="kle">

                
<div id="div-gpt-ad-art_start"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||function(e,t){var n=e.createElement(t);n.type="application/javascript",n.async=!0,n.src="//k.intellitxt.com/ast/js/mps/mps_cs.js",e.getElementsByTagName(t)[0].parentNode.appendChild(n)}(document,"script");
        } else if (window.apgc.use === 1) {
            "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||function(e,t){var n=e.createElement(t);n.type="application/javascript",n.async=!0,n.src="//k.intellitxt.com/ast/js/mps/mps_cs.js",e.getElementsByTagName(t)[0].parentNode.appendChild(n)}(document,"script");
        }
    })()
    
</script>
    
<div class="mps-wrap">
  <div  class="mps-site">
    <noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV9Q4XL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
          <div style="display:none">
      <!-- SZM VERSION="2.0" - (SZMng) -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
var iam_data = {
"st":"outdoorc", /* site/domain */
"cp":"kle100spoall", /* code */
"sv":"in", /* Fragebogenauslieferung */
"co":"news\/sonstiges\/kletternjetztfrischamkioskaktuellekletterschuhe" /* comment */
}
iom.c(iam_data,2);
</script>
<!--/SZM -->           <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', "UA-3158344-54", "klettern.de");
    ga('set', 'anonymizeIP', true);
    ga('send', 'pageview');
    
      ga('send', 'event', 'Toplist', 'meistgelesen', '1314348,article');
   
   
      ga('send', 'event', 'Themensammlung', 'Relation-Artikel', 'klettern-highlights');  
  
  /* Funktion zur Überwachung von Seiten, die auf noindex stehen */
  jQuery(document).ready(function() {

    var metaRobotsContent = jQuery("meta[name='robots']").attr("content");

    if (typeof metaRobotsContent !== "undefined" && metaRobotsContent.toLowerCase().indexOf("noindex") >= 0){
      ga('set', 'nonInteraction', true);
      ga('send', 'event', 'Robots', 'noindex-Request', window.location.href);
    }
  });

    ga('create', "UA-34643529-2", {
      name: 'wmtracking'
    });
    ga('wmtracking.set', 'anonymizeIP', true);
    ga('wmtracking.send', 'pageview', {
      page: "\/news\/sonstiges\/kletternjetztfrischamkioskaktuellekletterschuhe"    });  
  </script>
  <!-- Google Analytics -->
  </div>
    
      <header class="mps-header">

  <div class="row">    
    <nav class="mps-channel">
      <ul>
        <li class="odc"><a class="odc" href="https://www.outdoorchannel.de/"></a></li>
        <li class="mb"><a href="https://www.mountainbike-magazin.de/">MTB</a></li>
        <li class="rb"><a href="https://www.roadbike.de/">Rennrad</a></li>
        <li class="ub"><a href="https://www.elektrobike-online.com/">E-Bike</a></li>
        <li class="od"><a href="https://www.outdoor-magazin.com/">Wandern</a></li>
        <li class="kle"><a href="https://www.klettern.de/">Klettern</a></li>
        <li class="ca"><a href="https://www.cavallo.de/">Reiten</a></li>
        <li class="psnow"><a href="https://www.planetsnow.de/">Ski</a></li>
      </ul>
    </nav>
    
        <nav class="mps-top-menu">
      <ul>
        <li><a href="https://www.klettern.de/">Home</a>&nbsp;|&nbsp;</li>
        <li><a href="//www.klettern.de/anfrage-per-e-mail.136208.5.htm">Kontakt</a>&nbsp;|&nbsp;</li>
        <li><a href="//www.klettern.de/mediadaten-fuer-klettern-de.135874.5.htm">Media</a>&nbsp;|&nbsp;</li>
                          <li><a href="//www.klettern.de/heft/die-redaktion/impressum.122192.5.htm">Impressum</a>&nbsp;|&nbsp;</li>
                          <li><a href="//www.klettern.de/hinweise-zum-datenschutz.135864.5.htm">Datenschutz</a></li>
              </ul>
    </nav>
  </div>
 
  <div class="row">
          <a class="mps-logo" href="https://www.klettern.de/" title="klettern"></a>
    
    <div class="mps-search">
  <form action="//www.klettern.de/suche/index.php" method="get">
    <input type="hidden" name="enableCompounds" id="enableCompounds" value="false">
    <input type="hidden" name="indexID" id="indexID" value="41">
    <input type="hidden" name="resultPage" id="resultPage" value="/www/xmlResult.jsp">
    <input type="hidden" name="appID" id="appID" value="-1">
    <input type="hidden" name="sort" value="date">
    <input type="text" name="simpleQuery" placeholder="Suche">    <button type="submit" class="btn-search fa fa-search"></button>
  </form>
</div>
    <nav class="mps-social">
      <ul>
        <li class="facebook"><a rel="nofollow" title="Facebook" href="http://www.facebook.com/klettern.magazin"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
        <li class="twitter"><a rel="nofollow" title="Twitter" href="http://twitter.com/#!/klettern"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                <li class="google"><a rel="nofollow" title="Google Plus" href="https://plus.google.com/104088132913856274901/"><i class="fa fa-google" aria-hidden="true"></i></a></li>
                
        <li class="newsletter"><a title="Newsletter" href="https://newsletter.klettern.de/odc/register"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
            </ul>
    </nav>
  </div>

  <div class="row">
    <nav class="mps-nav-main navbar" role="navigation">
  <ul>
  <li class="active">
    <a href="//www.klettern.de/news.215.5.htm">News</a>
    <ul>
    <li><a href="//www.klettern.de/news/bergsteigen-eis.242.5.htm">Bergsteigen &amp; Eis</a></li>
    <li><a href="//www.klettern.de/news/sportklettern-bouldern.241.5.htm">Sportklettern &amp; Bouldern</a></li>
    <li><a href="//www.klettern.de/news/wettkampf-halle.240.5.htm">Wettkampf &amp; Halle</a></li>
    <li><a href="//www.klettern.de/news/sonstiges.238.5.htm">Sonstiges</a></li>
    <li><a href="//www.klettern.de/kletternnewsletter">Newsletter</a></li>
    <li><a href="http://www.klettern.de/klettern-auf-ihrer-seite.584938.5.htm">klettern-Newsticker für Ihre Webseite</a></li>
  </ul>  </li>
  <li >
    <a href="//www.klettern.de/test.230.5.htm">Test</a>
    <ul>
    <li><a href="//www.klettern.de/test/schuhe.384758.5.htm">Schuhe</a></li>
    <li><a href="//www.klettern.de/test/equipment.384760.5.htm">Equipment</a></li>
    <li><a href="//www.klettern.de/test/bekleidung.384761.5.htm">Bekleidung</a></li>
    <li><a href="//www.klettern.de/test/herstellerliste.550904.5.htm">Herstellerliste</a></li>
  </ul>  </li>
  <li >
    <a href="//www.klettern.de/klettergebiete.231.5.htm">Gebiete</a>
    <ul>
    <li><a href="//www.klettern.de/kletterziele/deutschland.177659.5.htm">Deutschland</a></li>
    <li><a href="//www.klettern.de/kletterziele/oesterreich.177660.5.htm">Österreich</a></li>
    <li><a href="//www.klettern.de/kletterziele/italien.177662.5.htm">Italien</a></li>
    <li><a href="//www.klettern.de/kletterziele/schweiz.177661.5.htm">Schweiz</a></li>
    <li><a href="//www.klettern.de/kletterziele/frankreich.177663.5.htm">Frankreich</a></li>
    <li><a href="//www.klettern.de/kletterziele/griechenland.180108.5.htm">Griechenland</a></li>
    <li><a href="//www.klettern.de/kletterziele/spanien.180112.5.htm">Spanien</a></li>
    <li><a href="//www.klettern.de/kletterziele/tuerkei.180119.5.htm">Türkei</a></li>
    <li><a href="//www.klettern.de/kletterziele/rest-der-welt.177665.5.htm">Rest der Welt</a></li>
    <li><a href="http://kletterhallen.klettern.de/">Kletterhalle finden</a></li>
    <li><a href="http://www.klettern.de/php/link_tracking.php?title=odc-guiders&url=http://outdoorchannel.guiders.de/bergtouren">Geführte Kletter-Touren finden</a></li>
  </ul>  </li>
  <li >
    <a href="https://www.klettern.de/themen/bouldern.542152.5.htm">Bouldern</a>
      </li>
  <li >
    <a href="//www.klettern.de/besser-klettern.232.5.htm">Tipps</a>
    <ul>
    <li><a href="//www.klettern.de/besser-klettern/frage-antwort.236.5.htm">Frage &amp; Antwort</a></li>
    <li><a href="//www.klettern.de/besser-klettern/besser-klettern.234.5.htm">Besser klettern</a></li>
    <li><a href="//www.klettern.de/besser-klettern/sicherheit.213.5.htm">Sicherheit</a></li>
    <li><a href="http://www.klettern.de/besser-klettern/schwierigkeitsgrade/vergleichstabelle-bewertungen.159298.5.htm">Schwierigkeitsgrade</a></li>
    <li><a href="//www.klettern.de/lexikon">Lexikon</a></li>
    <li><a href="http://www.klettern.de/php/link_tracking.php?title=odc-guiders&url=http://outdoorchannel.guiders.de/search?utm_source=kl-navi&utm_medium=besser-klettern">Outdoor-Touren und -Reisen</a></li>
    <li><a href="//www.klettern.de/besser-klettern/buecher-co.194.5.htm">Bücher &amp; Co.</a></li>
    <li><a href="//www.klettern.de/besser-klettern/kletter-klamotten-selbst-gestalten.405818.5.htm">Kletter-Klamotten selbst gestalten</a></li>
    <li><a href="//www.klettern.de/besser-klettern/klettern-die-besten-listen.638924.5.htm">klettern - die besten Listen</a></li>
  </ul>  </li>
  <li >
    <a href="//www.klettern.de/e-kiosk.1700476.5.htm">E-Kiosk</a>
      </li>
  <li >
    <a href="//www.klettern.de/community.245.5.htm">Community</a>
    <ul>
    <li><a href="//www.klettern.de/community/alle-fotostrecken.358787.5.htm">Alle Fotostrecken</a></li>
    <li><a href="//www.klettern.de/community/leute.146501.5.htm">Leute</a></li>
    <li><a href="//www.klettern.de/community/vertical-life.243994.5.htm">Vertical Life</a></li>
    <li><a href="//www.klettern.de/forum">Forum</a></li>
    <li><a href="//www.klettern.de/profil">Mein Profil</a></li>
  </ul>  </li>
  <li >
    <a href="//www.klettern.de/videos.244.5.htm">Video</a>
    <ul>
    <li><a href="http://www.klettern.de/videos.244.5.htm">Top Klettervideos</a></li>
  </ul>  </li>
  <li >
    <a href="//www.klettern.de/heft.243.5.htm">Heft</a>
    <ul>
    <li><a href="//www.klettern.de/heft/aktuelles-heft.188.5.htm">Aktuelles Heft</a></li>
    <li><a href="//www.klettern.de/abo">Abo</a></li>
    <li><a href="//www.klettern.de/heft/naechstes-heft.186.5.htm">Nächstes Heft</a></li>
    <li><a href="//www.klettern.de/heft/archiv.185.5.htm">Archiv</a></li>
    <li><a href="http://www.motorpresse.de/de/karriere/stellenangebote/1063">Karriere</a></li>
  </ul>  </li>
  <li >
    <a href="https://www.klettern.de/php/link_tracking.php?title=header2outtra&url=https://shop.klettern.de">Preisvergleich</a>
      </li>
</ul></nav>  </div>

  
  <div class="mps-mag">
  <div class="row">

  
      <figure>
      <a href="//www.klettern.de/heft/aktuelles-heft/klettern-5-2018.1917280.5.htm"><img src="//www.klettern.de/sixcms/media.php/11/thumbnails/Titel_klettern_5_18.jpg.13302550.jpg" width="131" alt="klettern 5 - 2018">
</a>
    </figure>
  
    <nav>
      <ul>    
        <li><a href="//www.klettern.de/heft/aktuelles-heft/klettern-5-2018.1917280.5.htm">Inhalt</a></li>
              <li><a rel="nofollow" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">Print-/Digital-Abo bestellen</a></li>
                          <li><a rel="nofollow" href="http://shop.motorpresse.de/klettern/einzelhefte/?onwewe=0699&utm_campaign=kle_hp_ev&utm_term=kle">Einzelheft</a></li>
            </ul>
    </nav>  

  
  </div>
</div>
</header>

         <div style="position: relative">
            <div id="topBanner">
              
<div id="div-gpt-ad-banner"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            "undefined"==typeof SDGinit&&(SDGinit=!0,SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",SDG.Publisher.setZone(SDM_defzone),SDG.Publisher.addKeyValue("adset","")),SDG.Publisher.registerSlot("banner",document.getElementById("div-gpt-ad-banner")).load();
        } else if (window.apgc.use === 1) {
            SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_banner=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone,JSON.parse("[[728,90], [728,180], [770,250], [800,250], [970,250]]"),"div-gpt-ad-banner").addService(googletag.pubads()).setTargeting("foreign","/4444/P4444.odc.klettern.de_de/"+SDM_defzone).setTargeting("tagname","banner").setTargeting("oldsz","728x90,728x180,770x250,800x250,970x250"),googletag.enableServices(),googletag.display("div-gpt-ad-banner"),googletag.pubads().refresh([slot_banner],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_banner)});
        }
    })()
    
</script>
            </div>
            <div id="rightBanner">
              
<div id="div-gpt-ad-sky"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            "undefined"==typeof SDGinit&&(SDGinit=!0,SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",SDG.Publisher.setZone(SDM_defzone),SDG.Publisher.addKeyValue("adset","")),SDG.Publisher.registerSlot("sky",document.getElementById("div-gpt-ad-sky")).load();
        } else if (window.apgc.use === 1) {
            SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_sky=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone,JSON.parse("[[120,600], [160,600], [200,600], [300,600]]"),"div-gpt-ad-sky").addService(googletag.pubads()).setTargeting("foreign","/4444/P4444.odc.klettern.de_de/"+SDM_defzone).setTargeting("tagname","sky").setTargeting("oldsz","120x600,160x600,200x600,300x600"),googletag.enableServices(),googletag.display("div-gpt-ad-sky"),googletag.pubads().refresh([slot_sky],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_sky)});
        }
    })()
    
</script>
            </div>
          </div>

<nav class="mps-breadcrumb">
  <ul>
          <li itemscope itemtype="//data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="https://www.klettern.de/">
          <span itemprop="title">Startseite</span>
        </a>
      </li>
          <li itemscope itemtype="//data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="//www.klettern.de/news.215.5.htm">
          <span itemprop="title">News</span>
        </a>
      </li>
          <li itemscope itemtype="//data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="//www.klettern.de/news/sonstiges.238.5.htm">
          <span itemprop="title">Sonstiges</span>
        </a>
      </li>
          <li itemscope itemtype="//data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="//www.klettern.de/news/sonstiges/klettern-jetzt-frisch-am-kiosk.1314348.5.htm">
          <span itemprop="title">klettern - jetzt frisch am Kiosk (+ aktuelle Kletterschuhe)</span>
        </a>
      </li>
      </ul>
</nav>
<hr>  



<section class="mps-main article">

  <div class="row">
    <section class="mps-content">
      <article class="mps-article">
        <header class="mps-article-header">
                                <!--googleon: index--><h1>klettern - jetzt frisch am Kiosk (+ aktuelle Kletterschuhe)</h1><!--googleoff: index-->
                    
        </header>
        
               <div class="mps-article-image">
        <figure>  
        <!--googleon: index-->
                    <span class="copyright">
    Foto: klettern.de  </span>
                <!--googleoff: index-->
        
                              <a href="//www.klettern.de/test/schuhe/kletterschuh-test-2018.1917324.5.htm">
              <img src="//www.klettern.de/sixcms/media.php/6/titel_klettern_5_18-teaser-68.jpg" width="680" height="330" alt="klettern cover titel 5-2018" style=width:680px;height:330px;>
</a>
                          </figure>
</div>

      
  <div class="mps-article-image-preview">
  <h3 class="hl"><span>Fotostrecke</span></h3>
  <div class="row">
        <div class="column gutter-small col-128">    
      <a href="//www.klettern.de/test/schuhe/kletterschuh-test-2018.1917324.5.htm">
        <figure>
            <span class="copyright">
      </span> 
                  <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-test-kletterschuhe-2018-black-diamond-aspect-1.jpg.13301848.jpg" width="156" height="104" alt="">
                </figure>
      </a>
    </div>
        <div class="column gutter-small col-128">    
      <a href="//www.klettern.de/test/schuhe/kletterschuh-test-2018.1917324.5.htm">
        <figure>
            <span class="copyright">
      </span> 
                  <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-test-kletterschuhe-2018-black-diamond-aspect-2.jpg.13302004.jpg" width="156" height="104" alt="">
                </figure>
      </a>
    </div>
        <div class="column gutter-small col-128">    
      <a href="//www.klettern.de/test/schuhe/kletterschuh-test-2018.1917324.5.htm">
        <figure>
            <span class="copyright">
      </span> 
                  <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-test-kletterschuhe-2018-boreal-satori-1.jpg.13301952.jpg" width="156" height="104" alt="">
                </figure>
      </a>
    </div>
        <div class="column gutter-small col-128">    
      <a href="//www.klettern.de/test/schuhe/kletterschuh-test-2018.1917324.5.htm">
        <figure>
            <span class="copyright">
      </span> 
                  <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-test-kletterschuhe-2018-boreal-satori-2.jpg.13302108.jpg" width="156" height="104" alt="">
                </figure>
      </a>
    </div>
        <div class="column gutter-small col-128">
      <a href="//www.klettern.de/test/schuhe/kletterschuh-test-2018.1917324.5.htm" class="view-all"><span>
                  22                </span>Bilder</a>
    </div>
  </div>
</div>               
                <div class="mps-article-intro">
          <!--googleon: index-->Die neue klettern ist da! Darin: Kletterschuhe im Test; die besten Felsen im Allgäu, lange Routen in Tirol (mit Topo), Knowhow zum Standplatzbau und mehr aus den Alpen.<!--googleoff: index-->


           
      <nav class="mps-article-topics">
  <ul>
    <li>Mehr zum Thema:</li>
            <li><a data-widget="odc-track-events" data-trackpath="/themen/kletterausruestung.542334.5.htm" data-event="Themenspalte Mehr zum Thema" data-action="Teaser 1" href="/themen/kletterausruestung.542334.5.htm">Kletterausrüstung</a></li>
            <li><a data-widget="odc-track-events" data-trackpath="/themen/klettern.542345.5.htm" data-event="Themenspalte Mehr zum Thema" data-action="Teaser 2" href="/themen/klettern.542345.5.htm">Klettern</a></li>
            <li><a data-widget="odc-track-events" data-trackpath="/themen/equipment.1568372.5.htm" data-event="Themenspalte Mehr zum Thema" data-action="Teaser 3" href="/themen/equipment.1568372.5.htm">Equipment</a></li>
      </ul>
</nav>              </div>
                <div class="mps-article-content">
           
            
             
              

             
                      
             
                                                                   <!--googleon: index-->
<p class="">In der neuen <strong>klettern</strong> dreht sich fast alles um die Alpen. Vom Sportklettern im Allg&auml;u &uuml;ber geniale Mehrseill&auml;ngenrouten in Tirol bis zur Montblanc-Reportage und Tipps zum Standplatzbau: Der Alpensommer kann kommen!</p>

<p class="">Au&szlig;erdem gibt's den gro&szlig;en <strong>Kletterschuh-Test</strong> mit den aktuellsten Modellen im Detail, News &amp; Events rund ums Klettern, &Uuml;bungen f&uuml;r die von den Kletterschuhen maltr&auml;tierten F&uuml;&szlig;e und eine gute Prise Abenteuer von James Pearson und Caroline Ciavaldini auf den Far&ouml;er Inseln.</p>

<p class=""><a href="https://shop.motorpresse.de/klettern/abo/abo-fur-mich/klettern-jahresabo-2.html?onwewe=0655" target="_blank" class="link-extern" title="Link" >Nicht mehr verpassen: klettern hier abonnieren und geniale Prämien absahnen</a></p>

<!--googleoff: index-->

                          

                          
                   <div class="text-center spt20 spb30">
        
<div id="div-gpt-ad-art_con_oben"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||(document.getElementById("div-gpt-ad-art_con_oben").style.marginBottom="10px",SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_con_oben=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_con_oben",JSON.parse("[["+"570x145".replace(/,/g,"], [").replace(/x/g,",")+"]]"),"div-gpt-ad-art_con_oben").addService(googletag.pubads()).setTargeting("sizes","570x145").setTargeting("tagname","art_con_oben"),googletag.enableServices(),googletag.display("div-gpt-ad-art_con_oben"),googletag.pubads().refresh([slot_art_con_oben],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_con_oben)}));
        } else if (window.apgc.use === 1) {
            "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||(document.getElementById("div-gpt-ad-art_con_oben").style.marginBottom="10px",SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_con_oben=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_con_oben",JSON.parse("[["+"570x145".replace(/,/g,"], [").replace(/x/g,",")+"]]"),"div-gpt-ad-art_con_oben").addService(googletag.pubads()).setTargeting("sizes","570x145").setTargeting("tagname","art_con_oben"),googletag.enableServices(),googletag.display("div-gpt-ad-art_con_oben"),googletag.pubads().refresh([slot_art_con_oben],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_con_oben)}));
        }
    })()
    
</script>
       </div>

                          
<span class="jump-mark" id="odc-1918294"></span>


      <figure class="image-full">
      <a class="layer" href="/sixcms/media.php/6/Titel_klettern_5_18.13308228.jpg" title="klettern 5-2018.<br>Foto: Magazin klettern">
        <span class="copyright">
    Foto: Magazin klettern  </span>
      <i class="fa fa-search-plus" aria-hidden="true"></i>
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/Titel_klettern_5_18.13308228.jpg.13308282.jpg" width="510" height="664" alt="klettern cover titel 5-2018">
</a>
    </figure>
        <p class="caption">
      <!--googleon: index-->        
      klettern 5-2018.      <!--googleoff: index-->
    </p>
        
  













<span class="jump-mark" id="odc-1314748"></span>



  <!--googleon: index--><h3>Weitere Themen in der neuen klettern:</h3><!--googleoff: index-->
  <!--googleon: index-->
<ul class="wiki_ul">
    <li>Alex Megos wird der zweite Mensch, der 9b+ erstbegehen kann</li>
    <li>Bouldern im Piemont</li>
    <li>Premium-Kalk: <em>Axis</em> &uuml;ber dem Col du Sanetsch</li>
    <li>Standplatz-Knowhow</li>
    <li>Die gro&szlig;e Mont-Blanc-Traverse</li>
    <li>Tipps f&uuml;r gesunde Fr&uuml;&szlig;e</li>
    <li>und mehr!</li>
</ul>




<p class=""><a href="https://shop.motorpresse.de/klettern/abo/studentenabo/klettern-studentenabo-2.html" target="_blank" class="link-extern" title="Link" >Übrigens: Studenten, Schüler und Azubis erhalten klettern im Abo mit 40 Prozent Rabatt!</a></p>

<p class=""><a href="https://shop.motorpresse.de/klettern/abo/digitalabo/?onwewe=0655" target="_blank" class="link-extern" title="Link" >Keine Lust auf Papier? Hier gibt es klettern auch als E-Paper im Abo</a></p>

<p class=""><em>In der Fotostrecke lassen sich die aktuellen Kletterschuhe betrachten - die Test-Details gibt's im <strong>klettern</strong>-Heft</em></p>

<!--googleoff: index-->











<span class="jump-mark" id="odc-1918296"></span>






  
  <div class="mps-ce box photo-show">
  <div>
    <h3 class="hl"><span>Fotostrecke</span></h3>
    <div class="row">
            <div class="column col-163"> 
        <a href="//www.klettern.de/test/schuhe/kletterschuh-test-2018.1917324.5.htm">
          <figure>        
            <i class="fa fa-camera" aria-hidden="true"></i>
              <span class="copyright">
      </span> 
                          <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-test-kletterschuhe-2018-black-diamond-aspect-1.jpg.13301848.jpg" width="156" height="104" alt="">
                      </figure> 
        </a>
      </div>
            <div class="column col-163"> 
        <a href="//www.klettern.de/test/schuhe/kletterschuh-test-2018.1917324.5.htm">
          <figure>        
            <i class="fa fa-camera" aria-hidden="true"></i>
              <span class="copyright">
      </span> 
                          <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-test-kletterschuhe-2018-black-diamond-aspect-2.jpg.13302004.jpg" width="156" height="104" alt="">
                      </figure> 
        </a>
      </div>
            <div class="column col-163"> 
        <a href="//www.klettern.de/test/schuhe/kletterschuh-test-2018.1917324.5.htm">
          <figure>        
            <i class="fa fa-camera" aria-hidden="true"></i>
              <span class="copyright">
      </span> 
                          <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-test-kletterschuhe-2018-boreal-satori-1.jpg.13301952.jpg" width="156" height="104" alt="">
                      </figure> 
        </a>
      </div>
          </div>
    <div class="row">
      <div class="col-75p">
        <strong class="h4">  <a href="//www.klettern.de/test/schuhe/kletterschuh-test-2018.1917324.5.htm">Test: 11 Kletterschuhe</a>
</strong>
      </div>
      <div class="col-25p grey text-right">        
        <a href="//www.klettern.de/test/schuhe/kletterschuh-test-2018.1917324.5.htm">22 Bilder</a>
      </div>
    </div>
  </div>
</div>





        <div class="sptb30 text-center">
        
<div id="div-gpt-ad-art_con_mitte"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||(document.getElementById("div-gpt-ad-art_con_mitte").style.marginBottom="10px",SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_con_mitte=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_con_mitte",JSON.parse("[["+"570x145".replace(/,/g,"], [").replace(/x/g,",")+"]]"),"div-gpt-ad-art_con_mitte").addService(googletag.pubads()).setTargeting("sizes","570x145").setTargeting("tagname","art_con_mitte"),googletag.enableServices(),googletag.display("div-gpt-ad-art_con_mitte"),googletag.pubads().refresh([slot_art_con_mitte],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_con_mitte)}));
        } else if (window.apgc.use === 1) {
            "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||(document.getElementById("div-gpt-ad-art_con_mitte").style.marginBottom="10px",SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_con_mitte=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_con_mitte",JSON.parse("[["+"570x145".replace(/,/g,"], [").replace(/x/g,",")+"]]"),"div-gpt-ad-art_con_mitte").addService(googletag.pubads()).setTargeting("sizes","570x145").setTargeting("tagname","art_con_mitte"),googletag.enableServices(),googletag.display("div-gpt-ad-art_con_mitte"),googletag.pubads().refresh([slot_art_con_mitte],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_con_mitte)}));
        }
    })()
    
</script>
      </div>


                          
             
             
          <div class="scroller">
              <nav class="mps-social scroll">
    <h6>Artikel teilen</h6> 
    <ul>
      <li class="facebook">
        <a rel="nofollow" target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.klettern.de/news/sonstiges/klettern-jetzt-frisch-am-kiosk.1314348.5.htm&amp;utm_campaign=Social%20Sharing&amp;utm_source=Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
      </li>
      <li class="twitter">
        <a rel="nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?text=&amp;url=https://www.klettern.de/news/sonstiges/klettern-jetzt-frisch-am-kiosk.1314348.5.htm&amp;utm_campaign=Social%20Sharing&amp;utm_source=Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
      </li>
      <li class="google">
        <a rel="nofollow" target="_blank" title="Google" href="https://plus.google.com/share?url=https://www.klettern.de/news/sonstiges/klettern-jetzt-frisch-am-kiosk.1314348.5.htm&amp;utm_campaign=Social%20Sharing&amp;utm_source=Google"><i class="fa fa-google" aria-hidden="true"></i></a>
      </li>
    </ul>
  </nav>          </div>

          
        </div>
        <div class="mps-ce box pagination">
  
</div>
<footer class="mps-article-footer">
  <div class="row">
    <div class="col-50p"> 
      04.06.2018<br>      
                        Autor: <a href="https://plus.google.com/101542920578554946162?rel=author">Sarah Burmester</a>
              
          </div>
    <div class="col-50p text-right"> 
                &copy; klettern<br>
    
        </div>
  </div>
</footer>      </article>
        <div data-widget="plista_widget_belowArticle_6_3"></div>
    </section>
    <aside class="mps-aside">

          <section class="mps-ce box topic-special">
        <div>
          <h3 class="hl"><span>Themen-Special</h3>
          <h4>Klettern - Highlights</h4>
          <nav>
            <ul>
                                          <li>
                                <a data-widget="odc-track-events" data-trackpath="//www.klettern.de/news/sportklettern-bouldern/highlights-9b-alarm-megos-siegrist-bertle-hong.1903028.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 1" href="//www.klettern.de/news/sportklettern-bouldern/highlights-9b-alarm-megos-siegrist-bertle-hong.1903028.5.htm">
                                Highlights: 9b-Alarm! Megos, Siegrist, Bertle, Hong                </a>
              </li>
                                                        <li>
                                <a data-widget="odc-track-events" data-trackpath="//www.klettern.de/news/sportklettern-bouldern/highlights-chiara-klostermann-josh-levin-giuliano-cameroni-caroline-ciavaldini.1899864.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 2" href="//www.klettern.de/news/sportklettern-bouldern/highlights-chiara-klostermann-josh-levin-giuliano-cameroni-caroline-ciavaldini.1899864.5.htm">
                                Highlights: Clostermann, Megos, Ciavaldini & mehr                </a>
              </li>
                                                        <li>
                                <a data-widget="odc-track-events" data-trackpath="//www.klettern.de/videos/beyond-the-mostest.1900370.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 3" href="//www.klettern.de/videos/beyond-the-mostest.1900370.5.htm">
                                Beyond the Mostest                </a>
              </li>
                                                        <li>
                                <a data-widget="odc-track-events" data-trackpath="//www.klettern.de/videos/adam-ondra-silence-movie.1816048.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 4" href="//www.klettern.de/videos/adam-ondra-silence-movie.1816048.5.htm">
                                Adam Ondra: Silence (the Movie)                </a>
              </li>
                                                        <li>
                                <a data-widget="odc-track-events" data-trackpath="//www.klettern.de/news/sportklettern-bouldern/oriane-bertone-8b+mit-12.1812690.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 5" href="//www.klettern.de/news/sportklettern-bouldern/oriane-bertone-8b+mit-12.1812690.5.htm">
                                Oriane Bertone (12) klettert 'Golden Shadow' (Fb 8B+)                </a>
              </li>
                                                        <li>
                                <a data-widget="odc-track-events" data-trackpath="//www.klettern.de/news/sportklettern-bouldern/adam-ondra-klettert-erste-9c.1747360.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 6" href="//www.klettern.de/news/sportklettern-bouldern/adam-ondra-klettert-erste-9c.1747360.5.htm">
                                Livestream: Film zu Adam Ondras 9c                </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>
          </nav>
          <div class="text-center">
            <a href="//www.klettern.de/news/sportklettern-bouldern/klettern-highlights.697226.5.htm" data-widget="odc-track-events" data-action="Link Themenübersicht" data-trackpath="//www.klettern.de/news/sportklettern-bouldern/klettern-highlights.697226.5.htm" data-event="Randspalte Themensammlung" data-href="//www.klettern.de/news/sportklettern-bouldern/klettern-highlights.697226.5.htm" class="btn">Weitere Artikel</a>
          </div>
        </div>
      </section>
  

  <section class="mps-partner">
  <div id="banner-hpa">
  
              
<div id="div-gpt-ad-rectangle"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            "undefined"==typeof SDGinit&&(SDGinit=!0,SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",SDG.Publisher.setZone(SDM_defzone),SDG.Publisher.addKeyValue("adset","")),SDG.Publisher.registerSlot("rectangle",document.getElementById("div-gpt-ad-rectangle")).load();
        } else if (window.apgc.use === 1) {
            SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_rectangle=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone,JSON.parse("[[300,250]]"),"div-gpt-ad-rectangle").addService(googletag.pubads()).setTargeting("foreign","/4444/P4444.odc.klettern.de_de/"+SDM_defzone).setTargeting("tagname","rectangle").setTargeting("oldsz","300x250"),googletag.enableServices(),googletag.display("div-gpt-ad-rectangle"),googletag.pubads().refresh([slot_rectangle],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_rectangle)});
        }
    })()
    
</script>
         
    </div>
</section>

  
<!-- 554390 -->
          <section class="mps-ce article-teaser">
          <h3 class="hl"><span>Jetzt lesen</span></h3>
        <article id="teaser-554390">
  <a href="https://www.klettern.de/besser-klettern/besser-klettern/8-athletik-uebungen-fuer-kletterer.1809358.5.htm" target="_blank" title="Athletiktraining: 8 Übungen" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/besser-klettern/besser-klettern/8-athletik-uebungen-fuer-kletterer.1809358.5.htm" data-event="Randspalte jetzt lesen" data-action="Randspalte jetzt lesen" >
   <figure class="img-bg"style="height:214px;background: url(https://www.klettern.de/sixcms/media.php/131/kl-athletik-training-klettern-bouldern-plank-rotation-unterarmstuetz-gymball_3496-b-teaser-neu.jpg) no-repeat;">
        
      <span class="copyright">
                Foto: Hansi Heckmair | Riva Verlag              </span>
    </figure>
  </a>
</article>
        </section>
  
      <section class="mps-ce article-teaser spse">
      <h3 class="hl"><span>Sponsored Section</span></h3>
              
<div id="div-gpt-ad-art_spsec_1"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_spsec_1=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_spsec_1",JSON.parse("[["+"300x245".replace(/,/g,"], [").replace(/x/g,",")+"]]"),"div-gpt-ad-art_spsec_1").addService(googletag.pubads()).setTargeting("sizes","300x245"),googletag.enableServices(),googletag.display("div-gpt-ad-art_spsec_1"),googletag.pubads().refresh([slot_art_spsec_1],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_spsec_1)});
        } else if (window.apgc.use === 1) {
            SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_spsec_1=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_spsec_1",JSON.parse("[["+"300x245".replace(/,/g,"], [").replace(/x/g,",")+"]]"),"div-gpt-ad-art_spsec_1").addService(googletag.pubads()).setTargeting("sizes","300x245"),googletag.enableServices(),googletag.display("div-gpt-ad-art_spsec_1"),googletag.pubads().refresh([slot_art_spsec_1],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_spsec_1)});
        }
    })()
    
</script>
              
<div id="div-gpt-ad-art_spsec_2"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_spsec_2=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_spsec_2",JSON.parse("[["+"301x245".replace(/,/g,"], [").replace(/x/g,",")+"]]"),"div-gpt-ad-art_spsec_2").addService(googletag.pubads()).setTargeting("sizes","301x245"),googletag.enableServices(),googletag.display("div-gpt-ad-art_spsec_2"),googletag.pubads().refresh([slot_art_spsec_2],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_spsec_2)});
        } else if (window.apgc.use === 1) {
            SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_spsec_2=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_spsec_2",JSON.parse("[["+"301x245".replace(/,/g,"], [").replace(/x/g,",")+"]]"),"div-gpt-ad-art_spsec_2").addService(googletag.pubads()).setTargeting("sizes","301x245"),googletag.enableServices(),googletag.display("div-gpt-ad-art_spsec_2"),googletag.pubads().refresh([slot_art_spsec_2],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_spsec_2)});
        }
    })()
    
</script>
    </section>


<!-- 1148126 -->


          <section class="mps-ce article-teaser">
            <h3 class="hl"><span>klettern empfiehlt</span></h3>
          <article id="teaser-1148126">
  <a href="https://www.klettern.de/test/equipment/test-sicherungsgeraete-2018.1880350.5.htm" target="_blank" title="Neue Sicherungsgeräte" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/test/equipment/test-sicherungsgeraete-2018.1880350.5.htm" data-event="klettern empfiehlt" data-action="klettern empfiehlt" >
   <figure class="img-bg"style="height:217px;background: url(https://www.klettern.de/sixcms/media.php/131/kl-neue-sicherungsgeraete-2018-mad-rock-airguard-halb-automat-klettern-05-42er-bildteaser.jpg) no-repeat;">
        
      <span class="copyright">
                Foto: Ralph Stöhr              </span>
    </figure>
  </a>
</article>
        </section>
  


<!-- 554393 -->
          
    <!-- ASIDE PHOTO //-->
<section class="mps-ce photo-teaser">
  <h3 class="hl"><span>Fotostrecken</span></h3>
            
  <article class="row">
    <a href="//www.klettern.de/test/schuhe/kletterschuh-test-2018.1917324.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 1" data-trackpath="//www.klettern.de/test/schuhe/kletterschuh-test-2018.1917324.5.htm">       
      <figure>
       <i class="fa fa-camera" aria-hidden="true"></i>
            <span class="copyright">
    Foto: klettern.de  </span>
               <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-test-kletterschuhe-2018-teaser-n.jpg.13308846.jpg" width="300" height="200" alt="Kletterschuhe im Test 2018">
            </figure>
      <h3>Test: 11 Kletterschuhe</h3>
    </a>
  </article>

  <article class="row">
    <a href="//www.klettern.de/klettergebiete/oesterreich/klettern-bouldern-zillertal.1916254.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 2" data-trackpath="//www.klettern.de/klettergebiete/oesterreich/klettern-bouldern-zillertal.1916254.5.htm">
      <div class="column gutter-small col-134">   
        <figure>   
          <i class="fa fa-camera" aria-hidden="true"></i>
            <span class="copyright">
    Foto: Markus Schwaiger  </span>
                  <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-klettern-zillertal-tirol-bergstation5-teaser-n.jpg.13294988.jpg" width="134" height="90" alt="Klettern und Bouldern im Zillertal, Tirol">
                   
        </figure>
      </div>
      <div class="column gutter-small col-156">
        <h4>Klettern und Bouldern Zillertal</h4>    
      </div>
    </a>
  </article>

  <article class="row">
    <a href="//www.klettern.de/news/sonstiges/kletter-und-boulderfuehrer-im-klettern-shop.1915780.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 3" data-trackpath="//www.klettern.de/news/sonstiges/kletter-und-boulderfuehrer-im-klettern-shop.1915780.5.htm">
      <div class="column gutter-small col-134">   
        <figure>   
          <i class="fa fa-camera" aria-hidden="true"></i>
            <span class="copyright">
    Foto: Verlag  </span>
                  <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-kletter-fuehrer-thailand-topo-teaser.jpg.13294670.jpg" width="134" height="90" alt="Kletterführer Thailand">
                   
        </figure>
      </div>
      <div class="column gutter-small col-156">
        <h4>Neue Kletter- und Boulderführer</h4>    
      </div>
    </a>
  </article>
       
  </section>
<!--// ASIDE PHOTO -->

        <section class="mps-ce article-teaser">
    <h3 class="hl"><span>Best of</span></h3>
            <article id="teaser-554393">
  <a href="https://www.klettern.de/besser-klettern/besser-klettern/outdoor-training.1798914.5.htm" target="_blank" title="" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/besser-klettern/besser-klettern/outdoor-training.1798914.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 1" >
   <figure class="img-bg"style="height:215px;background: url(https://www.klettern.de/sixcms/media.php/131/kl-outdoor-gym-jack-wolfskin-felix-klemme-outdoortraining-bildteaser.jpg) no-repeat;">
        
      <span class="copyright">
                Foto: Jack Wolfskin              </span>
    </figure>
  </a>
</article>
  
  

<!-- 1790220 -->
            <article id="teaser-1790220">
  <a href="https://www.klettern.de/php/link_tracking.php?title=rs2outtra&url=https://shop.klettern.de" target="_blank" title="Preisvergleich: Ausrüstung zu Top-Preisen" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/php/link_tracking.php?title=rs2outtra&url=https://shop.klettern.de" data-event="Randspalte Best Of Teaser" data-action="Teaser 2" >
   <figure class="img-bg"style="height:225px;background: url(https://www.klettern.de/sixcms/media.php/131/Teaserbild%20Outtra%20300.12033140.png) no-repeat;">
        
      <span class="copyright">
                              </span>
    </figure>
  </a>
</article>
  
  

<!-- 628887 -->
            <section class="mps-partner">  
    
<div id="div-gpt-ad-rectangle_2"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            "undefined"==typeof SDGinit&&(SDGinit=!0,SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",SDG.Publisher.setZone(SDM_defzone),SDG.Publisher.addKeyValue("adset","")),SDG.Publisher.registerSlot("rectangle_2",document.getElementById("div-gpt-ad-rectangle_2")).load();
        } else if (window.apgc.use === 1) {
            SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_rectangle_2=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone,JSON.parse("[[301,250]]"),"div-gpt-ad-rectangle_2").addService(googletag.pubads()).setTargeting("foreign","/4444/P4444.odc.klettern.de_de/"+SDM_defzone).setTargeting("tagname","rectangle_2").setTargeting("oldsz","301x250"),googletag.enableServices(),googletag.display("div-gpt-ad-rectangle_2"),googletag.pubads().refresh([slot_rectangle_2],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_rectangle_2)});
        }
    })()
    
</script>
  </section>
          <article class="row">

      <a href="https://www.klettern.de/besser-klettern/besser-klettern/boulder-tipps.1892448.5.htm" data-widget="odc-track-events" data-trackpath="trainingstipps-der-boulderqueens" data-event="Sponsoring" data-action="Randspalte" >
  
  
      <figure>
              <span class="copyright">
    Foto: Claudia Ziegler | Adidas  </span>
 
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-boulderqueens-boulder-tipps-aufmacher-teaser-n-claudiaziegler_4053.jpg.13145654.jpg" width="300" height="200" alt="Boulder-Tipps von Shauna Coxsey, Melissa Le Neve, Petra Klingler, Nina Williams, Miho Nonaka">
    </figure>
    <h3>Trainingstipps der Boulderqueens</h3>  </a>
</article>

  
  

<!-- 471282 -->
            <article class="row">

      <a href="http://www.klettern.de/besser-klettern/sicherheit/richtig-fallen.1731670.5.htm" data-widget="odc-track-events" data-trackpath="richtig-landen-beim-bouldern" data-event="Sponsoring" data-action="Randspalte" target="blank">
  
  
      <figure>
              <span class="copyright">
    Foto: Klaus Schäffler  </span>
 
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-richtig-fallen-bouldern-2017-fallschule-fortgeschrittene-ruecken_2.jpg.11680602.jpg" width="300" height="200" alt="Richtig fallen und landen beim Bouldern">
    </figure>
    <h3>Richtig landen beim Bouldern</h3>  </a>
</article>

  
  

<!-- 680990 -->
            <article class="row">

      <a href="https://www.klettern.de/besser-klettern/besser-klettern/10-tipps-besser-bouldern-in-der-kletterhalle.1110424.5.htm" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/besser-klettern/besser-klettern/10-tipps-besser-bouldern-in-der-kletterhalle.1110424.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 5" target="blank">
  
  
      <figure>
              <span class="copyright">
    Foto: Georg Lenz  </span>
 
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/Sarah-Dynochrom-Boulderhalle-Frankfurt.jpg.8557431.jpg" width="300" height="200" alt="Bouldern im Dynochrom - Boulderhalle Frankfurt">
    </figure>
    <h3>10 Boulder-Tipps</h3>  </a>
</article>

  
  

<!-- 1359858 -->
            <article class="row">

      <a href="http://www.klettern.de/e-kiosk.1700476.5.htm" data-widget="odc-track-events" data-trackpath="e-kiosk-artikel-als-pdf" data-event="Sponsoring" data-action="Randspalte" >
  
  
      <figure>
              <span class="copyright">
    Foto: www.klettern.de  </span>
 
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/e-kiosk-klettern.jpg.11578760.jpg" width="300" height="200" alt="Artikel als PDF runterladen: klettern E-Kiosk">
    </figure>
    <h3>E-Kiosk – Artikel als PDF</h3>  </a>
</article>

  
  

<!-- 1109086 -->
            <article class="row">

      <a href="https://www.klettern.de/besser-klettern/besser-klettern/finger-verletzung-reha-uebungen.1818078.5.htm" data-widget="odc-track-events" data-trackpath="ringband-kapsel-co-finger-reha" data-event="Sponsoring" data-action="Randspalte" >
  
  
      <figure>
              <span class="copyright">
    Foto: Sarah Burmester  </span>
 
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-ringband-verletzung-klettern-finger-duel-c-sarah-img_3026.jpg.12207962.jpg" width="300" height="200" alt="Bouldern aufgestellte Finger Duel Fb 8A Fontainebleau">
    </figure>
    <h3>Ringband, Kapsel &amp; Co: Finger-Reha</h3>  </a>
</article>

  
  

<!-- 702588 -->
            <article class="row">

      <a href="http://www.klettern.de/news/sonstiges/klettern-jetzt-als-e-paper.1507510.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/klettern-jetzt-als-e-paper.1507510.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 8" >
  
  
      <figure>
              <span class="copyright">
    Foto: www.klettern.de  </span>
 
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/Image1.10459490.jpg.10459524.jpg" width="300" height="200" alt="klettern App Logo">
    </figure>
    <h3>klettern - jetzt als E-Paper (plus App)</h3>  </a>
</article>

  
          </section>
  
      

  <section class="mps-ce box top-articles">
  <div>
    <h3 class="hl"><span>Am häufigsten...</span></h3>
    <div data-widget="bestlist" data-api-url="/ajax/bestlist/rating/26">
      <ul class="row tabs">
        <li data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="gelesen" class="active"><a href="#tab-bestlist-clicks" data-toggle="tab">gelesen</a></li>
        <li><a data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="empfohlen" href="#tab-bestlist-ratings" data-toggle="tab">empfohlen</a></li>
                <li><a data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="kommentiert" href="#tab-bestlist-comments" data-toggle="tab">kommentiert</a></li>
              </ul>
      <div id="tab-bestlist-clicks" class="tab-content active"></div>
      <div id="tab-bestlist-ratings" class="tab-content"></div>
      <div id="tab-bestlist-comments" class="tab-content"></div>
      <script class="list-template" type="text/x-handlebars-template">
      <script>var tabVal = jQuery('#aside-top-articles ul li.active').text();<{{!}}/script>
        {{#unless articles}}
          <p>Es wurden keine Artikel gefunden.</p>
        {{/unless}}
        {{#if articles}}
          <nav>
            <ul class="numbers">
              {{#each articles}}
                <li><a onclick="parent.window.Odc.tracking.trackEvent('Randspalte Am Häufigsten', tabVal + 'Teaser {{position}}', '{{url}}');" href="{{url}}"><span>{{position}}</span> {{title}}</a></li>
              {{/each}}
            </ul>
          </nav>
        {{/if}}
      </script>
    </div>
  </div>
</section>

  <!-- ASIDE TOOLBOX //-->
<section class="mps-ce box toolbox">
  <div>
    <h3 class="hl"><span>Toolbox</span></h3>
    <nav class="row">
      <ul>
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Facebook" data-trackpath="" href="http://www.facebook.com/klettern.magazin" title="klettern bei Facebook" target="_blank" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li>
           
        <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Kontakt" data-trackpath="" href="//www.klettern.de/kontakt" title="Kontakt"><i class="fa fa-envelope" aria-hidden="true"></i> Kontakt</a></li>

                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Google +" data-trackpath=""href="https://plus.google.com/104088132913856274901/" title="klettern bei Google+" target="_blank" rel="nofollow"><i class="fa fa-google" aria-hidden="true"></i> Google+</a></li>
              
                <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Forum" data-trackpath="" href="//www.klettern.de/forum" title="Forum" target="_blank"><i class="fa fa-comments-o" aria-hidden="true"></i> Forum</a></li>
        
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Twitter" data-trackpath="" href="http://twitter.com/#!/klettern" title="klettern bei Twitter" target="_blank" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li>
        
                 
        <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="RSS-Feed" data-trackpath="" href="//www.klettern.de/rss" title="RSS-Feed"><i class="fa fa-rss" aria-hidden="true"></i> RSS-Feed</a></li>
 
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="User-Touren" data-trackpath="" href="http://klettergebiete.klettern.de" target="_blank"><i class="fa fa-map-marker" aria-hidden="true"></i> User-Touren</a></li>
                          <li>
            <a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Shop" data-trackpath="" href="//www.klettern.de/abo" title="Shop"><i class="fa fa-shopping-basket" aria-hidden="true"></i> Shop</a>
          </li>
                      </ul>
    </nav>
  </div>
</section>
<!--// ASIDE TOOLBOX -->
  <!-- ASIDE VIDEO //-->
<section class="mps-ce video-teaser">
  <h3 class="hl"><span>Videos</span></h3>
  
        
  <article class="row">
    <a href="//www.klettern.de/videos/boulder-klassiker.1721736.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 1" data-trackpath="//www.klettern.de/videos/boulder-klassiker.1721736.5.htm">
      <figure>      
        <i class="fa fa-play-circle" aria-hidden="true"></i>
          <span class="copyright">
    Foto: Mammut | Rainer Eder  </span>
                <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-mammut-classics-dreamtime-jan-hojer-c-rainer-eder-0442-tessin-d-458507.jpg.11609992.jpg" width="300" height="200" alt="Jan Hojer klettert Dreamtime in Cresciano">
              </figure>
      <h3>Classics: Midnight Lightning, C'etait demain &amp; Dreamtime (Video)</h3>
    </a>
  </article>

  <article class="row">
    <a href="//www.klettern.de/videos/video-petra-klingler-boulder-weltmeisterin-beim-training.1653170.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 2" data-trackpath="//www.klettern.de/videos/video-petra-klingler-boulder-weltmeisterin-beim-training.1653170.5.htm">
      <div class="column gutter-small col-134">
        <figure>
          <i class="fa fa-play-circle" aria-hidden="true"></i>
            <span class="copyright">
    Foto: adidas terrex  </span>
                  <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/petra-klingler-boulder-weltmeisterin.jpg.11158488.jpg" width="134" height="90" alt="Petra Klingler, Boulder-Weltmeisterin beim Training">
                </figure>
      </div>
      <div class="column gutter-small col-156">
        <h4>Krafttraining: Boulder-Weltmeisterin Petra Klingler</h4>
      </div>
    </a>
  </article>

  <article class="row">
    <a href="//www.klettern.de/videos/klettern-am-naranjo-de-bulnes.1612428.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 3" data-trackpath="//www.klettern.de/videos/klettern-am-naranjo-de-bulnes.1612428.5.htm">
      <div class="column gutter-small col-134">
        <figure>
          <i class="fa fa-play-circle" aria-hidden="true"></i>
            <span class="copyright">
    Foto: Adidas  </span>
                  <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/66995324001_5184399252001_5184389473001-th.jpg.10901388.jpg" width="134" height="90" alt="">
                </figure>
      </div>
      <div class="column gutter-small col-156">
        <h4>Klettern am Naranjo de Bulnes</h4>
      </div>
    </a>
  </article>
  </section>
<!--// ASIDE VIDEO -->

  <!-- ASIDE NEWSLETTER //-->
<section class="mps-ce box newsletter">
  <div>
    <h3 class="hl"><span>Newsletter</span></h3>
    <p>Erhalten Sie alle Neugikeiten und Tests immer bequem und kostenlos per E-Mail.</p>
    <p>
      <a class="btn" href="//newsletter.klettern.de/odc/register">Jetzt anmelden</a>
    </p>
  </div>
</section>
<!--// ASIDE NEWSLETTER -->

  <? /** Frage der Woche */ ?>
  <section class="mps-ce box survey">
  <div>
    <h3 class="hl"><span>Aktuelle Umfrage</span></h3>
            <div data-widget="questionoftheweek" data-id="1719320" data-url="//www.klettern.de/frage-der-woche.1719320.5.htm" data-urloverview="//www.klettern.de/aktuelle-umfrage.163740.5.htm">
      <h4>Klettern oder Bouldern?</h4>
      <form>
        <p class="errmsg" style="display: none;"></p>
        <fieldset>
                              <label for="qotw_answer_1" class="radio">
              <input type="radio" value="1" name="answer[]" class="radio" id="qotw_answer_1">
              Klettern            </label>
                                        <label for="qotw_answer_2" class="radio">
              <input type="radio" value="2" name="answer[]" class="radio" id="qotw_answer_2">
              Bouldern            </label>
                                        <label for="qotw_answer_3" class="radio">
              <input type="radio" value="3" name="answer[]" class="radio" id="qotw_answer_3">
              beides            </label>
                          </fieldset>
        <fieldset class="row">
          <div class="left">
            <a href="//www.klettern.de/aktuelle-umfrage.163740.5.htm" data-widget="odc-track-events" data-event="Randspalte Aktuelle Umfrage" data-trackpath="" data-action="Alle Umfragen">Alle Umfragen</a>
          </div>
          <div class="right">
            <input type="submit" value="Absenden" class="button" data-widget="odc-track-events" data-event="Randspalte Aktuelle Umfrage" data-trackpath="" data-action="Alle Umfragen">
          </div>
        </fieldset>
      </form>
    </div>
  </div>
</section>

    </aside>  </div>
</section>
  </div>
    <div class="spb30 text-center">
  
<div id="div-gpt-ad-pubperform"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            function pingPos_pubperform(){windowHeight=window.innerHeight||document.documentElement.clientHeight,document.getElementById("div-gpt-ad-pubperform").getBoundingClientRect().top-windowHeight<-125&&(console.log("Load Lazy Ad"),SDG.Publisher.registerSlot("pubperform",document.getElementById("div-gpt-ad-pubperform")).load(),clearInterval(checkLazy_pubperform))}"undefined"==typeof SDGinit&&(SDGinit=!0,SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",SDG.Publisher.setZone(SDM_defzone),SDG.Publisher.addKeyValue("adset","")),window.pingPos_pubperform=pingPos_pubperform;var checkLazy_pubperform=window.setInterval(pingPos_pubperform,500);
        } else if (window.apgc.use === 1) {
            function pingPos_pubperform_own(){windowHeight=window.innerHeight||document.documentElement.clientHeight,document.getElementById("div-gpt-ad-pubperform").getBoundingClientRect().top-windowHeight<-125&&(console.log("Load Lazy Ad"),googletag.cmd.push(function(){googletag.pubads().refresh([slot_pubperform],{changeCorrelator:!1})}),clearInterval(checkLazy_pubperform_own))}SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_pubperform=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone,JSON.parse("[["+"970x255".replace(/,/g,"], [").replace(/x/g,",")+"]]"),"div-gpt-ad-pubperform").addService(googletag.pubads()).setTargeting("foreign","/4444/P4444.odc.klettern.de_de/"+SDM_defzone).setTargeting("tagname","pubperform").setTargeting("oldsz","970x255"),googletag.enableServices(),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_pubperform)}),window.pingPos_pubperform_own=pingPos_pubperform_own;var checkLazy_pubperform_own=window.setInterval(pingPos_pubperform_own,500);
        }
    })()
    
</script>
  </div>
</div>

<footer class="mps-footer" role="contentinfo">
  <div class="mps-wrap">

    <div class="mps-footer-mag">
  <div class="row">
    <h3 class="hl"><span>Aktuelle Heft-Ausgaben von klettern</span></h3>
    <ul>
          <li>
        <a href="//www.klettern.de/heft/aktuelles-heft/klettern-5-2018.1917280.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/Titel_klettern_5_18.jpg.13302550.jpg" width="131" alt="klettern 5 - 2018">
          <br>  
          klettern 5 - 2018        </a>
      </li>
          <li>
        <a href="//www.klettern.de/heft/aktuelles-heft/klettern-4-2018.1903172.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/klettern-magazin-titel-2018_4.jpg.13206568.jpg" width="131" alt="klettern 4 - 2018">
          <br>  
          klettern 4 - 2018        </a>
      </li>
          <li>
        <a href="//www.klettern.de/heft/aktuelles-heft/klettern-3-2018.1818604.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/klettern-magazin-3-2018.jpeg.12214720.jpeg" width="131" alt="klettern 3 - 2018">
          <br>  
          klettern 3 - 2018        </a>
      </li>
          <li>
        <a href="//www.klettern.de/klettern-2-2018.1803098.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/klettern-2-2018-titel-cover.jpg.12106810.jpg" width="131" alt="klettern 2 - 2018">
          <br>  
          klettern 2 - 2018        </a>
      </li>
          <li>
        <a href="//www.klettern.de/heft/2018/klettern-1-2018.1790326.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/cover-titel-klettern-mag-01-2018.jpeg.12034470.jpeg" width="131" alt="klettern 1 - 2018">
          <br>  
          klettern 1 - 2018        </a>
      </li>
          <li>
        <a href="//www.klettern.de/heft/aktuelles-heft/klettern-8-2017.1766104.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/titel-cover-klettern-magazin-8-17-n.jpg.11901180.jpg" width="131" alt="klettern 8 - 2017">
          <br>  
          klettern 8 - 2017        </a>
      </li>
          <li>
        <a href="//www.klettern.de/heft/aktuelles-heft/klettern-7-2017.1749560.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/klettern-7-17-titel-cover-n.jpg.11788116.jpg" width="131" alt="klettern 7 - 2017">
          <br>  
          klettern 7 - 2017        </a>
      </li>
        </ul>
  </div>
</div>
    
  </div>
  <hr>

  <div class="mps-wrap">

    <section class="mps-footer-channel">
  <div class="row">
    <p><a class="odc" href="//www.outdoorchannel.de/"></a></p>
    <nav>
      <ul>
                <li><a class="odc" href="//www.outdoorchannel.de"></a></li>
                <li><a class="od" href="//www.outdoor-magazin.com"></a></li>
                <li><a class="kle" href="//www.klettern.de"></a></li>
                <li><a class="psnow" href="//www.planetsnow.de"></a></li>
                <li><a class="rb" href="//www.roadbike.de"></a></li>
                <li><a class="mb" href="//www.mountainbike-magazin.de"></a></li>
                <li><a class="ca" href="//www.cavallo.de"></a></li>
                <li><a class="ub" href="//www.elektrobike-online.com"></a></li>
              </ul>
    </nav>
  </div>
</section>

        <div class="mps-footer-links">
      <div class="row">

        <nav>
          <ul>
                          <li><a href="https://newsletter.klettern.de/odc/register">Newsletter</a>&nbsp;|&nbsp;</li>
                                                  <li><a href="//www.klettern.de/mediadaten-fuer-klettern-de.135874.5.htm">Mediadaten</a>&nbsp;|&nbsp;</li>
                                      <li><a href="//www.klettern.de/motor-presse-netzwerk.551079.5.htm">Motor Presse-Netzwerk</a></li>
                      </ul>
          <ul>
            <li><a href="//www.klettern.de/anfrage-per-e-mail.136208.5.htm">Kontakt</a>&nbsp;|&nbsp;</li>
                          <li><a href="//www.klettern.de/heft/die-redaktion/impressum.122192.5.htm">Impressum</a>&nbsp;|&nbsp;</li>
                                      <li><a href="//www.klettern.de/rss-feeds.135890.5.htm">RSS</a>&nbsp;|&nbsp;</li>
                                      <li><a href="//www.klettern.de/agbs.135861.5.htm">AGB</a>&nbsp;|&nbsp;</li>
                                      <li><a href="//www.klettern.de/hinweise-zum-datenschutz.135864.5.htm">Datenschutz</a></li>
                      </ul>
        </nav>

        <p>
          &copy; 2001-2018<br>
          <a href="https://www.klettern.de/">www.klettern.de</a>
        </p>

        <nav class="mps-social">
          <ul>
            <li class="facebook"><a rel="nofollow" title="Facebook" href="http://www.facebook.com/klettern.magazin"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li class="twitter"><a rel="nofollow" title="Twitter" href="http://twitter.com/#!/klettern"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                        <li class="google"><a rel="nofollow" title="Google Plus" href="https://plus.google.com/104088132913856274901/"><i class="fa fa-google" aria-hidden="true"></i></a></li>
                    
            <li class="newsletter"><a title="Newsletter" href="https://newsletter.klettern.de/odc/register"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
                    </ul>
        </nav>
        
      </div>
    </div>
  </div>
</footer>
    
<div id="div-gpt-ad-swf"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            "undefined"==typeof SDGinit&&(SDGinit=!0,SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",SDG.Publisher.setZone(SDM_defzone),SDG.Publisher.addKeyValue("adset","")),SDG.Publisher.registerSlot("out-of-page",document.getElementById("div-gpt-ad-swf")).load();
        } else if (window.apgc.use === 1) {
            SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_swf=googletag.defineOutOfPageSlot("/71814604/klettern.de_mps/"+SDM_defzone,"div-gpt-ad-swf").addService(googletag.pubads()).setTargeting("foreign","/4444/P4444.odc.klettern.de_de/"+SDM_defzone).setTargeting("tagname","swf").setTargeting("oldsz","2x2"),googletag.enableServices(),googletag.display("div-gpt-ad-swf"),googletag.pubads().refresh([slot_swf],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_swf)});
        }
    })()
    
</script>
  
                  
<div id="div-gpt-ad-art_ende"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||(kka_publisher_id="87",function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://s.ktxtr.com/kx.js",(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(e)}(),teads_publisher_id="72102",0!=document.querySelectorAll("*[element-video-videoinline]").length||0!=document.querySelectorAll("*[element-video-video]").length||Array.prototype.reduce.call(document.querySelectorAll(".mps-article .video-js, .mps-article iframe, #vjs_video_3"),function(e,t){return e||(t.src&&t.src.toLowerCase().indexOf("youtu")>-1||t.classList&&t.classList.contains("video-js"))},!1)||-1==teads_publisher_id||function(){var e=document.createElement("script");e.type="application/javascript",e.async=!0,e.src="https://a.teads.tv/page/"+teads_publisher_id+"/tag",document.getElementsByTagName("script")[0].parentNode.appendChild(e)}(),function(){if(!document.querySelector(".article.passion, .article.photo-show")){var e=document.querySelector(".mps-content ~ .mps-aside")||document.querySelector(".mps-article").parentNode,t=document.querySelector(".mps-aside > section:nth-child(4)")||document.querySelector(".mps-article").nextElementSibling.nextElementSibling;if(e){var n=document.createElement("section");n.id="nativendo-sidecol",e.insertBefore(n,t);var i=document.createElement("script");i.type="text/javascript",i.async=!0,i.src="//d.nativendo.de/d/init";var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(i,r)}}}());
        } else if (window.apgc.use === 1) {
            "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||(kka_publisher_id="87",function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://s.ktxtr.com/kx.js",(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(e)}(),teads_publisher_id="72102",0!=document.querySelectorAll("*[element-video-videoinline]").length||0!=document.querySelectorAll("*[element-video-video]").length||Array.prototype.reduce.call(document.querySelectorAll(".mps-article .video-js, .mps-article iframe, #vjs_video_3"),function(e,t){return e||(t.src&&t.src.toLowerCase().indexOf("youtu")>-1||t.classList&&t.classList.contains("video-js"))},!1)||-1==teads_publisher_id||function(){var e=document.createElement("script");e.type="application/javascript",e.async=!0,e.src="https://a.teads.tv/page/"+teads_publisher_id+"/tag",document.getElementsByTagName("script")[0].parentNode.appendChild(e)}(),function(){if(!document.querySelector(".article.passion, .article.photo-show")){var e=document.querySelector(".mps-content ~ .mps-aside")||document.querySelector(".mps-article").parentNode,t=document.querySelector(".mps-aside > section:nth-child(4)")||document.querySelector(".mps-article").nextElementSibling.nextElementSibling;if(e){var n=document.createElement("section");n.id="nativendo-sidecol",e.insertBefore(n,t);var i=document.createElement("script");i.type="text/javascript",i.async=!0,i.src="//d.nativendo.de/d/init";var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(i,r)}}}());
        }
    })()
    
</script>
    
<script type="text/javascript" src="//admin.brightcove.com/js/APIModules_all.js"></script>
<script type="text/javascript" src="//admin.brightcove.com/js/BrightcoveExperiences_all.js"></script>
<script type="text/javascript" src="//www.klettern.de/js/footer.min.js?v=1525252379"></script>
<script type="text/javascript" src="//www.klettern.de/js/app.min.js?v=1525252379"></script>





<script type="text/javascript">
  var adblock = true;
</script>
<script type="text/javascript" src="//www.klettern.de/js/src/app/adframe.js?v=1502177070"></script>
<script type="text/javascript">
  if(adblock) {
    ga('send', 'event', 'Mit Adblocker', 'Load',  '');
  } else {
    ga('send', 'event', 'Ohne Adblocker', 'Load',  '');
  }
</script>
    <script src="//js.smartredirect.de/js/?h=7ogv7GH0" type="text/javascript" async></script>
    </body>
</html>