<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Babsi Zangerl + Jacopo Larcher Interview bei klettern.de</title>
<meta name="description" content="Die Spitzenkletterer Barbara Zangerl und Jacopo Larcher im Interview. Das Kletterpäärchen packt aus.">
<meta name="keywords" content="Klettern, Leute, Barbara Zangerl, Yosemite">
<meta name="robots" content="index, follow">
<meta name="viewport" content="width=1180">
<meta name="date" content="2018-02-09">
<meta name="Thumbnail" content="//images.klettern.de/sixcms/media.php/6/thumbnails/kl-babsi-zangerl%20jacopo-larcher-interview-c-francois-lebeau-yosemite-1245-teaser-n.jpg.12136848.jpg">
<meta name="Areaid" content="19">
<meta name="Rubrik" content="Community">
<meta name="Mandant" content="41">
<meta name="Searchtitle" content="Babsi Zangerl + Jacopo Larcher Interview">
<meta property="og:url" content="//www.klettern.de/community/leute/babsi-zangerl-jacopo-larcher.1807372.5.htm">
<meta property="og:type" content="article">
<meta property="og:site_name" content="klettern">
<meta property="og:title" content="Babsi Zangerl + Jacopo Larcher Interview">
<meta property="og:description" content="Die Spitzenkletterer Barbara Zangerl und Jacopo Larcher im Interview. Das Kletterpäärchen packt aus.">
<meta property="og:image" content="//images.klettern.de/sixcms/media.php/6/thumbnails/kl-babsi-zangerl%20jacopo-larcher-interview-c-francois-lebeau-yosemite-1245-teaser-n.jpg.12136860.jpg">
<meta property="fb:app_id" content="402463846562895">
<link rel="alternate" media="only screen and (max-width: 640px)" href="//m.klettern.de/community/leute/babsi-zangerl-jacopo-larcher.1807372.5.htm">
<script>
  mobileSite = '//m.klettern.de/community/leute/babsi-zangerl-jacopo-larcher.1807372.5.htm';
</script>
<link rel="canonical" href="https://www.klettern.de/community/leute/babsi-zangerl-jacopo-larcher.1807372.5.htm">
<link rel="shortcut icon" type="image/x-icon" href="//www.klettern.de/img/favicon-kle.ico?v=1502177059">
<link rel="profile" href="https://plus.google.com/104088132913856274901/?rel=publisher">
<link rel="alternate" type="application/rss+xml" title="klettern - RSS-Feed" href="//www.klettern.de/rss">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//images.klettern.de/img/m/kle-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//images.klettern.de/img/m/kle-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//images.klettern.de/img/m/kle-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="//images.klettern.de/img/m/kle-touch-icon.png">
<link rel="apple-touch-icon" href="//images.klettern.de/img/m/kle-touch-icon.png">
<script type="text/javascript" src="//www.klettern.de/js/mobile.min.js?v=1512549882"></script>

<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700|Roboto:400,700&amp;subset=latin-ext">
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">


      <link rel="stylesheet" href="https://www.klettern.de/css/main.css" type="text/css">
    <script type="text/javascript" src="https://www.klettern.de/js/header.min.js?v=1512549890"></script>

  <script type="text/javascript" src="https://www.klettern.de/js/app_header.min.js?v=1512549887"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="//www.klettern.de/js/polyfills/selectivizr-min.js?v=1502177069"></script>
<script type="text/javascript" src="//www.klettern.de/js/polyfills/sessionstorage.min.js?v=1502177070"></script>
<![endif]-->
 
  <script type="text/javascript">
    window.Odc = window.Odc || {};
    window.Odc.Config = {
      appVersion: 1,
      dfpTargeting: { 
        odc_client: 'klettern',
        odc_rubrik: 'Community', 
                odc_subrubrik:'Leute'
              },
      stats: {
        enable: true,
        agofCode: "kle222verall",
        trackingPath: "\/community\/leute\/interviewmitbabsizangerlundjacopolarcher",
        ivw: {
          enable: true        },
        wiredminds: {
          enable: false        },
        googleAnalytics: {
          enable: true        }
      },
      facebook: {
        appId: "402463846562895"      },
      mobileRequest: false,
      product: {
            },
      performanceAdsAllowed: true,
      page_type: 'article'
    };
  </script>
<script>
function getURLParameter(name) { 
  return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || null; 
} 
backurl = getURLParameter('backurl'); 
url = getURLParameter('url'); 
</script>



  


    <script type="text/javascript" src="/js/src/header_libs/blockadblock.js"></script> 

<script> 

$(document).ready(function(){

// Function called if AdBlock is not detected
function adBlockNotDetected() { 
}
// Function called if AdBlock is detected
function adBlockDetected() {
   location.href = "//www.klettern.de/werbeblocker-deaktivieren.1602602.5.htm?backurl=//www.klettern.de/community/leute/babsi-zangerl-jacopo-larcher.1807372.5.htm";
}

// Recommended audit because AdBlock lock the file 'blockadblock.js' 
// If the file is not called, the variable does not exist 'blockAdBlock'
// This means that AdBlock is present
if(typeof blockAdBlock === 'undefined') {
    adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}


blockAdBlock.setOption({
    debug: true,
    checkOnLoad: true,
    resetOnEnd: false
});


});
    </script> 




  <script type="text/javascript">GPT_force=true;</script>
  

<script src="//online.mps-gba.de/praeludium/klettern.js?v=2"></script>
<script>
var lateAdTags = true;
</script>

        <script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1027775/ODC_KL_300x250_ROS1', [300, 250], 'div-gpt-ad-1417444183781-0').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KL_300x250_ROS2', [300, 250], 'div-gpt-ad-1417444183781-1').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KL_510x120_ROS1', [510, 120], 'div-gpt-ad-1417444183781-2').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KL_510x120_ROS2', [510, 120], 'div-gpt-ad-1417444183781-3').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KL_WILDCARD', [1, 1], 'div-gpt-ad-1417444183781-6').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KL_660x250_Abobanner', [660, 250], 'div-gpt-ad-1417444183781-8').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KLE_660x120_BILDER', [660, 120], 'div-gpt-ad-1448899630704-1').addService(googletag.pubads());
for ( var targetingValue in Odc.Config.dfpTargeting ) {
		if ( Odc.Config.dfpTargeting[targetingValue] !== '' ) {
			var value = Odc.Config.dfpTargeting[targetingValue].substring(0,40);
			googletag.pubads().setTargeting(targetingValue, value);
		}
	}

	googletag.enableServices();
});
</script>   

<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MV9Q4XL');
</script>
<!-- End Google Tag Manager -->

<style type="text/css"> 
#background-click-layer { 
  display:none; 
  position:absolute; 
  left:0; 
  top:0; 
  width:100%; 
  height:100%; 
  z-index:0; 
} 
footer {
  position: relative; 
  z-index: 10;
}
</style>
<script type="text/javascript"> 
<!-- 

var fixable = true; 
var BrowserModus = document.compatMode; 
var BrowserTyp = navigator.userAgent; 

/* Diese Funktion wird bei einer entsprechenden Buchung durch das ausgelieferte Wallpaper-Werbemittel aufgerufen. 
 Der Funktionsname darf nicht verändert werden, da dieser über alle Seiten hinweg konsistent bleiben muss. 
 Soll der klickbare Hintergrund aktiviert werden, so erzeugt das Werbemittel einen JavaScript-Funktionsaufruf, 
 wobei die Ziel-URL für die Verlinkung als Parameter mit übergeben wird. Ein Aufruf könnte z.B. so aussehen: 
*/

function fxmbgclick(fxmbgclickurl){ 
/* Erstellt ein DIV für die spätere Klickfläche */
    var div = document.createElement('div'); 
    div.id = 'background-click-layer'; 
/* Schreibt das DIV als neues, erstes Element des Dokument-Bodys in die Seite */
    if (document.body.firstChild) 
        document.body.insertBefore(div, document.body.firstChild); 
    else 
        document.body.appendChild(div); 
/* Fügt in das geschriebene DIV die Verlinkung als Anker-Element ein */
    document.getElementById('background-click-layer').innerHTML += '<a href="'+fxmbgclickurl+'" target="_blank" rel="nofollow" id="background-click-layer" width="100%" height="100%" border="0"></a>'; 
} 

/* Abfrage, ob IE im Quirks-Mode (die CSS Anweisung position fixed wäre dann nicht bekannt) */
if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) fixable = false; 

/* falls kein IE im Quirks-Mode -> DIV wird mittels CSS Anweisung position fixed zugewiesen */
if (fixable == true){ 
document.write('<style type="text/css"><!--#background-click-layer {position:fixed; display: block}--></style>'); 
}

//--> 
</script></head>
<body id="kle">
<div class="mps-wrap">
  <div  class="mps-site">
    <noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV9Q4XL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
          <div style="display:none">
      <!-- SZM VERSION="2.0" - (SZMng) -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
var iam_data = {
"st":"outdoorc", /* site/domain */
"cp":"kle222verall", /* code */
"sv":"in", /* Fragebogenauslieferung */
"co":"community\/leute\/interviewmitbabsizangerlundjacopolarcher" /* comment */
}
iom.c(iam_data,2);
</script>
<!--/SZM -->           <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', "UA-3158344-54", "klettern.de");
    ga('set', 'anonymizeIP', true);
    ga('send', 'pageview');
    
      ga('send', 'event', 'Toplist', 'meistgelesen', '1807372,article');
   
   
      ga('send', 'event', 'Themensammlung', 'Relation-Artikel', 'kletterer-bergsteiger-inspirierende-leute');  
  
  /* Funktion zur Überwachung von Seiten, die auf noindex stehen */
  jQuery(document).ready(function() {

    var metaRobotsContent = jQuery("meta[name='robots']").attr("content");

    if (typeof metaRobotsContent !== "undefined" && metaRobotsContent.toLowerCase().indexOf("noindex") >= 0){
      ga('set', 'nonInteraction', true);
      ga('send', 'event', 'Robots', 'noindex-Request', window.location.href);
    }
  });

    ga('create', "UA-34643529-2", {
      name: 'wmtracking'
    });
    ga('wmtracking.set', 'anonymizeIP', true);
    ga('wmtracking.send', 'pageview', {
      page: "\/community\/leute\/interviewmitbabsizangerlundjacopolarcher"    });  
  </script>
  <!-- Google Analytics -->
  </div>
        <header class="mps-header">

  <div class="row">    
    <nav class="mps-channel">
      <ul>
        <li class="odc"><a class="odc" href="https://www.outdoorchannel.de/"></a></li>
        <li class="mb"><a href="https://www.mountainbike-magazin.de/">MTB</a></li>
        <li class="rb"><a href="https://www.roadbike.de/">Rennrad</a></li>
        <li class="ub"><a href="https://www.elektrobike-online.com/">E-Bike</a></li>
        <li class="od"><a href="https://www.outdoor-magazin.com/">Wandern</a></li>
        <li class="kle"><a href="https://www.klettern.de/">Klettern</a></li>
        <li class="ca"><a href="https://www.cavallo.de/">Reiten</a></li>
        <li class="psnow"><a href="https://www.planetsnow.de/">Ski</a></li>
      </ul>
    </nav>
    
        <nav class="mps-top-menu">
      <ul>
        <li><a href="https://www.klettern.de/">Home</a>&nbsp;|&nbsp;</li>
        <li><a href="//www.klettern.de/anfrage-per-e-mail.136208.5.htm">Kontakt</a>&nbsp;|&nbsp;</li>
        <li><a href="//www.klettern.de/mediadaten-fuer-klettern-de.135874.5.htm">Media</a>&nbsp;|&nbsp;</li>
                          <li><a href="//www.klettern.de/heft/die-redaktion/impressum.122192.5.htm">Impressum</a>&nbsp;|&nbsp;</li>
                          <li><a href="//www.klettern.de/hinweise-zum-datenschutz.135864.5.htm">Datenschutz</a></li>
              </ul>
    </nav>
  </div>
 
  <div class="row">
          <a class="mps-logo" href="https://www.klettern.de/" title="klettern"></a>
    
    <div class="mps-search">
  <form action="//www.klettern.de/suche/index.php" method="get">
    <input type="hidden" name="enableCompounds" id="enableCompounds" value="false">
    <input type="hidden" name="indexID" id="indexID" value="41">
    <input type="hidden" name="resultPage" id="resultPage" value="/www/xmlResult.jsp">
    <input type="hidden" name="appID" id="appID" value="-1">
    <input type="hidden" name="sort" value="date">
    <input type="text" name="simpleQuery" placeholder="Suche">    <button type="submit" class="btn-search fa fa-search"></button>
  </form>
</div>
    <nav class="mps-social">
      <ul>
        <li class="facebook"><a rel="nofollow" title="Facebook" href="http://www.facebook.com/klettern.magazin"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
        <li class="twitter"><a rel="nofollow" title="Twitter" href="http://twitter.com/#!/klettern"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                <li class="google"><a rel="nofollow" title="Google Plus" href="https://plus.google.com/104088132913856274901/"><i class="fa fa-google" aria-hidden="true"></i></a></li>
                
        <li class="newsletter"><a rel="nofollow" title="Newsletter" href="https://newsletter.klettern.de/odc/register"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
            </ul>
    </nav>
  </div>

  <div class="row">
    <nav class="mps-nav-main navbar" role="navigation">
  <ul>
  <li >
    <a href="//www.klettern.de/news.215.5.htm">News</a>
    <ul>
    <li><a href="//www.klettern.de/news/bergsteigen-eis.242.5.htm">Bergsteigen &amp; Eis</a></li>
    <li><a href="//www.klettern.de/news/sportklettern-bouldern.241.5.htm">Sportklettern &amp; Bouldern</a></li>
    <li><a href="//www.klettern.de/news/wettkampf-halle.240.5.htm">Wettkampf &amp; Halle</a></li>
    <li><a href="//www.klettern.de/news/sonstiges.238.5.htm">Sonstiges</a></li>
    <li><a href="//www.klettern.de/kletternnewsletter">Newsletter</a></li>
    <li><a href="http://www.klettern.de/klettern-auf-ihrer-seite.584938.5.htm">klettern-Newsticker für Ihre Webseite</a></li>
  </ul>  </li>
  <li >
    <a href="//www.klettern.de/test.230.5.htm">Test</a>
    <ul>
    <li><a href="//www.klettern.de/test/schuhe.384758.5.htm">Schuhe</a></li>
    <li><a href="//www.klettern.de/test/equipment.384760.5.htm">Equipment</a></li>
    <li><a href="//www.klettern.de/test/bekleidung.384761.5.htm">Bekleidung</a></li>
    <li><a href="//www.klettern.de/test/herstellerliste.550904.5.htm">Herstellerliste</a></li>
  </ul>  </li>
  <li >
    <a href="//www.klettern.de/kletterziele.231.5.htm">Kletterziele</a>
    <ul>
    <li><a href="//www.klettern.de/kletterziele/deutschland.177659.5.htm">Deutschland</a></li>
    <li><a href="//www.klettern.de/kletterziele/oesterreich.177660.5.htm">Österreich</a></li>
    <li><a href="//www.klettern.de/kletterziele/italien.177662.5.htm">Italien</a></li>
    <li><a href="//www.klettern.de/kletterziele/schweiz.177661.5.htm">Schweiz</a></li>
    <li><a href="//www.klettern.de/kletterziele/frankreich.177663.5.htm">Frankreich</a></li>
    <li><a href="//www.klettern.de/kletterziele/griechenland.180108.5.htm">Griechenland</a></li>
    <li><a href="//www.klettern.de/kletterziele/spanien.180112.5.htm">Spanien</a></li>
    <li><a href="//www.klettern.de/kletterziele/tuerkei.180119.5.htm">Türkei</a></li>
    <li><a href="//www.klettern.de/kletterziele/rest-der-welt.177665.5.htm">Rest der Welt</a></li>
    <li><a href="http://kletterhallen.klettern.de/">Kletterhalle finden</a></li>
    <li><a href="http://www.klettern.de/php/link_tracking.php?title=odc-guiders&url=http://outdoorchannel.guiders.de/bergtouren">Geführte Kletter-Touren finden</a></li>
  </ul>  </li>
  <li >
    <a href="//www.klettern.de/besser-klettern.232.5.htm">Besser klettern</a>
    <ul>
    <li><a href="//www.klettern.de/besser-klettern/frage-antwort.236.5.htm">Frage &amp; Antwort</a></li>
    <li><a href="//www.klettern.de/besser-klettern/besser-klettern.234.5.htm">Besser klettern</a></li>
    <li><a href="//www.klettern.de/besser-klettern/sicherheit.213.5.htm">Sicherheit</a></li>
    <li><a href="http://www.klettern.de/besser-klettern/schwierigkeitsgrade/vergleichstabelle-bewertungen.159298.5.htm">Schwierigkeitsgrade</a></li>
    <li><a href="//www.klettern.de/lexikon">Lexikon</a></li>
    <li><a href="http://www.klettern.de/php/link_tracking.php?title=odc-guiders&url=http://outdoorchannel.guiders.de/search?utm_source=kl-navi&utm_medium=besser-klettern">Outdoor-Touren und -Reisen</a></li>
    <li><a href="//www.klettern.de/besser-klettern/buecher-co.194.5.htm">Bücher &amp; Co.</a></li>
    <li><a href="//www.klettern.de/besser-klettern/kletter-klamotten-selbst-gestalten.405818.5.htm">Kletter-Klamotten selbst gestalten</a></li>
    <li><a href="//www.klettern.de/besser-klettern/klettern-die-besten-listen.638924.5.htm">klettern - die besten Listen</a></li>
  </ul>  </li>
  <li >
    <a href="//www.klettern.de/e-kiosk.1700476.5.htm">E-Kiosk</a>
      </li>
  <li class="active">
    <a href="//www.klettern.de/community.245.5.htm">Community</a>
    <ul>
    <li><a href="//www.klettern.de/community/alle-fotostrecken.358787.5.htm">Alle Fotostrecken</a></li>
    <li><a href="//www.klettern.de/community/leute.146501.5.htm">Leute</a></li>
    <li><a href="//www.klettern.de/community/vertical-life.243994.5.htm">Vertical Life</a></li>
    <li><a href="//www.klettern.de/forum">Forum</a></li>
    <li><a href="//www.klettern.de/profil">Mein Profil</a></li>
  </ul>  </li>
  <li >
    <a href="//www.klettern.de/videos.244.5.htm">Video</a>
    <ul>
    <li><a href="http://www.klettern.de/videos.244.5.htm">Top Klettervideos</a></li>
  </ul>  </li>
  <li >
    <a href="//www.klettern.de/heft.243.5.htm">Heft</a>
    <ul>
    <li><a href="//www.klettern.de/heft/aktuelles-heft.188.5.htm">Aktuelles Heft</a></li>
    <li><a href="//www.klettern.de/abo">Abo</a></li>
    <li><a href="//www.klettern.de/heft/naechstes-heft.186.5.htm">Nächstes Heft</a></li>
    <li><a href="//www.klettern.de/heft/archiv.185.5.htm">Archiv</a></li>
    <li><a href="http://www.motorpresse.de/de/karriere/stellenangebote/1063">Karriere</a></li>
  </ul>  </li>
  <li >
    <a href="https://www.klettern.de/php/link_tracking.php?title=header2outtra&url=https://shop.klettern.de">Preisvergleich</a>
      </li>
</ul></nav>  </div>

  
  <div class="mps-mag">
  <div class="row">

  
      <figure>
      <a href="//www.klettern.de/klettern-2-2018.1803098.5.htm"><img src="//www.klettern.de/sixcms/media.php/11/thumbnails/klettern-2-2018-titel-cover.jpg.12106810.jpg" width="131" alt="klettern 2 - 2018">
</a>
    </figure>
  
    <nav>
      <ul>    
        <li><a href="//www.klettern.de/klettern-2-2018.1803098.5.htm">Inhalt</a></li>
              <li><a rel="nofollow" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">Print-/Digital-Abo bestellen</a></li>
                          <li><a rel="nofollow" href="http://shop.motorpresse.de/klettern/einzelhefte/?onwewe=0699&utm_campaign=kle_hp_ev&utm_term=kle">Einzelheft</a></li>
            </ul>
    </nav>  

  
  </div>
</div>
</header>

        <div style="position: relative">
            <div id="topBanner">
              
<div id="div-gpt-ad-banner"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            SDM_head.registerAd({defnet:"4444",defsite:"P4444.odc.klettern.de_de",defzone:"rest",size:"728x90,728x180,770x250,800x250,970x250",adset:"brsl",name:"banner",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-banner"});
        } else if (window.apgc.use === 1) {
            SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",SDM_head.registerAd({defnet:"71814604",defsite:"klettern.de_mps",defzone:"rest",size:"728x90,728x180,770x250,800x250,970x250",adset:"brsl",targeting:"foreign=/4444/P4444.odc.klettern.de_de/"+SDM_defzone+";tagname=banner;oldsz=728x90,728x180,770x250,800x250,970x250",name:"banner",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-banner"});
        }
    })()
    
</script>
            </div>
            <div id="leftBanner">
              
<div id="div-gpt-ad-sky_2"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            
        } else if (window.apgc.use === 1) {
            
        }
    })()
    
</script>
            </div>
            <div id="rightBanner">
              
<div id="div-gpt-ad-sky"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            SDM_head.registerAd({defnet:"4444",defsite:"P4444.odc.klettern.de_de",defzone:"rest",size:"120x600,160x600,200x600,300x600",adset:"brsl",name:"sky",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-sky"});
        } else if (window.apgc.use === 1) {
            SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",SDM_head.registerAd({defnet:"71814604",defsite:"klettern.de_mps",defzone:"rest",size:"120x600,160x600,200x600,300x600",adset:"brsl",targeting:"foreign=/4444/P4444.odc.klettern.de_de/"+SDM_defzone+";tagname=sky;oldsz=120x600,160x600,200x600,300x600",name:"sky",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-sky"});
        }
    })()
    
</script>
            </div>
          </div>

<nav class="mps-breadcrumb">
  <ul>
          <li itemscope itemtype="//data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="https://www.klettern.de/">
          <span itemprop="title">Startseite</span>
        </a>
      </li>
          <li itemscope itemtype="//data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="//www.klettern.de/community.245.5.htm">
          <span itemprop="title">Community</span>
        </a>
      </li>
          <li itemscope itemtype="//data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="//www.klettern.de/community/leute.146501.5.htm">
          <span itemprop="title">Leute</span>
        </a>
      </li>
          <li itemscope itemtype="//data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="//www.klettern.de/community/leute/babsi-zangerl-jacopo-larcher.1807372.5.htm">
          <span itemprop="title">Interview mit Babsi Zangerl und Jacopo Larcher</span>
        </a>
      </li>
      </ul>
</nav>
<hr>



<section class="mps-main article">

  <div class="row">
    <section class="mps-content">
      <article class="mps-article">
        <header class="mps-article-header">
                                               <!--googleon: index--><h2>Babsi Zangerl &amp; Jacopo Larcher</h2><!--googleoff: index-->
                                       <!--googleon: index--><h1>Interview mit Babsi Zangerl und Jacopo Larcher</h1><!--googleoff: index-->
                                
        </header>
        
               <div class="mps-article-image">
        <figure>  
        <!--googleon: index-->
                    <span class="copyright">
    Foto: François Lebeau  </span>
                <!--googleoff: index-->
        
                              <img src="//www.klettern.de/sixcms/media.php/6/kl-babsi-zangerl%20jacopo-larcher-interview-c-francois-lebeau-yosemite-1245-teaser-68.jpg" width="680" height="330" alt="Babsi Zangerl und Jacopo Lacher im Interview" style=width:680px;height:330px;>
                          </figure>
</div>

               
                <div class="mps-article-intro">
          <!--googleon: index-->Vom Bigwall bis zum Bouldern: Barbara Zangerl und Jacopo Larcher beantworten unsere Fragen rund um Projekte, Partnerschafte, Profi-Dasein und Plan B.<!--googleoff: index-->


           
      <nav class="mps-article-topics">
  <ul>
    <li>Mehr zum Thema:</li>
            <li><a data-widget="odc-track-events" data-trackpath="/themen/klettern.542345.5.htm" data-event="Themenspalte Mehr zum Thema" data-action="Teaser 1" href="/themen/klettern.542345.5.htm">Klettern</a></li>
            <li><a data-widget="odc-track-events" data-trackpath="/themen/leute.551045.5.htm" data-event="Themenspalte Mehr zum Thema" data-action="Teaser 2" href="/themen/leute.551045.5.htm">Leute</a></li>
            <li><a data-widget="odc-track-events" data-trackpath="/themen/yosemite.694271.5.htm" data-event="Themenspalte Mehr zum Thema" data-action="Teaser 3" href="/themen/yosemite.694271.5.htm">Yosemite</a></li>
            <li><a data-widget="odc-track-events" data-trackpath="/themen/barbara-zangerl.1516938.5.htm" data-event="Themenspalte Mehr zum Thema" data-action="Teaser 4" href="/themen/barbara-zangerl.1516938.5.htm">Barbara Zangerl</a></li>
      </ul>
</nav>              </div>
                <div class="mps-article-content">
           
            
             
              
<div class="mps-ce box pagination">
  <div>
    <h3 class="hl"><span>Inhaltsverzeichnis</span></h3>
    <nav>
      <ol>
              <li>
          <a href="#odc-1807474">Beziehungskrise in der Wand</a>
        </li>
              <li>
          <a href="#odc-1807540">Sponsoring, Verpflichtungen und Lebensunterhalt</a>
        </li>
              <li>
          <a href="#odc-1807542">Tradklettern und Nerven behalten</a>
        </li>
              <li>
          <a href="#odc-1807546">Sportklettern versus Expedition</a>
        </li>
              <li>
          <a href="#odc-1807548">Training, Stärken, Schwächen</a>
        </li>
              <li>
          <a href="#odc-1807550">Profi-Karriere</a>
        </li>
            </ol>
    </nav>
  </div>
</div>

                           <div class="text-center spb30">
                      <!-- ODC_KL_510x120_ROS1 -->
<!-- off since 23.06.17
<div id='div-gpt-ad-1417444183781-2' style='width:510px; height:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417444183781-2'); });
</script>
</div>-->              </div>

             
                      
             
                                                                   <!--googleon: index--><p class=""><strong>Zwei Routen habt ihr am El Capitan schon frei geklettert: 2015 <em>El Ni&ntilde;o</em>, 2016 <em>Zodiac</em>. Morgen geht‘s wieder nach Kalifornien. Was steht diesmal auf dem Plan?</strong><br />
<strong>Babsi:</strong> Das m&uuml;ssen wir noch ausdiskutieren (lacht).<br />
<strong>Jacopo:</strong> Ich versuche, sie zu <em>Magic Mushroom</em> zu &uuml;berreden.<br />
<strong>Babsi:</strong> Ich bin auch motiviert f&uuml;r diese Route! Ich glaube nur, dass sie brutal schwer ist. Ich w&uuml;rde gerne mal die <em>Nose</em> klettern. Das Problem ist, dass dort so viel los ist, da sind im Oktober manchmal 30 Seilschaften drin. In der Nose klettern sie auch nachts technisch. In <em>Zodiac</em> hatten wir den Vorteil, dass nachts alle geschlafen haben, und wir sind geklettert. Die Route haben wir zu 90 Prozent bei Nacht geklettert – von vier Uhr bis um halb neun und am Abend von halb sieben bis zw&ouml;lf. 2016 hatte es Anfang November noch 30 Grad in der Sonne. Da hast du keine Chance!<br />
<strong>Jacopo: </strong>Die Nose k&ouml;nnten wir vielleicht dieses Jahr klettern, Magic Mushroom wird eher ein Projekt f&uuml;r mehrere Jahre.<br />
<strong>Babsi:</strong> Egal welche Route, wir wollen erstmal von unten durchklettern. Uns ist das wichtig. Am El Cap wird oft gleich von oben in die Routen reingeseilt, aber ich finde, da geht viel vom moralischen Anspruch verloren.</p>

<p class="">(<a href="https://www.klettern.de/news/sportklettern-bouldern/harte-zuege-verhoeven-schubert-findlay-rauch-und-co.1782338.5.htm" target="_blank" class="link-extern" title="Link" >Anmerkung der Redaktion: Es ist &#039;Magic Mushroom&#039; geworden</a>.)</p>

<p class=""><strong>Was macht generell die Faszination des El Cap f&uuml;r euch aus?</strong><br />
<strong>Jacopo:</strong> Das ist einfach so eine fette, imposante Wand!<br />
<strong>Babsi:</strong> Dass es so unkompliziert ist. Was Zustieg und Wetter betrifft, ist es der einfachste Bigwall.<br />
<strong>Jacopo:</strong> Aber man geht nicht nur deshalb hin. Die Kletterei ist v&ouml;llig anders als bei uns und dadurch eine gr&ouml;&szlig;ere Herausforderung. 1000 Meter Kalk zu klettern, ist deutlich leichter. Au&szlig;erdem ist am El Cap so viel Klettergeschichte geschrieben worden.<br />
<strong>Babsi:</strong> Es ist auch v&ouml;llig egal, welche Route du probierst. Du hast &uuml;berall Wahnsinnsl&auml;ngen, die du so in keinem Rissklettergebiet Europas findest.</p>

<p class=""><strong>Im September gab es mehrere Felsst&uuml;rze am El Cap, ein Kletterer kam ums Leben. Was ist euch da durch den Kopf gegangen?</strong><br />
<strong>Babsi: </strong>Das war brutal abschreckend f&uuml;r mich! Da sind ja 120 mal 50 Meter mit zwei bis acht Metern Dicke ausgebrochen. Nat&uuml;rlich hat man da ein ungutes Gef&uuml;hl. Deshalb klettern wir diesmal ganz links und nicht im rechten Wandteil (lacht). Aber es kann &uuml;berall passieren, egal, wo du bist.</p>

<!--googleoff: index-->

                          
                           <div class="sptb30 text-center">
                <!-- ODC_KL_510x120_ROS2 -->
<div id='div-gpt-ad-1417444183781-3' style='width:510px; height:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417444183781-3'); });
</script>
</div>              </div>

             
                          
<span class="jump-mark" id="odc-1807474"></span>


      <figure class="image-full">
      <a class="layer" href="/sixcms/media.php/6/kl-babsi-zangerl%20jacopo-larcher-interview-c-francois-lebeau-yosemite-3271.jpg" title="Barbara Zangerl bei ihrer zweiten Begehung des El Capitan in &quot;Devil's Brow&quot;, der 15. Seillänge (5.13c) von 'Zodiac'.<br>Foto: François Lebeau">
        <span class="copyright">
    Foto: François Lebeau  </span>
      <i class="fa fa-search-plus" aria-hidden="true"></i>
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-babsi-zangerl%20jacopo-larcher-interview-c-francois-lebeau-yosemite-3271.jpg.12136982.jpg" width="510" height="515" alt="Babsi Zangerl und Jacopo Lacher im Interview">
</a>
    </figure>
        <p class="caption">
      <!--googleon: index-->        
      Barbara Zangerl bei ihrer zweiten Begehung des El Capitan in "Devil's Brow", der 15. Seillänge (5.13c) von 'Zodiac'.      <!--googleoff: index-->
    </p>
        
  


  <!--googleon: index--><h3>Beziehungskrise in der Wand</h3><!--googleoff: index-->
  <!--googleon: index--><p class=""><strong>Eure erste gemeinsame Alpintour war 2014 <em>Moderne Zeiten</em> an der Marmolada. Es wurde ein richtiges Abenteuer. Was habt ihr dort gelernt – alpin und &uuml;ber euch?</strong><br />
<strong>Jacopo: </strong>Da haben wir eine ordentliche Watschn bekommen!<br />
<strong>Babsi:</strong> Es waren weniger als 100 Meter bis zum Gipfel. Wir haben uns verstiegen, und ich bin von einem Verhauerstand fast das ganz Seil ausgegangen, ohne was legen zu k&ouml;nnen – alles br&uuml;chig. Ich musste die komplette Seill&auml;nge wieder abklettern. Da habe ich voll den Moralischen bekommen. Dann flog ein Hubschrauber vorbei, aber dem wollten wir auf keinen Fall winken. Zu biwakieren w&auml;re das Beste gewesen. Aber es war grausig kalt, und so hatten wir die glorreiche Idee abzuseilen. Einmal blieb das Seil h&auml;ngen, die Querg&auml;nge mussten wir zur&uuml;ckklettern. Wir sind teils im Stehen eingeschlafen. Das war echt eine wilde Aktion!<br />
<strong>Jacopo:</strong> Wir haben in dieser Tour gelernt, dass es egal ist, wie schwer du klettern kannst, wenn dir die alpine Erfahrung fehlt.<br />
<strong>Babsi:</strong> Es ist aber nie ein b&ouml;ses Wort gefallen, obwohl wir unter Hochspannung standen. Das haben wir auch gelernt: dass wir richtig gut zusammenpassen.</p>

<p class=""><strong>Gab es &uuml;berhaupt schonmal eine Beziehungskrise in der Wand?</strong><br />
<strong>Jacopo:</strong> Nein, eigentlich nicht.<br />
<strong>Babsi: </strong>Eher sind wir grantig auf uns selbst (lacht).</p>

<p class=""><strong>Stichwort Krise: Man sagt, dass es dir extrem schwer f&auml;llt, nichts zu tun. Stimmt das, Jacopo?</strong><br />
<strong>Jacopo:</strong> Ja, das stimmt schon.<br />
<strong>Babsi:</strong> Oh, er gibt es zu! (Lacht)<br />
<strong>Jacopo: </strong>Ich brauche immer was zu tun, sonst werde ich unruhig und unzufrieden.</p>

<p class=""><strong>Nie faul auf dem Sofa fl&auml;zen?</strong><br />
<strong>Jacopo: </strong>Das geht gar nicht!<br />
<strong>Babsi: </strong>Keine Chance! Selbst am Abend, wenn er schon zweimal traininiert hat. Ich werde auch unausgeglichen, wenn ich mich nicht bewegen kann – wenn ich verletzt bin zum Beispiel. Aber ich kann auch mal faul auf der Couch liegen.</p>

<!--googleoff: index-->









<span class="jump-mark" id="odc-1807540"></span>


      <figure class="image-full">
      <a class="layer" href="/sixcms/media.php/6/kl-babsi-zangerl%20jacopo-larcher-interview-c-francois-lebeau-red-rocks-367.jpg" title="Jacopo Larcher sucht den passenden Cam im Red-Rocks-Klassiker 'Desert Gold' (5.13a) in Nevada.<br>Foto: François Lebeau">
        <span class="copyright">
    Foto: François Lebeau  </span>
      <i class="fa fa-search-plus" aria-hidden="true"></i>
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-babsi-zangerl%20jacopo-larcher-interview-c-francois-lebeau-red-rocks-367.jpg.12136566.jpg" width="510" height="411" alt="Babsi Zangerl und Jacopo Lacher im Interview">
</a>
    </figure>
        <p class="caption">
      <!--googleon: index-->        
      Jacopo Larcher sucht den passenden Cam im Red-Rocks-Klassiker 'Desert Gold' (5.13a) in Nevada.      <!--googleoff: index-->
    </p>
        
  


  <!--googleon: index--><h3>Sponsoring, Verpflichtungen und Lebensunterhalt</h3><!--googleoff: index-->
  <!--googleon: index-->
<p class=""><strong>Womit besch&auml;ftigt ihr euch, wenn ihr nicht klettert?</strong><br />
<strong>Jacopo:</strong> Meine gro&szlig;e Leidenschaft neben dem Klettern ist das Fotografieren. Laufen gehen, Kaffee trinken, Routen bauen, aber das ist eher meine Arbeit.<br />
<strong>Babsi: </strong>Im Winter Skifahren, Skitouren, Langlaufen.<br />
<strong>Jacopo:</strong> Fr&uuml;her bin ich viel gejoggt, jetzt nicht mehr so viel.<br />
<strong>Babsi:</strong> Und ich gehe zwischendurch zum Arbeiten ins Krankenhaus, als R&ouml;ntgenassistentin.</p>

<p class=""><strong>Wieviel Prozent arbeitest Du?</strong><br />
<strong>Babsi:</strong> 30 Prozent, also nur f&uuml;nf, sechs Tage im Monat. Ich schaue, dass ich m&ouml;glichst am St&uuml;ck arbeite und gleich danach wegfahre. Das wird manchmal stressig, so wie jetzt: Heute noch eine Nachtschicht und morgen in die USA fliegen (lacht).<br />
<strong>Jacopo:</strong> Es lie&szlig;e sich auch weniger stressig einrichten, aber sie macht das immer so. Wir sind beide ganz schlecht im Planen.</p>

<p class=""><strong>Welchen Anteil an eurem Einkommen macht eure Arbeit, wieviel das Sponsoring aus?</strong><br />
<strong>Jacopo: </strong>Wahrscheinlich w&uuml;rde ich nur mit dem Sponsoring irgendwie &uuml;ber die Runden kommen. Aber ich versuche, noch was dazu zu verdienen. Das Routen bauen macht mir richtig Spa&szlig;, und ich will dort auch auf dem Laufenden bleiben. Ich versuche, einen Plan B zu haben, da ich nicht mein ganzes Leben lang Profikletterer sein werde.<br />
<strong>Babsi:</strong> Du nutzt deine Zeit besser, wenn du nicht immer „frei“ hast. Als ich voll gearbeitet habe, da habe ich die Tage oft noch besser genutzt und bin voll motiviert gleich in der Fr&uuml;h irgendwo an den Fels gefahren. Wenn du immer frei hast, ist es egal, wann du am Fels bist. Da kann man ab und zu schon ein wenig lasch werden. Es ist gut, den inneren Antrieb zu f&uuml;hlen und die Motivation auch in anderen Lebensbereichen aufzutanken.</p>

<p class=""><strong>Und du Jacopo, du baust Routen. Wo und f&uuml;r wen?</strong><br />
<strong>Jacopo: </strong>Fr&uuml;her habe ich viel f&uuml;r Wettk&auml;mpfe in Italien geschraubt, derzeit haupts&auml;chlich hier in Vorarlberg und Tirol. Klettern boomt, es gibt viel Arbeit.</p>

<p class=""><strong>Wann erf&uuml;llt ihr eure Verpflichtungen gegen&uuml;ber euren Sponsoren? Und wie sehen die aus?</strong><br />
<strong>Jacopo:</strong> Viele denken wahrscheinlich, als gesponserter Kletterer m&uuml;sse man nur schwer klettern. Aber es ist auch nebenher relativ viel zu tun: bei Events dabei sein, viel posten, viel f&uuml;rs Internet schreiben, viel Fotografieren, viel Filmen. F&uuml;r uns ist es sehr wichtig, ein vern&uuml;nftiges Gleichgewicht zu finden, damit das Ganze nicht zu viel Business wird. Sonst w&uuml;rde mir das Klettern keinen Spa&szlig; mehr machen.<br />
<strong>Babsi:</strong> Es gibt einen Unterschied zwischen amerikanischen und europ&auml;ischen Sponsoren. In Amerika postet jeder Normalo jeden Tag. Und dementsprechend sieht die Erwartung an dich als Profi aus. In meinem ersten Vertrag mit einem amerikanischen Sponsor stand drin, dass ich mindestens zweimal die Woche was posten muss. Das ist Pflicht! Ich denke, es ist wichtig, dass man eine Linie findet, die authentisch ist. Wenn wir unterwegs sind, ist es leichter. Da gibt’s was zu erz&auml;hlen, was die Leute interessieren k&ouml;nnte. Wenn wir zuhause sind, poste ich nur ab und an was.</p>

<p class=""><strong>Erste Verpflichtung ist aber, tolle Leistungen zu erbringen...</strong><br />
<strong>Babsi:</strong> Jein! Die Social-Media-Pr&auml;senz ist inzwischen genauso wichtig. Ich finde es erschreckend, dass Social Media heutzutage so einen Stellenwert einnimmt. Da geht es oft nicht nur um die sportlichen Geschichten und Bilder, sondern es wird mit allen Mitteln getrickst, um mehr Follower zu bekommen.<br />
<strong>Jacopo:</strong> Mehr nackte Haut, mehr Follower... (Lacht)</p>

<!--googleoff: index-->









<span class="jump-mark" id="odc-1807542"></span>


      <figure class="image-full">
      <a class="layer" href="/sixcms/media.php/6/kl-babsi-zangerl%20jacopo-larcher-interview-c-francois-lebeau-yosemite-04186.jpg" title="Babsi und Jacopo im Portaledge während ihrer ersten El-Cap-Begehung über 'El Nino' (5.13c, 30SL) 2015.<br>Foto: François Lebeau">
        <span class="copyright">
    Foto: François Lebeau  </span>
      <i class="fa fa-search-plus" aria-hidden="true"></i>
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-babsi-zangerl%20jacopo-larcher-interview-c-francois-lebeau-yosemite-04186.jpg.12136826.jpg" width="510" height="448" alt="Babsi Zangerl und Jacopo Lacher im Interview">
</a>
    </figure>
        <p class="caption">
      <!--googleon: index-->        
      Babsi und Jacopo im Portaledge während ihrer ersten El-Cap-Begehung über 'El Nino' (5.13c, 30SL) 2015.      <!--googleoff: index-->
    </p>
        
  


  <!--googleon: index--><h3>Tradklettern und Nerven behalten</h3><!--googleoff: index-->
  <!--googleon: index-->
<p class=""><strong>2017 habt ihr beim Tradklettern m&auml;chtig abger&auml;umt. Haltet ihr euch f&uuml;r extrem nervenstark?</strong><br />
<strong>Babsi:</strong> Eigentlich nicht. Wenn wir von unten einsteigen und nicht wissen, was uns erwartet, k&ouml;nnen wir beide eine Krise bekommen. Wenn du wei&szlig;t, wie‘s funktioniert, ist deutlich weniger Risikobereitschaft n&ouml;tig.<br />
<strong>Jacopo:</strong> Es ist auch Erfahrungssache. Wir gehen jetzt schon eine Weile viel Tradklettern, und inzwischen habe ich deutlich mehr Vertrauen in meine Cams und in mich als fr&uuml;her.<br />
<strong>Babsi:</strong> Wenn ich die Z&uuml;ge drauf habe und wei&szlig;, dass ich nicht auf den Boden fallen werde, steige ich im Vorstieg ein. Wenn ich zweifle, nicht.<br />
<strong>Jacopo:</strong> Wenn ich mich sehr sicher f&uuml;hle, probiere ich nicht so lang, manchmal checke ich eine Tradroute aber wirklich gut aus. Das ist auch tagesabh&auml;ngig.<br />
<strong>Babsi:</strong> Ob man ausgeschlafen ist oder nicht, kann schon einen Unterschied machen, inwiefern man an diesem Tag mental belastbar ist – oder eben nicht. <strong>Habt ihr beim Tradklettern so etwas wie eine Aufgabenteilung?</strong><br />
<strong>Jacopo: </strong>Nein, nicht wirklich. Aber ich f&uuml;hle mich manchmal verantwortlich, die Sicherungen von Babsi nochmal zu checken, auch wenn das nicht notwendig w&auml;re. Oft knobeln wir dann, wer zuerst einsteigt.</p>

<p class=""><strong>Der Gewinner oder der Verlierer?</strong><br />
<strong>Jacopo:</strong> (Lacht) Der Gewinner! Meistens Babsi, weil sie fast immer gewinnt. Bei langen Routen schauen wir nie, wer welche Seill&auml;ngen bekommt. Wir knobeln die erste L&auml;nge aus und steigen dann in Wechself&uuml;hrung. Wenn wir was Schweres klettern, steigen wir grunds&auml;tzlich beide die schwerste oder die schwersten L&auml;ngen vor. In <em>El Nino</em> und <em>Zodiac</em> sind wir beide alle L&auml;ngen h&auml;rter als 7b vorgestiegen. Wichtig ist uns auch, dass der Nachsteiger seine Seill&auml;ngen ohne H&auml;nger durchklettert.</p>

<!--googleoff: index-->









<span class="jump-mark" id="odc-1807544"></span>


      <figure class="image-full">
      <a class="layer" href="/sixcms/media.php/6/kl-babsi-zangerl-interview-klettern-pembroke-wales-c-jacopo-larcher-img_3035.jpg" title="Weit über der letzten Sicherung: Babsi klettert 'The Big Issue' (E9 6c) in Pembroke, Wales.<br>Foto: Jacopo Larcher">
        <span class="copyright">
    Foto: Jacopo Larcher  </span>
      <i class="fa fa-search-plus" aria-hidden="true"></i>
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-babsi-zangerl-interview-klettern-pembroke-wales-c-jacopo-larcher-img_3035.jpg.12150286.jpg" width="510" height="497" alt="Babsi Zangerl und Jacopo Lacher im Interview">
</a>
    </figure>
        <p class="caption">
      <!--googleon: index-->        
      Weit über der letzten Sicherung: Babsi klettert 'The Big Issue' (E9 6c) in Pembroke, Wales.      <!--googleoff: index-->
    </p>
        
  


  <!--googleon: index--><p class=""><strong>In den Alpen habt ihr schon viele harte Routen geklettert. Gibt‘s dort noch Projekte f&uuml;r euch?</strong><br />
<strong>Babsi: </strong>Ja, noch viele! Zu viele! Ich w&uuml;rde gern eine von Alex Lugers Routen an der Roten Wand probieren – oder sein <em>The Gift</em> im R&auml;tikon. Oder <em>Headless Children</em>. Es w&auml;re aber auch toll, mal selbst was Neues zu machen!</p>

<p class=""><strong>Schon eine Idee?</strong><br />
<strong>Babsi:</strong> Bei uns gibt es sicher auch noch Sachen, aber die geilsten Linien sind schon eingebohrt und meist auch geklettert. Vielleicht auf einer Reise. Ich denke, in Marokko gibt es noch viel Potenzial.<br />
<strong>Jacopo:</strong> F&uuml;r Erstbegehungen musst du allerdings viel mehr Zeit investieren. Ich w&uuml;rde auch gerne wieder eine alpine Route er&ouml;ffnen, habe aber nichts Konkretes. Im R&auml;tikon gibt es eine alte Route, die noch nicht rotpunkt geklettert ist. Die habe ich mit Fabi Buhl probiert, aber bisher hat uns die Zeit gefehlt, richtig anzugreifen. <em>Minotauro</em> an der Marmolada, eine alte, wilde und schwere Technoroute, w&uuml;rde ich mir gerne anschauen. Momentan bin ich aber vor allem motiviert f&uuml;r ein Tradprojekt, eine Erstbegehung in Cadarese, die ich vor drei Jahren geputzt habe. Anfangs hat es sich unm&ouml;glich angef&uuml;hlt, dann konnte ich immer mehr Passagen klettern. Ich habe noch nie so lange eine Route probiert! Die beste Zeit daf&uuml;r ist das Fr&uuml;hjahr, deshalb will ich bis dahin richtig fit sein.</p>

<!--googleoff: index-->









<span class="jump-mark" id="odc-1807546"></span>


      <figure class="image-full">
      <a class="layer" href="/sixcms/media.php/6/kl-babsi-zangerl%20jacopo-larcher-interview-c-francois-lebeau-verdon-3023.jpg" title="Jacopo und Babsi klettern 'Golden Shower' (8b+, 4SL), Verdonschlucht.<br>Foto: François Lebeau">
        <span class="copyright">
    Foto: François Lebeau  </span>
      <i class="fa fa-search-plus" aria-hidden="true"></i>
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-babsi-zangerl%20jacopo-larcher-interview-c-francois-lebeau-verdon-3023.jpg.12136670.jpg" width="510" height="445" alt="Babsi Zangerl und Jacopo Lacher im Interview">
</a>
    </figure>
        <p class="caption">
      <!--googleon: index-->        
      Jacopo und Babsi klettern 'Golden Shower' (8b+, 4SL), Verdonschlucht.      <!--googleoff: index-->
    </p>
        
  


  <!--googleon: index--><h3>Sportklettern versus Expedition</h3><!--googleoff: index-->
  <!--googleon: index-->
<p class=""><strong>Zieht es euch auch an au&szlig;eralpine Berge, auf Expeditionen?</strong><br />
<strong>Babsi: </strong>Voll! Ich war noch nie auf einer Expedition! Das w&auml;re echt cool! N&auml;chstes Jahr gehen wir sicher. Jacopo w&uuml;rde gern nach Kirgistan, ich eher nach Pakistan. Mal schauen, was es wird. Das ist wie jetzt mit Nose oder Magic Mushroom (lacht).<br />
<strong>Jacopo:</strong> Wir sagen das eigentlich jedes Jahr, aber dann fangen wir doch was in den Alpen an.<br />
<strong>Babsi:</strong> Aber jetzt wird’s Zeit!</p>

<p class=""><strong>Wie w&auml;r’s mit Patagonien? Dann m&uuml;sst ihr nicht im Sommer weg.</strong><br />
<strong>Babsi:</strong> Auch so ein Wunschziel. Da sollten wir vorher aber ein wenig nach Chamonix und an den Eiger. Im Eis fehlt mir die Erfahrung, da m&uuml;sste ich vor Patagonien auf jeden Fall was tun.</p>

<p class=""><strong>2017 wart ihr auch beim Sportklettern erfolgreich: Babsi ihre erste 8c+, Jacopo seine erste 9a+. Welchen Stellenwert hat das Sportklettern f&uuml;r euch?</strong><br />
<strong>Jacopo:</strong> Fr&uuml;her war es f&uuml;r mich voll wichtig, es war mein Hauptziel. Momentan sehe ich es aber eher als Training f&uuml;rs Gebirge und f&uuml;rs Tradklettern.<br />
<strong>Babsi: </strong>Mir ist Sportklettern sehr wichtig, aber ich k&ouml;nnte mich nicht nur darauf fokussieren. Da w&uuml;rde ich wahrscheinlich die Motivation verlieren. Ich brauche die Abwechslung! Es ist aber schon cool, ein Sportkletter-Projekt zu haben, weil es so unkompliziert ist: Du brauchst nicht so viel Material, musst keinen Haulbag hochziehen – und du kannst dein Limit pushen.</p>

<p class=""><strong>Wann d&uuml;rfen wir mit eurer ersten 9a respektive 9b rechnen?</strong><br />
<strong>Babsi:</strong> Einmal im Leben m&ouml;chte ich schon eine 9a klettern!<br />
<strong>Jacopo: </strong>Ich wei&szlig; nicht. Ich glaube eine Trad-9a w&auml;re mir lieber. Mir ist es wichtiger, in allen Disziplinen ein gutes Niveau zu haben als in einer Disziplin mega&shy;stark zu sein.<br />
<strong>Babsi:</strong> Ich finde es auch cool, in einer Disziplin richtig schlecht zu sein (lacht). Im Ernst! Dann machst du schnell Fortschritte. Wenn du dass erste Mal Rissklettern gehst, f&uuml;hlst du dich wie ein v&ouml;lliger Kletter-Anf&auml;nger. Wenn du vom Bouldern zum Seilklettern kommst, hast du den Pump und vielleicht H&ouml;henangst. Neue Herausforderungen taugen mir total! Das Coolste am El Cap ist, hoch oben in der Wand in einem Portaledge unterm Sternenhimmel zu schlafen.<br />
<strong>Jacopo:</strong> Und wenn du nach dem El Cap wieder Sportklettern gehst, f&uuml;hlt sich das auch ziemlich fremd an. Ich h&auml;tte fr&uuml;her nicht gedacht, dass Vielseitigkeit interdisziplin&auml;r so viel bringt. Wenn du beim Rissklettern gut zu klemmen lernst, wird dir das auch beim Sportklettern und sogar beim Bouldern helfen.</p>

<!--googleoff: index-->









<span class="jump-mark" id="odc-1807548"></span>


      <figure class="image-full">
      <a class="layer" href="/sixcms/media.php/6/kl-babsi-zangerl%20jacopo-larcher-interview-c-francois-lebeau-siurana-07059.jpg" title="Jacopo Larcher konnte im März 2017 mit 'La Rambla' seine erste 9a+ klettern.<br>Foto: François Lebeau">
        <span class="copyright">
    Foto: François Lebeau  </span>
      <i class="fa fa-search-plus" aria-hidden="true"></i>
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-babsi-zangerl%20jacopo-larcher-interview-c-francois-lebeau-siurana-07059.jpg.12136618.jpg" width="510" height="440" alt="Babsi Zangerl und Jacopo Lacher im Interview">
</a>
    </figure>
        <p class="caption">
      <!--googleon: index-->        
      Jacopo Larcher konnte im März 2017 mit 'La Rambla' seine erste 9a+ klettern.      <!--googleoff: index-->
    </p>
        
  


  <!--googleon: index--><h3>Training, Stärken, Schwächen</h3><!--googleoff: index-->
  <!--googleon: index-->
<p class=""><strong>Wie sieht ein normaler Tag, eine normale Woche bei euch aus?</strong><br />
<strong>Jacopo:</strong> Im Winter haben wir eine Tagesroutine: Aufstehen, in die Halle, ich bin meistens nachmittags ein zweites Mal dort.<br />
<strong>Babsi: </strong>Ich versuche mitzuhalten. Aber meist reicht mir ein l&auml;ngeres Training am Tag. Das Pensum von Jacopo ist mir oft zu viel (lacht). Im Winter trainieren wir f&uuml;nf mal die Woche und gehen dazwischen &ouml;fters Skifahren. Im Sommer sind wir meist unterwegs, da schlafen wir mehr im Auto als zuhause.<br />
<strong>Jacopo:</strong> Meist aber nur auf Kurztrips: drei, vier Tage f&uuml;r eine oder zwei Routen, kurz nach Hause, dann zum n&auml;chsten Ziel.</p>

<p class=""><strong>Trainiert ihr systematisch?</strong><br />
<strong>Babsi:</strong> Wir machen ein Aufbautraining: sechs bis acht Wochen von Anfang Januar bis Mitte Februar, zwei bis dreimal pro Woche. Da haben wir einen Boulderzirkel, den wir &ouml;fter wiederholen. Das machen wir beide gleich. Wenn ich mich schlecht f&uuml;hle, breche ich ein Training aber auch mal ab.<br />
<strong>Jacopo:</strong> Ich kombiniere die Boulderzirkel mit dem Campusboard. Ich versuche schon, ein bisschen zu planen, aber nicht so, dass ich wei&szlig;, am Montag mache ich das Programm, am Dienstag das.<br />
<strong>Babsi:</strong> Generell trainieren wir eher freestyle – bis auf das Aufbautraining.<br />
<strong>Jacopo:</strong> Und wir trainieren mehr Maximalkraft als Ausdauer. Wir sind in der Halle viel mehr beim Bouldern als am Seilklettern, erst gegen Ende der Trainingssaison gehen wir &ouml;fters zum Routen spulen. Das liegt auch an den M&ouml;glichkeiten hier: Die Boulderhalle ist gleich ums Eck, zum Seilklettern m&uuml;ssen wir 40 Minuten fahren.</p>

<p class=""><strong>Wo habt ihr noch das gr&ouml;&szlig;te Verbesserungspotenzial? </strong><br />
<strong>Jacopo:</strong> &Uuml;berall!<br />
<strong>Babsi:</strong> Nein, du bist brutal fit!<br />
<strong>Jacopo:</strong> Man kann immer besser werden! Im Plattenklettern habe ich mich zwar verbessert, meine St&auml;rke ist es trotzdem nicht.</p>

<p class=""><strong>Was ist deine St&auml;rke?</strong><br />
<strong>Jacopo:</strong> 30 Grad &uuml;berh&auml;ngend auf Leisten. D&auml;cher mag ich nicht, Monos sind auch nicht meine St&auml;rke.<br />
<strong>Babsi:</strong> Leisten waren schon immer meine St&auml;rke. Schw&auml;chen habe ich viele: dynamische Z&uuml;ge, Spr&uuml;nge, Aufleger, Fingerl&ouml;cher, K&ouml;rperkraft. Steif bin ich auch. Meine einzige wirkliche St&auml;rke ist meine Fingerkraft (lacht).<br />
<strong>Jacopo: </strong>Etwas mehr Beweglichkeit h&auml;tte ich auch gern! Ach ja: Offwidth-Klettern ist unsere Megaschw&auml;che.</p>

<!--googleoff: index-->









<span class="jump-mark" id="odc-1807550"></span>


      <figure class="image-full">
      <a class="layer" href="/sixcms/media.php/6/kl-babsi-zangerl%20jacopo-larcher-interview-c-francois-lebeau-yosemite-1245.jpg" title="Die Sonne geht, die Conditions kommen: Babsi und Jacopo machen sich in 'Zodiac' (5.13d, 21 SL) am El Capitan zum Klettern bereit.<br>Foto: François Lebeau">
        <span class="copyright">
    Foto: François Lebeau  </span>
      <i class="fa fa-search-plus" aria-hidden="true"></i>
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-babsi-zangerl%20jacopo-larcher-interview-c-francois-lebeau-yosemite-1245.jpg.12136930.jpg" width="510" height="431" alt="Babsi Zangerl und Jacopo Lacher im Interview">
</a>
    </figure>
        <p class="caption">
      <!--googleon: index-->        
      Die Sonne geht, die Conditions kommen: Babsi und Jacopo machen sich in 'Zodiac' (5.13d, 21 SL) am El Capitan zum Klettern bereit.      <!--googleoff: index-->
    </p>
        
  


  <!--googleon: index--><h3>Profi-Karriere</h3><!--googleoff: index-->
  <!--googleon: index-->
<p class=""><strong>Was ratet ihr Nachwuchskletterern, die mit einer Profikarriere lieb&auml;ugeln?</strong><br />
<strong>Babsi:</strong> Dass sie nicht mit einer Profikarriere lieb&auml;ugeln sollten. Du musst das machen, was du liebst! Der Rest kommt automatisch – oder auch nicht.<br />
<strong>Jacopo:</strong> Ich habe nie gedacht: Jetzt werde ich Profikletterer. Ich habe bei Firmen angefragt, ob sie mich ein wenig unterst&uuml;tzen k&ouml;nnen – und irgendwann hat sich das einfach so ergeben.<br />
<strong>Babsi:</strong> Wichtig ist, kreativ zu sein und coole Projekte zu finden – und das Ganze mit guten Fotos und Geschichten mit anderen Leuten zu teilen. Einfach „nur“ harte Routen in deinem lokalen Lieblingsgebiet zu wiederholen, ist die schwierigere Variante. Mich inspiriert, von Leuten zu lesen, die reisen, Abenteuer erleben und sch&ouml;ne W&auml;nde, Routen oder Boulder klettern.</p>

<p class=""><strong>Wie lange denkt ihr, euer Leben so gestalten zu k&ouml;nnen?</strong><br />
<strong>Babsi:</strong> Keine Ahnung, wie lange das geht. F&uuml;nf Jahre sollte es auf jeden Fall noch gehen, ob l&auml;nger, wei&szlig; kein Mensch. Beat Kammerlander klettert mit Ende 50 immer noch schwer und ist immer noch Profi. Und er ist eine gro&szlig;e Inspiration f&uuml;r junge Kletterer. F&uuml;r mich ist es mindestens so inspirierend, wenn er jetzt wieder eine alpine 8c erstbegangen und gepunktet hat, wie wenn Alex Megos eine 9b klettert.<br />
<strong>Jacopo:</strong> Man kann das nicht planen. Es kann so schnell vorbei sein, wenn du dich ernsthaft verletzt. Aber wir haben einen Plan B. Babsi hat ihre Arbeit im Krankenhaus, ich habe den Routenbau und w&uuml;rde wahrscheinlich die Ausbildung zum Bergf&uuml;hrer angehen. Mein Traum w&auml;re, etwas mit Fotografie zu machen.<br />
<strong>Babsi:</strong> Wir wollen aber gar nicht dar&uuml;ber nachdenken. Wir leben im Hier und Jetzt!</p>

<!--googleoff: index-->









<span class="jump-mark" id="odc-1809430"></span>



  <!--googleon: index--><h3>Mal ehrlich,...</h3><!--googleoff: index-->
  <!--googleon: index-->
<p class=""><strong>Wer putzt das Auto, wer wischt Staub? </strong><br />
<strong>Babsi:</strong> Das Auto putze ich.<br />
<strong>Jacopo:</strong> Ich putze das Auto nie! Das letzte Mal Staub gesaugt und gewischt habe ich, glaube ich.<br />
<strong>Wer kocht, wer sp&uuml;lt? </strong><br />
<strong>Jacopo: </strong>Ich sp&uuml;le.<br />
<strong>Babsi: </strong>Ich koche. Den Travellunch in der Wand macht aber Jacopo. F&uuml;rs Trockenfutter ist er zust&auml;ndig.<br />
<strong>Euer Lieblingsessen? </strong><br />
<strong>Babsi:</strong> Sag‘s! (Lacht)<br />
<strong>Jacopo:</strong> Wenn ich ehrlich bin: Brot mit Pecorino und Tomaten.<br />
<strong>Babsi:</strong> Sein Spitzname ist „Jacopane“, weil er so viel Brot isst.<br />
<strong>Jacopo:</strong> Ansonsten indisches Essen.<br />
<strong>Babsi:</strong> Mein Lieblingsessen ist Sushi und &uuml;berhaupt alles mit Fisch.<br />
<strong>Fr&uuml;haufsteher oder Nachtmensch? </strong><br />
<strong>Jacopo: </strong>Ich bin ein Nachtmensch.<br />
<strong>Babsi:</strong> Eher Fr&uuml;haufsteher. In Zodiac ist Jacopo immer am Abend geklettert und ich um vier Uhr morgens.<br />
<strong>Jacopo:</strong> Fr&uuml;hmorgens kann ich nicht klettern. Sie hat mir immer Kaffee gegeben, damit ich wenigstens sichere.<br />
<strong>Erledigt ihr unangenehme Dinge schnell oder schiebt ihr sie vor euch her? </strong><br />
<strong>Babsi:</strong> So schnell wie m&ouml;glich weg!<br />
<strong>Jacopo: </strong>Ich eher nicht (lacht).<br />
<strong>Womit kann euch der andere auf die Palme bringen? </strong><br />
<strong>Babsi:</strong> Wenn wir zusammen zu einem Termin m&uuml;ssen. Jacopo ist dann brutal langsam und der unp&uuml;nktlichste Mensch, den ich kenne.<br />
<strong>Jacopo:</strong> Und dann stresst sie mich so lange, bis ich grantig werde (lacht).<br />
<strong>Und womit Freudentr&auml;nen in die Augen treiben? </strong><br />
<strong>Babsi:</strong> Wenn Jacopo W&ouml;rter auf Deutsch verwechselt, weil er meinen Dialekt lernen musste anstatt anst&auml;ndiges Deutsch … (Lacht)<br />
<strong>Jacopo:</strong> Wenn sie ein Curry kocht … (grinst) oder wenn sie das Klo putzt, obwohl ich an der Reihe w&auml;re. (Gel&auml;chter)</p>

<!--googleoff: index-->









<span class="jump-mark" id="odc-1809432"></span>


      <figure class="image-full">
      <a class="layer" href="/sixcms/media.php/6/kl-babsi-zangerl%20jacopo-larcher-interview-c-francois-lebeau-yosemite-0075.jpg" title="Barbara Zangerl.<br>Foto: François Lebeau">
        <span class="copyright">
    Foto: François Lebeau  </span>
      <i class="fa fa-search-plus" aria-hidden="true"></i>
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-babsi-zangerl%20jacopo-larcher-interview-c-francois-lebeau-yosemite-0075.jpg.12136722.jpg" width="510" height="448" alt="Babsi Zangerl und Jacopo Lacher im Interview">
</a>
    </figure>
        <p class="caption">
      <!--googleon: index-->        
      Barbara Zangerl.      <!--googleoff: index-->
    </p>
        
  


  <!--googleon: index--><h3>Bio: Barbara Zangerl</h3><!--googleoff: index-->
  <!--googleon: index--><p class=""><strong>Zwischen Vorarlberg und Tirol</strong> Am 24. Mai 1988 wurde „Babsi“ in Bludenz geboren. Kindheit und Jugend verbrachte sie dann in Strengen am Arlberg, dort begann sie 14-j&auml;hrig mit dem Bouldern. Heute lebt sie mit Jacopo wieder in Bludenz.</p>

<p class=""><strong>Harte Z&uuml;ge, schwere Zeit </strong>Babsi entwickelte sich zu einer der st&auml;rksten Boulderinnen weltweit, 2008 zog sie mit <em>Pura vida</em> im Magic Wood als erste Frau eine 8B. 2009 erlitt sie einen Bandscheibenvorfall. Lange Zeit durfte sie nicht mehr abspringen, weshalb sie sich dem Seilklettern zuwandte.</p>

<p class=""><strong>Famose Ticklist</strong> <em>End of Silence</em>, <em>Silbergeier</em>, <em>Des Kaisers neue Kleider</em> (alle 8b+, 2012/2013), <em>Prinzip Hoffnung</em> (8b/+, E9/10, B&uuml;rser Platte, 2014), <em>Bellavista</em> (8b+, Dolomiten, 2015), <em>Chikane</em> (8c+) sowie <em>Bonobo</em> (8b) onsight (Siurana, 2017), <em>Gondo Crack</em> (8c trad, Cippo, 2017), <em>Muy Caliente</em> (E9/10 6c, Wales, 2017).</p>

<p class=""><strong>Sponsoren</strong> Black Diamond, La Sportiva, Sterling Ropes, FrictionLabs, Hafervoll, Faza Brushes, Climbskin</p>

<!--googleoff: index-->









<span class="jump-mark" id="odc-1809434"></span>


      <figure class="image-full">
      <a class="layer" href="/sixcms/media.php/6/kl-babsi-zangerl%20jacopo-larcher-interview-c-francois-lebeau-yosemite-0103.jpg" title="Jacopo Larcher.<br>Foto: François Lebeau">
        <span class="copyright">
    Foto: François Lebeau  </span>
      <i class="fa fa-search-plus" aria-hidden="true"></i>
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-babsi-zangerl%20jacopo-larcher-interview-c-francois-lebeau-yosemite-0103.jpg.12136774.jpg" width="510" height="442" alt="Babsi Zangerl und Jacopo Lacher im Interview">
</a>
    </figure>
        <p class="caption">
      <!--googleon: index-->        
      Jacopo Larcher.      <!--googleoff: index-->
    </p>
        
  


  <!--googleon: index--><h3>Bio: Jacopo Larcher</h3><!--googleoff: index-->
  <!--googleon: index--><p class=""><strong>Die ersten Schritte</strong> Geboren wurde Jacopo am 13. Oktober 1989 in Meran, S&uuml;dtirol, aufgewachsen ist er in Bozen. Mit Elf fragte ihn sein Vater, ob er an einem Kinderkletterkurs teilnehmen wolle. Er wollte.</p>

<p class=""><strong>Plastic Passion</strong> Zwei Jahre sp&auml;ter nahm Jacopo an seinem ersten Wettkampf teil und wurde gleich Zweiter. Es folgten erste Pl&auml;tze: Drei Mal italienischer Jugendmeister, drei Mal Gewinner des nationalen Lead- und Bouldercups der Jugend. 2010 wurde Jacopo italienischer Meister im Bouldern.</p>

<p class=""><strong>Die Verwandlung </strong>2011 beendete er seine Wettkampfkarriere, um sich ganz dem Felsklettern zu widmen. Einige Highlights: <em>Prinzip Hoffnung</em> (8b/+, E9/10, B&uuml;rser Platte, 2014), <em>Psychogramm</em> (8b+ trad, B&uuml;rser Platte, 2015) <em>Lapoterapia </em>(8c trad, Osso, 2015), <em>Rhapsody</em> (E11 7a, Dumbarton, 2016), <em>La Rambla</em> (9a+, Siurana, 2017), <em>Gondo Crack</em> (8c trad, Cippo, 2017).</p>

<p class=""><strong>Gesponsert</strong> wird Jacopo von The North Face, La Sportiva, Black Diamond, Sterling Ropes, FrictionLabs.</p>

<!--googleoff: index-->









                          
             
             
          <div class="scroller">
              <nav class="mps-social scroll">
    <h6>Artikel teilen</h6> 
    <ul>
      <li class="facebook">
        <a target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.klettern.de/community/leute/babsi-zangerl-jacopo-larcher.1807372.5.htm&utm_campaign=Social%20Sharing&utm_source=Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
      </li>
      <li class="twitter">
        <a target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?text=&url=//www.klettern.de/community/leute/babsi-zangerl-jacopo-larcher.1807372.5.htm&utm_campaign=Social%20Sharing&utm_source=Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
      </li>
      <li class="google">
        <a target="_blank" title="Google" href="https://plus.google.com/share?url=//www.klettern.de/community/leute/babsi-zangerl-jacopo-larcher.1807372.5.htm&utm_campaign=Social%20Sharing&utm_source=Google"><i class="fa fa-google" aria-hidden="true"></i></a>
      </li>
    </ul>
  </nav>          </div>
        </div>
        <div class="mps-ce box pagination">
  
</div>
<footer class="mps-article-footer">
  <div class="row">
    <div class="col-50p"> 
      09.02.2018<br>      
                        Autor: Steffen Kern              
          </div>
    <div class="col-50p text-right"> 
                &copy; klettern<br>
    
                 Ausgabe 1/2018        </div>
  </div>
</footer>      </article>
        <div data-widget="plista_widget_belowArticle_6_3"></div>
      <section id="comments" class="mps-article-comments" data-widget="comments" data-list-url="/ajax/comments/{articleId}?root_id={rootId}" data-save-url="/ajax/comments" data-article-id="1807372" data-root-id="5">
  <script class="template" type="text/x-handlebars-template">
    {{#if comments}}
      <div class="posted">
        <h3 id="comment-area" class="hl"><span>Kommentare zu diesem Artikel</span></h3>

        <div class="row small">
          <p class="left">{{comments_counter}} von insgesamt {{total_comments_counter}} Kommentar{{#ifCond total_comments_counter '>' 1}}en{{/ifCond}}</p>
          <p class="right"><a href="{{thread_url}}">Alle Kommentare anzeigen</a></p>
        </div>
        
        {{#each comments}}
          <div class="row comment">
            <div class="column col-100">
              <figure class="avatar">
              {{#if avatar}}
                <img src="{{avatar}}" alt="{{username}}">
              {{else}}
                <img src="//www.klettern.de/img/noavatar.png?v=1502177068" width="90" height="90" alt="{{username}}">
              {{/if}}
              </figure>
            </div>
            <div class="column col-560 text">
              <p class="meta">{{formatted_date}} von {{username}}</p>
              <p>
                {{content}}
                <a href="{{post_url}}" class="link">mehr ...</a>
              </p>
            </div>
          </div>
        {{/each}}
      </div>
    {{/if}}
  
    <div class="row post">
      <h3 id="comment-area" class="hl">
        <span>
          {{#ifCond total_comments_counter '==' 0}}
            Hier kommentieren und diskutieren
          {{else}}
            Diskutieren Sie hier mit anderen Nutzern über diesen Beitrag!
          {{/ifCond}}
        </span>
      </h3>
      <p><em class="small">Hinweis: Die Kommentare werden zugleich hier und in unserem Forum angezeigt.</em></p>
      <form id="comment" class="form-comments">
        <div class="errorBox missingFields" style="display: none;">
          Bitte füllen Sie alle Felder aus.
        </div>
        <div class="errorBox unknownError" style="display: none;">
          Ihr Kommentar konnte leider nicht gespeichert werden. Bitte versuchen Sie es später noch einmal.
        </div>
        <fieldset>
          <p>
            {{#if user_id}}
              Angemeldet als <strong>{{username}}</strong>
            {{else}}

              Eine Anmeldung ist nicht nötig - aber es gelten auch hier <a class="link" target="_blank" href="https://forum.klettern.de/forum/register.php">unsere allgemeinen Forums-Richtlinien.</a>
            {{/if}}
          </p>
          {{#unless user_id}}
            <div class="row">
              <label for="input-comment-name">Name:</label>
              <input type="text" name="username" id="input-comment-name" placeholder="Name">
            </div>
          {{/unless}}
          <div class="row">
            <label for="input-comment-content">Nachricht:</label>
            <textarea name="content" id="input-comment-content" rows="10" placeholder="Nachricht"></textarea>
          </div>
        </fieldset>
        <fieldset class="row text-right">
          <input type="hidden" name="_csrf[time]" value="{{time}}">
          <input type="hidden" name="_csrf[token]" value="{{token}}">
          <input type="hidden" name="article_id" value="{{article_id}}">
          <input type="hidden" name="root_id" value="{{root_id}}">
          {{#if user_id}}
            <input type="hidden" name="user_id" value="{{user_id}}">
          {{/if}}
          <input class="button" type="submit" value="Absenden">
        </fieldset>
      </form>
    </div>
  </script>
</section>
                    <!-- /1027775/ODC_KL_660x250_Abobanner -->
<div id='div-gpt-ad-1417444183781-8' style='height:250px; width:660px; clear: both;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417444183781-8'); });
</script>
</div>    </section>
    <aside class="mps-aside">
  
  <section class="mps-partner">
  <div id="banner-hpa">
              
<div id="div-gpt-ad-rectangle"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            SDM_head.registerAd({defnet:"4444",defsite:"P4444.odc.klettern.de_de",defzone:"rest",size:"300x250",adset:"brsl",name:"rectangle",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-rectangle"});
        } else if (window.apgc.use === 1) {
            SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",SDM_head.registerAd({defnet:"71814604",defsite:"klettern.de_mps",defzone:"rest",size:"300x250",adset:"brsl",targeting:"foreign=/4444/P4444.odc.klettern.de_de/"+SDM_defzone+";tagname=rectangle;oldsz=300x250",name:"rectangle",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-rectangle"});
        }
    })()
    
</script>
    </div>
</section>
          <section class="mps-ce box topic-special">
        <div>
          <h3 class="hl"><span>Themen-Special</h3>
          <h4>Kletterer, Bergsteiger, inspirierende Leute</h4>
          <nav>
            <ul>
                                          <li>
                                <a data-widget="odc-track-events" data-trackpath="//www.klettern.de/community/leute/babsi-zangerl-jacopo-larcher.1807372.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 1" href="//www.klettern.de/community/leute/babsi-zangerl-jacopo-larcher.1807372.5.htm">
                                Interview: Babsi Zangerl & Jacopo Larcher                </a>
              </li>
                                                        <li>
                                <a data-widget="odc-track-events" data-trackpath="//www.klettern.de/community/leute/erstbegeher.1730198.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 2" href="//www.klettern.de/community/leute/erstbegeher.1730198.5.htm">
                                Erstbegeher: Sharma & Co                </a>
              </li>
                                                        <li>
                                <a data-widget="odc-track-events" data-trackpath="//www.klettern.de/community/leute/fred-nicole.1636924.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 3" href="//www.klettern.de/community/leute/fred-nicole.1636924.5.htm">
                                5 Fragen an Fred Nicole                </a>
              </li>
                                                        <li>
                                <a data-widget="odc-track-events" data-trackpath="//www.klettern.de/community/leute/rockstars-boulderer.1432236.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 4" href="//www.klettern.de/community/leute/rockstars-boulderer.1432236.5.htm">
                                Portrait-Bilder: die männlichen Rockstars 2015                </a>
              </li>
                                                        <li>
                                <a data-widget="odc-track-events" data-trackpath="//www.klettern.de/community/vertical-life/stone-nudes-2016.1421830.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 5" href="//www.klettern.de/community/vertical-life/stone-nudes-2016.1421830.5.htm">
                                Stone Nudes 2016                </a>
              </li>
                                                        <li>
                                <a data-widget="odc-track-events" data-trackpath="//www.klettern.de/community/vertical-life/bilder-von-fotograf-dean-fidelman.1406880.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 6" href="//www.klettern.de/community/vertical-life/bilder-von-fotograf-dean-fidelman.1406880.5.htm">
                                Kletter-Legenden, fotografiert von Dean Fidelman                </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
          </nav>
          <div class="text-center">
            <a href="//www.klettern.de/community/leute/kletterer-bergsteiger-inspirierende-leute.604611.5.htm" data-widget="odc-track-events" data-action="Link Themenübersicht" data-trackpath="//www.klettern.de/community/leute/kletterer-bergsteiger-inspirierende-leute.604611.5.htm" data-event="Randspalte Themensammlung" data-href="//www.klettern.de/community/leute/kletterer-bergsteiger-inspirierende-leute.604611.5.htm" class="btn">Weitere Artikel</a>
          </div>
        </div>
      </section>
  

  
<!-- 554390 -->
          <section class="mps-ce article-teaser">
          <h3 class="hl"><span>Jetzt lesen</span></h3>
        <article id="teaser-554390">
  <a href="https://www.klettern.de/test/equipment/rab-daunenjacke-zu-gewinnen.1798510.5.htm?odckampagne=rab42kl" target="_blank" title="" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/test/equipment/rab-daunenjacke-zu-gewinnen.1798510.5.htm?odckampagne=rab42kl" data-event="Randspalte jetzt lesen" data-action="Randspalte jetzt lesen" >
   <figure class="img-bg"style="height:214px;background: url(https://www.klettern.de/sixcms/media.php/131/kl-rab-equipment-adv-2017-topteaser-n-neu.jpg) no-repeat;">
        
      <span class="copyright">
                Foto: Rab              </span>
    </figure>
  </a>
</article>
        </section>
  

<!-- 1148126 -->

                <section class="mps-partner">
               <!-- ODC_KL_300x250_ROS1 -->
<div id='div-gpt-ad-1417444183781-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417444183781-0'); });
</script>
</div>            </section>

          <section class="mps-ce article-teaser">
            <h3 class="hl"><span>klettern empfiehlt</span></h3>
          <article id="teaser-1148126">
  <a href="https://www.klettern.de/test/wild-country-revo-lesertest.1769676.5.htm" target="_blank" title="Das Revo von Wild Country im Leser-Test" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/test/wild-country-revo-lesertest.1769676.5.htm" data-event="klettern empfiehlt" data-action="klettern empfiehlt" >
   <figure class="img-bg"style="height:197px;background: url(https://www.klettern.de/sixcms/media.php/131/kl-lesertest-revo-wild-country-167-bildteaser.jpg) no-repeat;">
        
      <span class="copyright">
                              </span>
    </figure>
  </a>
</article>
        </section>
  
                <section class="mps-partner">
                           </section>

                <section class="mps-partner">
                           </section>


<!-- 554393 -->
  
        <!-- ASIDE PHOTO //-->
<section class="mps-ce photo-teaser">
  <h3 class="hl"><span>Fotostrecken</span></h3>
            
  <article class="row">
    <a href="//www.klettern.de/test/bekleidung/merinoshirts-test-2018.1804638.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 1" data-trackpath="//www.klettern.de/test/bekleidung/merinoshirts-test-2018.1804638.5.htm">       
      <figure>
       <i class="fa fa-camera" aria-hidden="true"></i>
            <span class="copyright">
    Foto: Hersteller  </span>
               <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/wollshirts-teaser.jpg.12098130.jpg" width="300" height="200" alt="outdoor Funktionsunterwäsche Merinoshirts Langarmshirts">
            </figure>
      <h3>Merino-Langarmshirts 2018</h3>
    </a>
  </article>

  <article class="row">
    <a href="//www.klettern.de/test/tourenski-2018-im-test-neue-boots-ski-bindungen.1786124.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 2" data-trackpath="//www.klettern.de/test/tourenski-2018-im-test-neue-boots-ski-bindungen.1786124.5.htm">
      <div class="column gutter-small col-134">   
        <figure>   
          <i class="fa fa-camera" aria-hidden="true"></i>
            <span class="copyright">
    Foto: Ben Wiesenfarth  </span>
                  <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/od-2018-tourenski-test-aufmacher-2.jpg.11997728.jpg" width="134" height="90" alt="outdoor Skitouren Special 2017">
                   
        </figure>
      </div>
      <div class="column gutter-small col-156">
        <h4>Test: Tourenski 2018, Boots & Bindungen</h4>    
      </div>
    </a>
  </article>

  <article class="row">
    <a href="//www.klettern.de/test/kletter-equipment-im-praxistest.1801522.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 3" data-trackpath="//www.klettern.de/test/kletter-equipment-im-praxistest.1801522.5.htm">
      <div class="column gutter-small col-134">   
        <figure>   
          <i class="fa fa-camera" aria-hidden="true"></i>
            <span class="copyright">
    Foto: Hersteller/ klettern.de  </span>
                  <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-praxistests-2017-teaser-n.jpg.12096136.jpg" width="134" height="90" alt="Kletter-Equipment im Praxis-Test: Ausrüstung Bouldern &amp; Klettern">
                   
        </figure>
      </div>
      <div class="column gutter-small col-156">
        <h4>Ausrüstung im Praxis-Test</h4>    
      </div>
    </a>
  </article>
       
  </section>
<!--// ASIDE PHOTO -->
                            <section class="mps-partner">
               <!-- ODC_KL_300x250_ROS2 -->
<div id='div-gpt-ad-1417444183781-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417444183781-1'); });
</script>
</div>            </section>

                <section class="mps-ce article-teaser">
        <h3 class="hl"><span>Best of</span></h3>
          <article id="teaser-554393">
  <a href="https://www.klettern.de/besser-klettern/besser-klettern/outdoor-training.1798914.5.htm" target="_blank" title="" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/besser-klettern/besser-klettern/outdoor-training.1798914.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 1" >
   <figure class="img-bg"style="height:215px;background: url(https://www.klettern.de/sixcms/media.php/131/kl-outdoor-gym-jack-wolfskin-felix-klemme-outdoortraining-bildteaser.jpg) no-repeat;">
        
      <span class="copyright">
                Foto: Jack Wolfskin              </span>
    </figure>
  </a>
</article>
  
  

<!-- 1790220 -->
          <article id="teaser-1790220">
  <a href="https://www.klettern.de/php/link_tracking.php?title=rs2outtra&url=https://shop.klettern.de" target="_blank" title="Preisvergleich: Ausrüstung zu Top-Preisen" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/php/link_tracking.php?title=rs2outtra&url=https://shop.klettern.de" data-event="Randspalte Best Of Teaser" data-action="Teaser 2" >
   <figure class="img-bg"style="height:225px;background: url(https://www.klettern.de/sixcms/media.php/131/Teaserbild%20Outtra%20300.12033140.png) no-repeat;">
        
      <span class="copyright">
                              </span>
    </figure>
  </a>
</article>
  
  

<!-- 628887 -->
          <article class="row">

      <a href="http://www.klettern.de/besser-klettern/besser-klettern/dehn-uebungen-fuers-klettern.1741628.5.htm" data-widget="odc-track-events" data-trackpath="dehnen-12-uebungen" data-event="Sponsoring" data-action="Randspalte" >
  
  
      <figure>
              <span class="copyright">
    Foto: Ralph Stöhr  </span>
 
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-dehn-ubungen-fur-kletterer-richtig-dehnen-teaserbild-n.jpg.11719290.jpg" width="300" height="200" alt="Dehnen fürs Bouldern &amp; Klettern">
    </figure>
    <h3>Dehnen: 12 Übungen</h3>  </a>
</article>

  
  

<!-- 471282 -->
          <article class="row">

      <a href="http://www.klettern.de/besser-klettern/sicherheit/richtig-fallen.1731670.5.htm" data-widget="odc-track-events" data-trackpath="richtig-landen-beim-bouldern" data-event="Sponsoring" data-action="Randspalte" target="blank">
  
  
      <figure>
              <span class="copyright">
    Foto: Klaus Schäffler  </span>
 
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-richtig-fallen-bouldern-2017-fallschule-fortgeschrittene-ruecken_2.jpg.11680602.jpg" width="300" height="200" alt="Richtig fallen und landen beim Bouldern">
    </figure>
    <h3>Richtig landen beim Bouldern</h3>  </a>
</article>

  
  

<!-- 680990 -->
          <article class="row">

      <a href="https://www.klettern.de/test/kletter-equipment-im-praxistest.1801522.5.htm" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/test/kletter-equipment-im-praxistest.1801522.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 5" target="blank">
  
  
      <figure>
              <span class="copyright">
    Foto: Hersteller/ klettern.de  </span>
 
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-praxistests-2017-teaser-n.jpg.12096144.jpg" width="300" height="200" alt="Kletter-Equipment im Praxis-Test: Ausrüstung Bouldern &amp; Klettern">
    </figure>
    <h3>Equipment im Praxistest</h3>  </a>
</article>

  
  

<!-- 1359858 -->
          <article class="row">

      <a href="http://www.klettern.de/e-kiosk.1700476.5.htm" data-widget="odc-track-events" data-trackpath="e-kiosk-artikel-als-pdf" data-event="Sponsoring" data-action="Randspalte" >
  
  
      <figure>
              <span class="copyright">
    Foto: www.klettern.de  </span>
 
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/e-kiosk-klettern.jpg.11578760.jpg" width="300" height="200" alt="Artikel als PDF runterladen: klettern E-Kiosk">
    </figure>
    <h3>E-Kiosk – Artikel als PDF</h3>  </a>
</article>

  
  

<!-- 1109086 -->
          <article class="row">

      <a href="http://www.klettern.de/shops/kletterfuehrer-boulder-topos.1624196.5.htm" data-widget="odc-track-events" data-trackpath="neues-im-klettern-shop" data-event="Sponsoring" data-action="Randspalte" >
  
  
      <figure>
              <span class="copyright">
    Foto: klettern-Shop  </span>
 
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/shop-neu.jpg.11945378.jpg" width="300" height="200" alt="Kletterbücher, Topos, Bouldergebiete, Trainingsliteratur: hier kaufen">
    </figure>
    <h3>Neues im klettern-Shop</h3>  </a>
</article>

  
  

<!-- 702588 -->
          <article class="row">

      <a href="http://www.klettern.de/news/sonstiges/klettern-jetzt-als-e-paper.1507510.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/klettern-jetzt-als-e-paper.1507510.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 8" >
  
  
      <figure>
              <span class="copyright">
    Foto: www.klettern.de  </span>
 
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/Image1.10459490.jpg.10459524.jpg" width="300" height="200" alt="klettern App Logo">
    </figure>
    <h3>klettern - jetzt als E-Paper (plus App)</h3>  </a>
</article>

  
          </section>
  
      

  <section class="mps-ce box top-articles">
  <div>
    <h3 class="hl"><span>Am häufigsten...</span></h3>
    <div data-widget="bestlist" data-api-url="/ajax/bestlist/rating/26">
      <ul class="row tabs">
        <li data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="gelesen" class="active"><a href="#tab-bestlist-clicks" data-toggle="tab">gelesen</a></li>
        <li><a data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="empfohlen" href="#tab-bestlist-ratings" data-toggle="tab">empfohlen</a></li>
                <li><a data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="kommentiert" href="#tab-bestlist-comments" data-toggle="tab">kommentiert</a></li>
              </ul>
      <div id="tab-bestlist-clicks" class="tab-content active"></div>
      <div id="tab-bestlist-ratings" class="tab-content"></div>
      <div id="tab-bestlist-comments" class="tab-content"></div>
      <script class="list-template" type="text/x-handlebars-template">
      <script>var tabVal = jQuery('#aside-top-articles ul li.active').text();<{{!}}/script>
        {{#unless articles}}
          <p>Es wurden keine Artikel gefunden.</p>
        {{/unless}}
        {{#if articles}}
          <nav>
            <ul class="numbers">
              {{#each articles}}
                <li><a onclick="parent.window.Odc.tracking.trackEvent('Randspalte Am Häufigsten', tabVal + 'Teaser {{position}}', '{{url}}');" href="{{url}}"><span>{{position}}</span> {{title}}</a></li>
              {{/each}}
            </ul>
          </nav>
        {{/if}}
      </script>
    </div>
  </div>
</section>

  <!-- ASIDE TOOLBOX //-->
<section class="mps-ce box toolbox">
  <div>
    <h3 class="hl"><span>Toolbox</span></h3>
    <nav class="row">
      <ul>
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Facebook" data-trackpath="" href="http://www.facebook.com/klettern.magazin" title="klettern bei Facebook" target="_blank" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li>
           
        <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Kontakt" data-trackpath="" href="//www.klettern.de/kontakt" title="Kontakt" rel="nofollow"><i class="fa fa-envelope" aria-hidden="true"></i> Kontakt</a></li>

                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Google +" data-trackpath=""href="https://plus.google.com/104088132913856274901/" title="klettern bei Google+" target="_blank" rel="nofollow"><i class="fa fa-google" aria-hidden="true"></i> Google+</a></li>
              
                <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Forum" data-trackpath="" href="//www.klettern.de/forum" title="Forum" target="_blank"><i class="fa fa-comments-o" aria-hidden="true"></i> Forum</a></li>
        
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Twitter" data-trackpath="" href="http://twitter.com/#!/klettern" title="klettern bei Twitter" target="_blank" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li>
        
                 
        <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="RSS-Feed" data-trackpath="" href="//www.klettern.de/rss" title="RSS-Feed" rel="nofollow"><i class="fa fa-rss" aria-hidden="true"></i> RSS-Feed</a></li>
 
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="User-Touren" data-trackpath="" href="http://klettergebiete.klettern.de" target="_blank"><i class="fa fa-map-marker" aria-hidden="true"></i> User-Touren</a></li>
                          <li>
            <a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Shop" data-trackpath="" href="//www.klettern.de/abo" title="Shop"><i class="fa fa-shopping-basket" aria-hidden="true"></i> Shop</a>
          </li>
                      </ul>
    </nav>
  </div>
</section>
<!--// ASIDE TOOLBOX -->
  <!-- ASIDE VIDEO //-->
<section class="mps-ce video-teaser">
  <h3 class="hl"><span>Videos</span></h3>
  
        
  <article class="row">
    <a href="//www.klettern.de/videos/boulder-klassiker.1721736.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 1" data-trackpath="//www.klettern.de/videos/boulder-klassiker.1721736.5.htm">
      <figure>      
        <i class="fa fa-play-circle" aria-hidden="true"></i>
          <span class="copyright">
    Foto: Mammut | Rainer Eder  </span>
                <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-mammut-classics-dreamtime-jan-hojer-c-rainer-eder-0442-tessin-d-458507.jpg.11609992.jpg" width="300" height="200" alt="Jan Hojer klettert Dreamtime in Cresciano">
              </figure>
      <h3>Classics: Midnight Lightning, C'etait demain &amp; Dreamtime (Video)</h3>
    </a>
  </article>

  </section>
<!--// ASIDE VIDEO -->

  <!-- ASIDE NEWSLETTER //-->
<section class="mps-ce box newsletter">
  <div>
    <h3 class="hl"><span>Newsletter</span></h3>
    <p>Erhalten Sie alle Neugikeiten und Tests immer bequem und kostenlos per E-Mail.</p>
    <p>
      <a class="btn" href="//newsletter.klettern.de/odc/register">Jetzt anmelden</a>
    </p>
  </div>
</section>
<!--// ASIDE NEWSLETTER -->
   

                <section class="mps-partner">
               <!-- entfernt: ODC-246 -->            </section>

  <? /** Frage der Woche */ ?>
  <section class="mps-ce box survey">
  <div>
    <h3 class="hl"><span>Aktuelle Umfrage</span></h3>
            <div data-widget="questionoftheweek" data-id="1719320" data-url="//www.klettern.de/frage-der-woche.1719320.5.htm" data-urloverview="//www.klettern.de/aktuelle-umfrage.163740.5.htm">
      <h4>Klettern oder Bouldern?</h4>
      <form>
        <p class="errmsg" style="display: none;"></p>
        <fieldset>
                              <label for="qotw_answer_1" class="radio">
              <input type="radio" value="1" name="answer[]" class="radio" id="qotw_answer_1">
              Klettern            </label>
                                        <label for="qotw_answer_2" class="radio">
              <input type="radio" value="2" name="answer[]" class="radio" id="qotw_answer_2">
              Bouldern            </label>
                                        <label for="qotw_answer_3" class="radio">
              <input type="radio" value="3" name="answer[]" class="radio" id="qotw_answer_3">
              beides            </label>
                          </fieldset>
        <fieldset class="row">
          <div class="left">
            <a href="//www.klettern.de/aktuelle-umfrage.163740.5.htm" data-widget="odc-track-events" data-event="Randspalte Aktuelle Umfrage" data-trackpath="" data-action="Alle Umfragen">Alle Umfragen</a>
          </div>
          <div class="right">
            <input type="submit" value="Absenden" class="button" data-widget="odc-track-events" data-event="Randspalte Aktuelle Umfrage" data-trackpath="" data-action="Alle Umfragen">
          </div>
        </fieldset>
      </form>
    </div>
  </div>
</section>

    </aside>  </div>
</section>
  </div>
</div>
<footer class="mps-footer" role="contentinfo">
  <div class="mps-wrap">

    <div class="mps-footer-mag">
  <div class="row">
    <h3 class="hl"><span>Aktuelle Heft-Ausgaben von klettern</span></h3>
    <ul>
          <li>
        <a href="//www.klettern.de/klettern-2-2018.1803098.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/klettern-2-2018-titel-cover.jpg.12106810.jpg" width="131" alt="klettern 2 - 2018">
          <br>  
          klettern 2 - 2018        </a>
      </li>
          <li>
        <a href="//www.klettern.de/heft/2018/klettern-1-2018.1790326.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/cover-titel-klettern-mag-01-2018.jpeg.12034470.jpeg" width="131" alt="klettern 1 - 2018">
          <br>  
          klettern 1 - 2018        </a>
      </li>
          <li>
        <a href="//www.klettern.de/heft/aktuelles-heft/klettern-8-2017.1766104.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/titel-cover-klettern-magazin-8-17-n.jpg.11901180.jpg" width="131" alt="klettern 8 - 2017">
          <br>  
          klettern 8 - 2017        </a>
      </li>
          <li>
        <a href="//www.klettern.de/heft/aktuelles-heft/klettern-7-2017.1749560.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/klettern-7-17-titel-cover-n.jpg.11788116.jpg" width="131" alt="klettern 7 - 2017">
          <br>  
          klettern 7 - 2017        </a>
      </li>
          <li>
        <a href="//www.klettern.de/heft/aktuelles-heft/klettern-5-2017.1723336.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/titel-cover-klettern-06-2017.jpg.11626558.jpg" width="131" alt="klettern 5 - 2017">
          <br>  
          klettern 5 - 2017        </a>
      </li>
          <li>
        <a href="//www.klettern.de/heft/aktuelles-heft/klettern-5-2017.1701002.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/titel-klettern-cover-5-2017-web.jpg.11477736.jpg" width="131" alt="klettern 5 - 2017">
          <br>  
          klettern 5 - 2017        </a>
      </li>
          <li>
        <a href="//www.klettern.de/heft/aktuelles-heft/klettern-4-2017.1688296.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/titel-cover-klettern-magazin-4-2017.jpg.11395668.jpg" width="131" alt="klettern 4 - 2017">
          <br>  
          klettern 4 - 2017        </a>
      </li>
        </ul>
  </div>
</div>
    
  </div>
  <hr>

  <div class="mps-wrap">

    <section class="mps-footer-channel">
  <div class="row">
    <p><a class="odc" href="//www.outdoorchannel.de/"></a></p>
    <nav>
      <ul>
                <li><a class="odc" href="//www.outdoorchannel.de"></a></li>
                <li><a class="od" href="//www.outdoor-magazin.com"></a></li>
                <li><a class="kle" href="//www.klettern.de"></a></li>
                <li><a class="psnow" href="//www.planetsnow.de"></a></li>
                <li><a class="rb" href="//www.roadbike.de"></a></li>
                <li><a class="mb" href="//www.mountainbike-magazin.de"></a></li>
                <li><a class="ca" href="//www.cavallo.de"></a></li>
                <li><a class="ub" href="//www.elektrobike-online.com"></a></li>
              </ul>
    </nav>
  </div>
</section>

        <div class="mps-footer-links">
      <div class="row">

        <nav>
          <ul>
                          <li><a href="https://newsletter.klettern.de/odc/register" rel="nofollow">Newsletter</a>&nbsp;|&nbsp;</li>
                                                  <li><a href="//www.klettern.de/mediadaten-fuer-klettern-de.135874.5.htm" rel="nofollow">Mediadaten</a>&nbsp;|&nbsp;</li>
                                      <li><a href="//www.klettern.de/motor-presse-netzwerk.551079.5.htm" rel="nofollow">Motor Presse-Netzwerk</a></li>
                      </ul>
          <ul>
            <li><a href="//www.klettern.de/anfrage-per-e-mail.136208.5.htm" rel="nofollow">Kontakt</a>&nbsp;|&nbsp;</li>
                          <li><a href="//www.klettern.de/heft/die-redaktion/impressum.122192.5.htm" rel="nofollow">Impressum</a>&nbsp;|&nbsp;</li>
                                      <li><a href="//www.klettern.de/rss-feeds.135890.5.htm" rel="nofollow">RSS</a>&nbsp;|&nbsp;</li>
                                      <li><a href="//www.klettern.de/agbs.135861.5.htm" rel="nofollow">AGB</a>&nbsp;|&nbsp;</li>
                                      <li><a href="//www.klettern.de/hinweise-zum-datenschutz.135864.5.htm" rel="nofollow">Datenschutz</a></li>
                      </ul>
        </nav>

        <p>
          &copy; 2001-2018<br>
          <a href="https://www.klettern.de/" rel="nofollow">www.klettern.de</a>
        </p>

        <nav class="mps-social">
          <ul>
            <li class="facebook"><a rel="nofollow" title="Facebook" href="http://www.facebook.com/klettern.magazin"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li class="twitter"><a rel="nofollow" title="Twitter" href="http://twitter.com/#!/klettern"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                        <li class="google"><a rel="nofollow" title="Google Plus" href="https://plus.google.com/104088132913856274901/"><i class="fa fa-google" aria-hidden="true"></i></a></li>
                    
            <li class="newsletter"><a rel="nofollow" title="Newsletter" href="https://newsletter.klettern.de/odc/register"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
                    </ul>
        </nav>
        
      </div>
    </div>
  </div>
</footer>
    
<div id="div-gpt-ad-swf"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            SDM_head.registerAd({defnet:"4444",defsite:"P4444.odc.klettern.de_de",defzone:"rest",adset:"",name:"out-of-page",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-swf"});
        } else if (window.apgc.use === 1) {
            SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",SDM_head.registerAd({defnet:"71814604",defsite:"klettern.de_mps",defzone:"rest",adset:"",targeting:"foreign=/4444/P4444.odc.klettern.de_de/"+SDM_defzone,name:"out-of-page",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-swf"});
        }
    })()
    
</script>
  

<script type="text/javascript" src="//admin.brightcove.com/js/APIModules_all.js"></script>
<script type="text/javascript" src="//admin.brightcove.com/js/BrightcoveExperiences_all.js"></script>
<script type="text/javascript" src="https://www.klettern.de/js/footer.min.js?v=1512549890"></script>
<script type="text/javascript" src="https://www.klettern.de/js/app.min.js?v=1512549890"></script>

      <!-- ODC_KL_WILDCARD -->
<div id='div-gpt-ad-1417444183781-6' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417444183781-6'); });
</script>
</div>   


<script type="text/javascript">
  var kka_publisher_id = 87;
  var kka_is_article_page = 1;
  (function(){
    var kx = document.createElement('script');
    kx.type = 'text/javascript';
    kx.async = true;
    kx.src = '//s.ktxtr.com/kx.js';
    (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(kx);
  })();
</script>
  




<script type="text/javascript">
  var adblock = true;
</script>
<script type="text/javascript" src="//www.klettern.de/js/src/app/adframe.js?v=1502177070"></script>
<script type="text/javascript">
  if(adblock) {
    ga('send', 'event', 'Mit Adblocker', 'Load',  '');
  } else {
    ga('send', 'event', 'Ohne Adblocker', 'Load',  '');
  }
</script>
    <script src="//js.smartredirect.de/js/?h=7ogv7GH0" type="text/javascript" async></script>
    </body>
</html>