<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Boulder-Training: Stärker Bouldern (plus Übungen) bei klettern.de</title>
<meta name="description" content="Zum Bouldern braucht man Kraft. Hier erklären wir, wie man sie bekommt und worauf man beim Training achten muss. Plus: die besten Boulder-Übungen.">
<meta name="keywords" content="Bouldern, Training, Klettertraining">
<meta name="robots" content="index, follow">
<meta name="viewport" content="width=1180">
<meta name="date" content="2019-01-30">
<meta name="Thumbnail" content="//images.klettern.de/sixcms/media.php/6/thumbnails/kl-boulder-training-mehr-kraft-koerperspannung-seitstuetz-n.jpg.13826070.jpg">
<meta name="Areaid" content="19">
<meta name="Rubrik" content="Besser klettern">
<meta name="Mandant" content="41">
<meta name="Searchtitle" content="Boulder-Training: Stärker Bouldern (plus Übungen)">
<meta property="og:url" content="//www.klettern.de/besser-klettern/besser-klettern/boulder-training.1994740.5.htm">
<meta property="og:type" content="article">
<meta property="og:site_name" content="klettern">
<meta property="og:title" content="Boulder-Training: Stärker Bouldern (plus Übungen)">
<meta property="og:description" content="Zum Bouldern braucht man Kraft. Hier erklären wir, wie man sie bekommt und worauf man beim Training achten muss. Plus: die besten Boulder-Übungen.">
<meta property="og:image" content="//images.klettern.de/sixcms/media.php/6/thumbnails/kl-boulder-training-mehr-kraft-koerperspannung-seitstuetz-n.jpg.13826082.jpg">
<meta property="fb:app_id" content="402463846562895">
<link rel="alternate" media="only screen and (max-width: 640px)" href="//m.klettern.de/besser-klettern/besser-klettern/boulder-training.1994740.5.htm">
<script>
  mobileSite = '//m.klettern.de/besser-klettern/besser-klettern/boulder-training.1994740.5.htm';
</script>
<link rel="canonical" href="https://www.klettern.de/besser-klettern/besser-klettern/boulder-training.1994740.5.htm">
<link rel="shortcut icon" type="image/x-icon" href="//www.klettern.de/img/favicon-kle.ico?v=1502177059">
<link rel="profile" href="https://plus.google.com/104088132913856274901/?rel=publisher">
<link rel="alternate" type="application/rss+xml" title="klettern - RSS-Feed" href="//www.klettern.de/rss">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//images.klettern.de/img/m/kle-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//images.klettern.de/img/m/kle-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//images.klettern.de/img/m/kle-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="//images.klettern.de/img/m/kle-touch-icon.png">
<link rel="apple-touch-icon" href="//images.klettern.de/img/m/kle-touch-icon.png">
<script type="text/javascript" src="//www.klettern.de/js/mobile.min.js?v=1535014513"></script>


<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:300,400,700|Roboto:400,700&amp;subset=latin-ext">
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">


      <link rel="stylesheet" href="//www.klettern.de/css/main.css" type="text/css">
    <script type="text/javascript" src="//www.klettern.de/js/header.min.js?v=1535014521"></script>

  <script type="text/javascript" src="//www.klettern.de/js/app_header.min.js?v=1535014518"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="//www.klettern.de/js/polyfills/selectivizr-min.js?v=1502177069"></script>
<script type="text/javascript" src="//www.klettern.de/js/polyfills/sessionstorage.min.js?v=1502177070"></script>
<![endif]-->
 
  <script type="text/javascript">

    window.Odc = window.Odc || {};
    window.Odc.Config = {
      appVersion: 1,
      dfpTargeting: { 
        odc_client: 'klettern',
        odc_rubrik: 'Besser klettern', 
                odc_subrubrik:'Besser klettern'
              },
      stats: {
        enable: true,
        agofCode: "kle100sposon",
        trackingPath: "\/besserklettern\/besserklettern\/staerkerbouldernplusuebungen",
        ivw: {
          enable: true        },
        wiredminds: {
          enable: false        },
        googleAnalytics: {
          enable: true        }
      },
      facebook: {
        appId: "402463846562895"      },
      mobileRequest: false,
      product: {
            },
      performanceAdsAllowed:  true,
      page_type: 'article'
    };
    var APE_ExklusivWerbung = false ;
  </script>
<script>
function getURLParameter(name) { 
  return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || null; 
} 
backurl = getURLParameter('backurl'); 
url = getURLParameter('url'); 
</script>

  <script type="text/javascript">GPT_force=true;</script>
  

<script src="//online.mps-gba.de/praeludium/klettern.js?v=2"></script>
<script>
var lateAdTags = true;
</script>

<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MV9Q4XL');
</script>
<!-- End Google Tag Manager -->

<style type="text/css"> 
#background-click-layer { 
  display:none; 
  position:absolute; 
  left:0; 
  top:0; 
  width:100%; 
  height:100%; 
  z-index:0; 
} 
footer {
  position: relative; 
  z-index: 10;
}
</style>
<script type="text/javascript"> 
<!-- 

var fixable = true; 
var BrowserModus = document.compatMode; 
var BrowserTyp = navigator.userAgent; 

/* Diese Funktion wird bei einer entsprechenden Buchung durch das ausgelieferte Wallpaper-Werbemittel aufgerufen. 
 Der Funktionsname darf nicht verändert werden, da dieser über alle Seiten hinweg konsistent bleiben muss. 
 Soll der klickbare Hintergrund aktiviert werden, so erzeugt das Werbemittel einen JavaScript-Funktionsaufruf, 
 wobei die Ziel-URL für die Verlinkung als Parameter mit übergeben wird. Ein Aufruf könnte z.B. so aussehen: 
*/

function fxmbgclick(fxmbgclickurl){ 
/* Erstellt ein DIV für die spätere Klickfläche */
    var div = document.createElement('div'); 
    div.id = 'background-click-layer'; 
/* Schreibt das DIV als neues, erstes Element des Dokument-Bodys in die Seite */
    if (document.body.firstChild) 
        document.body.insertBefore(div, document.body.firstChild); 
    else 
        document.body.appendChild(div); 
/* Fügt in das geschriebene DIV die Verlinkung als Anker-Element ein */
    document.getElementById('background-click-layer').innerHTML += '<a href="'+fxmbgclickurl+'" target="_blank" rel="nofollow" id="background-click-layer" width="100%" height="100%" border="0"></a>'; 
} 

/* Abfrage, ob IE im Quirks-Mode (die CSS Anweisung position fixed wäre dann nicht bekannt) */
if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) fixable = false; 

/* falls kein IE im Quirks-Mode -> DIV wird mittels CSS Anweisung position fixed zugewiesen */
if (fixable == true){ 
document.write('<style type="text/css"><!--#background-click-layer {position:fixed; display: block}--></style>'); 
}

//--> 
</script><script src="//www.google.com/recaptcha/api.js"></script>
</head>
<body id="kle">

                
<div id="div-gpt-ad-art_start"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||function(e,t){var n=e.createElement(t);n.type="application/javascript",n.async=!0,n.src="//images.intellitxt.com/ast/js/PID_3098/mps_cs.js",e.getElementsByTagName(t)[0].parentNode.appendChild(n)}(document,"script");
        } else if (window.apgc.use === 1) {
            "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||function(e,t){var n=e.createElement(t);n.type="application/javascript",n.async=!0,n.src="//images.intellitxt.com/ast/js/PID_3098/mps_cs.js",e.getElementsByTagName(t)[0].parentNode.appendChild(n)}(document,"script");
        }
    })()
    
</script>
    
<div class="mps-wrap">
  <div  class="mps-site">
    <noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV9Q4XL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
          <div style="display:none">
      <!-- SZM VERSION="2.0" - (SZMng) -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
var iam_data = {
"st":"outdoorc", /* site/domain */
"cp":"kle100sposon", /* code */
"sv":"in", /* Fragebogenauslieferung */
"co":"besserklettern\/besserklettern\/staerkerbouldernplusuebungen" /* comment */
}
iom.c(iam_data,2);
</script>
<!--/SZM -->           <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', "UA-3158344-54", "klettern.de");
    ga('set', 'anonymizeIP', true);
    ga('send', 'pageview');
    
      ga('send', 'event', 'Toplist', 'meistgelesen', '1994740,article', {nonInteraction: true});
   

  /* Funktion zur Überwachung von Seiten, die auf noindex stehen */
  jQuery(document).ready(function() {

    var metaRobotsContent = jQuery("meta[name='robots']").attr("content");

    if (typeof metaRobotsContent !== "undefined" && metaRobotsContent.toLowerCase().indexOf("noindex") >= 0){
      ga('send', 'event', 'Robots', 'noindex-Request', window.location.href, {nonInteraction: true});
    }
  });

    ga('create', "UA-34643529-2", {
      name: 'wmtracking'
    });
    ga('wmtracking.set', 'anonymizeIP', true);
    ga('wmtracking.send', 'pageview', {
      page: "\/besserklettern\/besserklettern\/staerkerbouldernplusuebungen"    });  
  </script>
  <!-- Google Analytics -->
  </div>
    
      <header class="mps-header">

  <div class="row">    
    <nav class="mps-channel">
      <ul>
        <li class="odc"><a class="odc" href="https://www.outdoorchannel.de/"></a></li>
        <li class="mb"><a href="https://www.mountainbike-magazin.de/">MTB</a></li>
        <li class="rb"><a href="https://www.roadbike.de/">Rennrad</a></li>
        <li class="ub"><a href="https://www.elektrobike-online.com/">E-Bike</a></li>
        <li class="od"><a href="https://www.outdoor-magazin.com/">Wandern</a></li>
        <li class="kle"><a href="https://www.klettern.de/">Klettern</a></li>
        <li class="ca"><a href="https://www.cavallo.de/">Reiten</a></li>
        <li class="psnow"><a href="https://www.planetsnow.de/">Ski</a></li>
      </ul>
    </nav>
    
        <nav class="mps-top-menu">
      <ul>
        <li><a href="https://www.klettern.de/">Home</a>&nbsp;|&nbsp;</li>
        <li><a href="//www.klettern.de/anfrage-per-e-mail.136208.5.htm">Kontakt</a>&nbsp;|&nbsp;</li>
        <li><a href="//www.klettern.de/mediadaten-fuer-klettern-de.135874.5.htm">Media</a>&nbsp;|&nbsp;</li>
                          <li><a href="//www.klettern.de/heft/die-redaktion/impressum.122192.5.htm">Impressum</a>&nbsp;|&nbsp;</li>
                          <li><a href="//www.klettern.de/hinweise-zum-datenschutz.135864.5.htm">Datenschutz</a></li>
              </ul>
    </nav>
  </div>
 
  <div class="row">
          <a class="mps-logo" href="https://www.klettern.de/" title="klettern"></a>
    
    <div class="mps-search">
  <form action="//www.klettern.de/suche/index.php" method="get">
    <input type="hidden" name="enableCompounds" id="enableCompounds" value="false">
    <input type="hidden" name="indexID" id="indexID" value="41">
    <input type="hidden" name="resultPage" id="resultPage" value="/www/xmlResult.jsp">
    <input type="hidden" name="appID" id="appID" value="-1">
    <input type="hidden" name="sort" value="relevance">
    <input type="text" name="simpleQuery" placeholder="Suche">    <button type="submit" class="btn-search fa fa-search"></button>
  </form>
</div>
    <nav class="mps-social">
      <ul>
        <li class="facebook"><a rel="nofollow" title="Facebook" href="http://www.facebook.com/klettern.magazin"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
        <li class="twitter"><a rel="nofollow" title="Twitter" href="http://twitter.com/#!/klettern"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                <li class="google"><a rel="nofollow" title="Google Plus" href="https://plus.google.com/104088132913856274901/"><i class="fa fa-google" aria-hidden="true"></i></a></li>
                
        <li class="newsletter"><a title="Newsletter" href="https://newsletter.klettern.de/odc/register"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
            </ul>
    </nav>
  </div>

  <div class="row">
    <nav class="mps-nav-main navbar" role="navigation">
  <ul>
  <li >
    <a href="//www.klettern.de/news.215.5.htm">News</a>
    <ul>
    <li><a href="//www.klettern.de/news/bergsteigen-eis.242.5.htm">Bergsteigen &amp; Eis</a></li>
    <li><a href="//www.klettern.de/news/sportklettern-bouldern.241.5.htm">Sportklettern &amp; Bouldern</a></li>
    <li><a href="//www.klettern.de/news/wettkampf-halle.240.5.htm">Wettkampf &amp; Halle</a></li>
    <li><a href="//www.klettern.de/news/sonstiges.238.5.htm">Sonstiges</a></li>
    <li><a href="//www.klettern.de/kletternnewsletter">Newsletter</a></li>
    <li><a href="http://www.klettern.de/klettern-auf-ihrer-seite.584938.5.htm">klettern-Newsticker für Ihre Webseite</a></li>
  </ul>  </li>
  <li >
    <a href="//www.klettern.de/test.230.5.htm">Test</a>
    <ul>
    <li><a href="//www.klettern.de/test/schuhe.384758.5.htm">Schuhe</a></li>
    <li><a href="//www.klettern.de/test/equipment.384760.5.htm">Equipment</a></li>
    <li><a href="//www.klettern.de/test/bekleidung.384761.5.htm">Bekleidung</a></li>
    <li><a href="//www.klettern.de/test/herstellerliste.550904.5.htm">Herstellerliste</a></li>
  </ul>  </li>
  <li >
    <a href="//www.klettern.de/klettergebiete.231.5.htm">Gebiete</a>
    <ul>
    <li><a href="//www.klettern.de/kletterziele/deutschland.177659.5.htm">Deutschland</a></li>
    <li><a href="//www.klettern.de/kletterziele/oesterreich.177660.5.htm">Österreich</a></li>
    <li><a href="//www.klettern.de/kletterziele/italien.177662.5.htm">Italien</a></li>
    <li><a href="//www.klettern.de/kletterziele/schweiz.177661.5.htm">Schweiz</a></li>
    <li><a href="//www.klettern.de/kletterziele/frankreich.177663.5.htm">Frankreich</a></li>
    <li><a href="//www.klettern.de/kletterziele/griechenland.180108.5.htm">Griechenland</a></li>
    <li><a href="//www.klettern.de/kletterziele/spanien.180112.5.htm">Spanien</a></li>
    <li><a href="//www.klettern.de/kletterziele/tuerkei.180119.5.htm">Türkei</a></li>
    <li><a href="//www.klettern.de/kletterziele/rest-der-welt.177665.5.htm">Rest der Welt</a></li>
    <li><a href="http://www.klettern.de/php/link_tracking.php?title=odc-guiders&url=http://outdoorchannel.guiders.de/bergtouren">Geführte Kletter-Touren finden</a></li>
  </ul>  </li>
  <li >
    <a href="https://www.klettern.de/themen/bouldern.542152.5.htm">Bouldern</a>
      </li>
  <li class="active">
    <a href="//www.klettern.de/besser-klettern.232.5.htm">Tipps</a>
    <ul>
    <li><a href="//www.klettern.de/besser-klettern/frage-antwort.236.5.htm">Frage &amp; Antwort</a></li>
    <li><a href="//www.klettern.de/besser-klettern/besser-klettern.234.5.htm">Besser klettern</a></li>
    <li><a href="//www.klettern.de/besser-klettern/sicherheit.213.5.htm">Sicherheit</a></li>
    <li><a href="http://www.klettern.de/besser-klettern/schwierigkeitsgrade/vergleichstabelle-bewertungen.159298.5.htm">Schwierigkeitsgrade</a></li>
    <li><a href="//www.klettern.de/lexikon">Lexikon</a></li>
    <li><a href="http://www.klettern.de/php/link_tracking.php?title=odc-guiders&url=http://outdoorchannel.guiders.de/search?utm_source=kl-navi&utm_medium=besser-klettern">Outdoor-Touren und -Reisen</a></li>
    <li><a href="//www.klettern.de/besser-klettern/buecher-co.194.5.htm">Bücher &amp; Co.</a></li>
    <li><a href="//www.klettern.de/besser-klettern/kletter-klamotten-selbst-gestalten.405818.5.htm">Kletter-Klamotten selbst gestalten</a></li>
    <li><a href="//www.klettern.de/besser-klettern/klettern-die-besten-listen.638924.5.htm">klettern - die besten Listen</a></li>
  </ul>  </li>
  <li >
    <a href="//www.klettern.de/e-kiosk.1700476.5.htm">E-Kiosk</a>
      </li>
  <li >
    <a href="//www.klettern.de/community.245.5.htm">Community</a>
    <ul>
    <li><a href="//www.klettern.de/community/alle-fotostrecken.358787.5.htm">Alle Fotostrecken</a></li>
    <li><a href="//www.klettern.de/community/leute.146501.5.htm">Leute</a></li>
    <li><a href="//www.klettern.de/community/vertical-life.243994.5.htm">Vertical Life</a></li>
  </ul>  </li>
  <li >
    <a href="//www.klettern.de/videos.244.5.htm">Video</a>
    <ul>
    <li><a href="http://www.klettern.de/videos.244.5.htm">Top Klettervideos</a></li>
  </ul>  </li>
  <li >
    <a href="//www.klettern.de/heft.243.5.htm">Heft</a>
    <ul>
    <li><a href="//www.klettern.de/heft/aktuelles-heft.188.5.htm">Aktuelles Heft</a></li>
    <li><a href="//www.klettern.de/abo">Abo</a></li>
    <li><a href="//www.klettern.de/heft/naechstes-heft.186.5.htm">Nächstes Heft</a></li>
    <li><a href="//www.klettern.de/heft/archiv.185.5.htm">Archiv</a></li>
    <li><a href="http://www.motorpresse.de/de/karriere/stellenangebote/1063">Karriere</a></li>
  </ul>  </li>
  <li >
    <a href="https://www.klettern.de/php/link_tracking.php?title=header2outtra&url=https://shop.klettern.de">Preisvergleich</a>
      </li>
</ul></nav>  </div>

  
  <div class="mps-mag">
  <div class="row">

  
      <figure>
      <a href="//www.klettern.de/heft/aktuelles-heft/klettern-02-2019.1991038.5.htm"><img src="//www.klettern.de/sixcms/media.php/11/thumbnails/kl-klettern-magazin-titel-02-2019.jpg.13798006.jpg" width="131" alt="KLETTERN 02 - 2019">
</a>
    </figure>
  
    <nav>
      <ul>    
        <li><a href="//www.klettern.de/heft/aktuelles-heft/klettern-02-2019.1991038.5.htm">Inhalt</a></li>
              <li><a rel="nofollow" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">Print-/Digital-Abo bestellen</a></li>
                          <li><a rel="nofollow" href="http://shop.motorpresse.de/klettern/einzelhefte/?onwewe=0699&utm_campaign=kle_hp_ev&utm_term=kle">Einzelheft</a></li>
            </ul>
    </nav>  

  
  </div>
</div>
</header>

         <div style="position: relative">
            <div id="topBanner">
              
<div id="div-gpt-ad-banner"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            "undefined"==typeof SDGinit&&(SDGinit=!0,SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",SDG.Publisher.setZone(SDM_defzone),"undefined"!=typeof SDM_defzone2&&SDG.Publisher.addSubZone(SDM_defzone2),SDG.Publisher.addKeyValue("adset","")),SDG.Publisher.registerSlot("banner",document.getElementById("div-gpt-ad-banner")).load();
        } else if (window.apgc.use === 1) {
            SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_banner=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone,JSON.parse("[[728,90], [728,180], [770,250], [800,250], [970,250]]"),"div-gpt-ad-banner").addService(googletag.pubads()).setTargeting("foreign","/4444/P4444.odc.klettern.de_de/"+SDM_defzone).setTargeting("tagname","banner").setTargeting("oldsz","728x90,728x180,770x250,800x250,970x250"),googletag.enableServices(),googletag.display("div-gpt-ad-banner"),googletag.pubads().refresh([slot_banner],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_banner)});
        }
    })()
    
</script>
            </div>
            <div id="rightBanner">
              
<div id="div-gpt-ad-sky"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            "undefined"==typeof SDGinit&&(SDGinit=!0,SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",SDG.Publisher.setZone(SDM_defzone),"undefined"!=typeof SDM_defzone2&&SDG.Publisher.addSubZone(SDM_defzone2),SDG.Publisher.addKeyValue("adset","")),SDG.Publisher.registerSlot("sky",document.getElementById("div-gpt-ad-sky")).load();
        } else if (window.apgc.use === 1) {
            SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_sky=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone,JSON.parse("[[120,600], [160,600], [200,600], [300,600]]"),"div-gpt-ad-sky").addService(googletag.pubads()).setTargeting("foreign","/4444/P4444.odc.klettern.de_de/"+SDM_defzone).setTargeting("tagname","sky").setTargeting("oldsz","120x600,160x600,200x600,300x600"),googletag.enableServices(),googletag.display("div-gpt-ad-sky"),googletag.pubads().refresh([slot_sky],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_sky)});
        }
    })()
    
</script>
            </div>
          </div>

<nav class="mps-breadcrumb">
  <ul>
          <li itemscope itemtype="//data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="https://www.klettern.de/">
          <span itemprop="title">Startseite</span>
        </a>
      </li>
          <li itemscope itemtype="//data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="//www.klettern.de/besser-klettern.232.5.htm">
          <span itemprop="title">Besser klettern</span>
        </a>
      </li>
          <li itemscope itemtype="//data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="//www.klettern.de/besser-klettern/besser-klettern.234.5.htm">
          <span itemprop="title">Besser klettern</span>
        </a>
      </li>
          <li itemscope itemtype="//data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="//www.klettern.de/besser-klettern/besser-klettern/boulder-training.1994740.5.htm">
          <span itemprop="title">Stärker Bouldern (plus Übungen)</span>
        </a>
      </li>
      </ul>
</nav>
<hr>  



<section class="mps-main article">

  <div class="row">
    <section class="mps-content">
      <article class="mps-article">
        <header class="mps-article-header">
                                               <!--googleon: index--><h2>Boulder-Training</h2><!--googleoff: index-->
                                       <!--googleon: index--><h1>Stärker Bouldern (plus Übungen)</h1><!--googleoff: index-->
                                
        </header>
        
               <div class="mps-article-image">
        <figure>  
        <!--googleon: index-->
                    <span class="copyright">
    Foto: Ralph Stöhr  </span>
                <!--googleoff: index-->
        
                              <a href="//www.klettern.de/besser-klettern/besser-klettern/boulder-uebungen.1995166.5.htm">
              <img src="//www.klettern.de/sixcms/media.php/6/kl-boulder-training-mehr-kraft-koerperspannung-seitstuetz-68.jpg" width="680" height="330" alt="Boulder-Training" style=width:680px;height:330px;>
</a>
                          </figure>
</div>

      
  <div class="mps-article-image-preview">
  <h3 class="hl"><span>Fotostrecke</span></h3>
  <div class="row">
        <div class="column gutter-small col-128">    
      <a href="//www.klettern.de/besser-klettern/besser-klettern/boulder-uebungen.1995166.5.htm">
        <figure>
            <span class="copyright">
    Foto: Ralph Stöhr  </span> 
                  <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-bouldern-mental-training-atem-uebung-traversieren.jpg.13825574.jpg" width="156" height="104" alt="Mental-Training Bouldern">
                </figure>
      </a>
    </div>
        <div class="column gutter-small col-128">    
      <a href="//www.klettern.de/besser-klettern/besser-klettern/boulder-uebungen.1995166.5.htm">
        <figure>
            <span class="copyright">
    Foto: Ralph Stöhr  </span> 
                  <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-boulder-technik-blickkontakt-besser-bouldern060.jpg.13765226.jpg" width="156" height="104" alt="Boulder-Technik: Knowhow &amp; Übungen">
                </figure>
      </a>
    </div>
        <div class="column gutter-small col-128">    
      <a href="//www.klettern.de/besser-klettern/besser-klettern/boulder-uebungen.1995166.5.htm">
        <figure>
            <span class="copyright">
    Foto: Ralph Stöhr  </span> 
                  <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-boulder-technik-routen-lesen-uebung-tipps-besser-bouldern574.jpg.13765434.jpg" width="156" height="104" alt="Boulder-Technik: Knowhow &amp; Übungen">
                </figure>
      </a>
    </div>
        <div class="column gutter-small col-128">    
      <a href="//www.klettern.de/besser-klettern/besser-klettern/boulder-uebungen.1995166.5.htm">
        <figure>
            <span class="copyright">
    Foto: Ralph Stöhr  </span> 
                  <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-boulder-technik-tauchen-besser-bouldern196.jpg.13765122.jpg" width="156" height="104" alt="Boulder-Technik: Knowhow &amp; Übungen">
                </figure>
      </a>
    </div>
        <div class="column gutter-small col-128">
      <a href="//www.klettern.de/besser-klettern/besser-klettern/boulder-uebungen.1995166.5.htm" class="view-all"><span>
                  20                </span>Bilder</a>
    </div>
  </div>
</div>               
                <div class="mps-article-intro">
          <!--googleon: index-->Zum Bouldern braucht man Kraft. Denn Klettern lernt man zwar durch Klettern, aber ohne Kraft geht es irgendwann nicht mehr weiter. Was man zum Training wissen muss. <!--googleoff: index-->


           
      <nav class="mps-article-topics">
  <ul>
    <li>Mehr zum Thema:</li>
            <li><a data-widget="odc-track-events" data-trackpath="/themen/bouldern.542152.5.htm" data-event="Themenspalte Mehr zum Thema" data-action="Teaser 1" href="/themen/bouldern.542152.5.htm">Bouldern</a></li>
            <li><a data-widget="odc-track-events" data-trackpath="/themen/klettertraining.551556.5.htm" data-event="Themenspalte Mehr zum Thema" data-action="Teaser 2" href="/themen/klettertraining.551556.5.htm">Klettertraining</a></li>
            <li><a data-widget="odc-track-events" data-trackpath="/themen/training.1627244.5.htm" data-event="Themenspalte Mehr zum Thema" data-action="Teaser 3" href="/themen/training.1627244.5.htm">Training</a></li>
      </ul>
</nav>              </div>
                <div class="mps-article-content">
           
            
             
              
<div class="mps-ce box pagination">
  <div>
    <h3 class="hl"><span>Inhaltsverzeichnis</span></h3>
    <nav>
      <ol>
              <li>
          <a href="#odc-1994724">Trainingsreize setzen und Superkompensation</a>
        </li>
              <li>
          <a href="#odc-1994726">Regeneration und  Pausenzeiten</a>
        </li>
              <li>
          <a href="#odc-1994728">Warum leichte Sessions wichtig sind</a>
        </li>
              <li>
          <a href="#odc-1994730">Wenn es nicht mehr weitergeht</a>
        </li>
              <li>
          <a href="#odc-1994732">Training fürs Bouldern - was, wie, warum?</a>
        </li>
              <li>
          <a href="#odc-1994734">Fingerkraft-Training fürs Bouldern</a>
        </li>
              <li>
          <a href="#odc-1994736">Körperkraft-Training fürs Bouldern</a>
        </li>
              <li>
          <a href="#odc-1994738">Beweglichkeit fürs Bouldern</a>
        </li>
            </ol>
    </nav>
  </div>
</div>

             
                      
             
                                                                   <!--googleon: index-->
<p class="">Bouldern stellt den K&ouml;rper vor komplexe Anforderungen – auch muskul&auml;r gesehen. Deshalb ist es wenig sinnvoll, isolierte Kraft&uuml;bungen zu machen, wie zum Beispiel mit Hanteln den Bizeps zu trainieren. Zwar gibt es Ausnahmen, denn einige spezifische &Uuml;bungen sind hilfreich, um bei intensivem Training gesund zu bleiben (dazu sp&auml;ter mehr), doch generell gilt: Je &auml;hnlicher das Training den konkreten Kletterbewegungen ist, desto besser wirkt es.</p>

<p class=""><a href="https://www.klettern.de/besser-klettern/besser-klettern/boulder-technik.1985306.5.htm" target="_blank" class="link-extern" title="Link" >Zum ersten Teil der Boulderserie: Boulder-Technik – Hintergrundwissen und Tipps</a></p>

<p class="">Das hei&szlig;t, beim Bouldern selbst trainieren wir schon sehr gut die Kraft, die wir brauchen. Vor allem Anf&auml;nger und Fortgeschrittene, die weniger als zwei Jahre dabei sind, profitieren am meisten vom Bouldern selbst. Dabei sollte man aber einige Dinge im Hinterkopf behalten: unter anderem, wie man erfolgreich Trainingsreize setzt, wie vern&uuml;nftige Erholung aussieht und welche Aspekte beim Training mit einbezogen werden sollten, damit intensive Trainingsbelastungen vom K&ouml;rper gut weggesteckt werden k&ouml;nnen.</p>

<!--googleoff: index-->

                          

                          
                   <div class="text-center spt20 spb30">
        
<div id="div-gpt-ad-art_con_oben"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||("function"==typeof MPS_trytoShift?MPS_trytoShift("div-gpt-ad-art_con_oben",!1):document.getElementById("div-gpt-ad-art_con_oben").style.marginBottom="10px",SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_con_oben=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_con_oben",JSON.parse("[[570,145]]"),"div-gpt-ad-art_con_oben").addService(googletag.pubads()).setTargeting("sizes","570x145").setTargeting("tagname","art_con_oben"),googletag.enableServices(),googletag.display("div-gpt-ad-art_con_oben"),googletag.pubads().refresh([slot_art_con_oben],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_con_oben)}));
        } else if (window.apgc.use === 1) {
            "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||("function"==typeof MPS_trytoShift?MPS_trytoShift("div-gpt-ad-art_con_oben",!1):document.getElementById("div-gpt-ad-art_con_oben").style.marginBottom="10px",SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_con_oben=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_con_oben",JSON.parse("[[570,145]]"),"div-gpt-ad-art_con_oben").addService(googletag.pubads()).setTargeting("sizes","570x145").setTargeting("tagname","art_con_oben"),googletag.enableServices(),googletag.display("div-gpt-ad-art_con_oben"),googletag.pubads().refresh([slot_art_con_oben],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_con_oben)}));
        }
    })()
    
</script>
       </div>

                          
<span class="jump-mark" id="odc-1994724"></span>



  <!--googleon: index--><h3>Trainingsreize setzen und Superkompensation</h3><!--googleoff: index-->
  <!--googleon: index-->
<p class="">Damit der K&ouml;rper st&auml;rker wird und nicht stagniert, muss man regelm&auml;&szlig;ig einen Trainingsreiz setzen, der die derzeitigen F&auml;higkeiten &uuml;bersteigt. Sonst hat die Muskulatur keinen Grund, st&auml;rker zu werden. Deshalb muss man regelm&auml;&szlig;ig „zu schwere“ Boulder und Bewegungen versuchen, damit die Muskeln das Signal bekommen, dass sie mehr Power entwickeln m&uuml;ssen („Trainingsreiz“). Wer immer im gleichen Schwierigkeitsbereich klettert, wird nicht st&auml;rker, im Gegenteil: Weil die meisten Kletterer auf Dauer technisch besser werden, wird die Kraft sogar zur&uuml;ckgehen, wenn man ausschlie&szlig;lich gem&uuml;tlich klettern geht. Um st&auml;rker zu werden, ist es also notwendig, schwerere Z&uuml;ge zu probieren, als man eigentlich kann.</p>

<p class="">Eine weitere Art, sinnvolle Trainingsreize zu setzen, ist Abwechslung: andere &Uuml;bungen, andere Boulder&shy;halle, andere Trainingsvolumen und -intensit&auml;ten. Denn an das &uuml;bliche Programm hat man sich schnell gew&ouml;hnt. Daher sollte man sp&auml;testens alle paar Wochen etwas anders machen oder zumindest etwas Neues ins Programm aufnehmen. Nach dem Setzen von Trainingsreizen braucht der K&ouml;rper dann eine gewisse Zeit, sich an die Belastung anzupassen und die erforderliche Kraft aufzubauen – das geschieht in der Regenerationsphase nach der Belastung. Um sich gut zu erholen und Kraftzuwachs<br />
zu erm&ouml;glichen, braucht der K&ouml;rper gen&uuml;gend Schlaf, eine ausgewogene Ern&auml;hrung und wenig Stress (auch in anderen Lebensbereichen), um m&ouml;glichst viel Energie in die Anpassungsarbeiten stecken zu k&ouml;nnen. Zu Deutsch: In der Pause wird man stark!</p>

<!--googleoff: index-->











<span class="jump-mark" id="odc-1994726"></span>



  <!--googleon: index--><h3>Regeneration und  Pausenzeiten</h3><!--googleoff: index-->
  <!--googleon: index-->
<p class="">Ohne angemessene Ruhepausen ist also Kraftaufbau nicht m&ouml;glich. Angemessene Pausen sehen aber f&uuml;r verschiedene Menschen unterschiedlich aus. Anf&auml;nger erholen sich von einer  als hart empfundenen Trainingseinheit schneller als Fortgeschrittene, weil Fortgeschrittene st&auml;rkere Reize setzen k&ouml;nnen, deren „Reparatur“ dann den K&ouml;rper mehr kostet. Das hei&szlig;t, dass die Anpassungsphase je nach Trainingszustand und Trainingserfahrung stark variieren kann.</p>

<p class="">Ein weiterer wichtiger Faktor ist die Tatsache, dass die verschiedenen Kraft-Bereitstellungs-Systeme der Muskeln unterschiedlich lange zum Erholen ben&ouml;tigen. Glykogen, der haupts&auml;chliche Treibstoff der Muskeln, wird innerhalb von 24 bis 48 Stunden wieder aufgef&uuml;llt. Zellsch&auml;den, die als Micro-Traumata beim harten Training entstehen, k&ouml;nnen allerdings bis zu einer Woche oder l&auml;nger brauchen, um repariert zu werden.</p>

<p class="">Eine gute Faustregel ist daher, seinen K&ouml;rper gut kennenzulernen und seine Signale zu respektieren. F&uuml;hle ich mich schon wieder ausgeruht nach der letzten Bouldersession? Ist noch Muskelkater zu sp&uuml;ren? Bin ich wieder fit und motiviert? Fortgeschrittene Kletterer und Trainings-Erfahrene k&ouml;nnen mit etwas Rest-Erm&uuml;dung schon wieder Bouldern gehen, doch gilt es dann regelm&auml;&szlig;ig auch leichte Einheiten oder nach einigen Trainingseinheiten auch wieder eine l&auml;ngere Pause einzulegen, damit der K&ouml;rper sich gut erholen kann und die angesammelten Mikro-Sch&auml;den reparieren kann. Wer das nicht tut, riskiert &Uuml;berlastungssch&auml;den.</p>

<!--googleoff: index-->











<span class="jump-mark" id="odc-1994728"></span>



  <!--googleon: index--><h3>Warum leichte Sessions wichtig sind</h3><!--googleoff: index-->
  <!--googleon: index-->
<p class="">Zwar sind schwere Z&uuml;ge wichtig, doch auch leichte Einheiten haben ihren Platz. Zum Beispiel l&auml;sst sich fl&uuml;ssiger Kletterstil, Technik-Konsolidierung und Ausdauer am besten in l&auml;ngeren, leichteren Sessions trainieren. Auch f&uuml;r Boulderer ist Ausdauer wichtig. Denn wenn es um unsere lokale Ausdauer besser bestellt ist, verbessert sich auch die Erholungsf&auml;higkeit der Unterarme zwischen den Bouldern. Des weiteren hat eine Messung der durchschnittlichen Boulderzeiten im Weltcup gezeigt, dass viele Begehungen eher eine Kraftausdauer- als eine reine Maximalkraft-Belastung darstellen, weil sie durchaus bis zu einer Minuten dauern. Es gibt also mehrere Gr&uuml;nde, gelegentlich Ausdauer-Sessions einzustreuen.</p>

<p class="">F&uuml;r Anf&auml;nger und Fortgeschrittene mit weniger als zwei Jahren Klettererfahrung ist es wichtig, ausreichend Blutgef&auml;&szlig;e zur Versorgung der Fingermuskeln in den Unterarmen zu entwickeln. Viele und feine Blutgef&auml;&szlig;e („Kapillaren“) erm&ouml;glichen intensiven Stoffwechsel in der Muskulatur und verbessern damit ihre Leistungsf&auml;higkeit. Ausreichende Kapillarisierung hilft, schmerzende Unterarme und Pump zu vermeiden, und tr&auml;gt dazu bei, dass die Muskeln &uuml;berhaupt in der Lage sind, mehr Kraft aufzubauen. Um die Kapillarisierung zu verbessern, eignen sich l&auml;ngere, 20- bis 40-min&uuml;tige Kletterzeiten mit niedriger Intensit&auml;t (also unterhalb der Pumpgrenze). Dies zumindest einmal im Jahr &uuml;ber einige Wochen einzubauen, ist auch f&uuml;r sehr fortgeschrittene Boulderer sinnvoll, damit der muskul&auml;re Stoffwechsel nicht in Schieflage ger&auml;t.</p>

<!--googleoff: index-->









        <div class="sptb30 text-center">
        
<div id="div-gpt-ad-art_con_mitte"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||("function"==typeof MPS_trytoShift?MPS_trytoShift("div-gpt-ad-art_con_mitte",!1):document.getElementById("div-gpt-ad-art_con_mitte").style.marginBottom="10px",SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_con_mitte=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_con_mitte",JSON.parse("[[570,145]]"),"div-gpt-ad-art_con_mitte").addService(googletag.pubads()).setTargeting("sizes","570x145").setTargeting("tagname","art_con_mitte"),googletag.enableServices(),googletag.display("div-gpt-ad-art_con_mitte"),googletag.pubads().refresh([slot_art_con_mitte],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_con_mitte)}));
        } else if (window.apgc.use === 1) {
            "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||("function"==typeof MPS_trytoShift?MPS_trytoShift("div-gpt-ad-art_con_mitte",!1):document.getElementById("div-gpt-ad-art_con_mitte").style.marginBottom="10px",SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_con_mitte=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_con_mitte",JSON.parse("[[570,145]]"),"div-gpt-ad-art_con_mitte").addService(googletag.pubads()).setTargeting("sizes","570x145").setTargeting("tagname","art_con_mitte"),googletag.enableServices(),googletag.display("div-gpt-ad-art_con_mitte"),googletag.pubads().refresh([slot_art_con_mitte],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_con_mitte)}));
        }
    })()
    
</script>
      </div>


<span class="jump-mark" id="odc-1994730"></span>



  <!--googleon: index--><h3>Wenn es nicht mehr weitergeht</h3><!--googleoff: index-->
  <!--googleon: index-->
<p class="">Wenn Bouldern allein nicht mehr weiterbringt, also keine Verbesserung mehr festzustellen ist, kommt gezieltes Training ins Spiel. Kletterer wollen haupts&auml;chlich ihre relative Kraft im Verh&auml;ltnis zum K&ouml;rpergewicht verbessern. Daher ist absolutes Muskelwachstum, wie es in kraftbetonten Sportarten wie Gewichtheben sinnvoll ist, f&uuml;r Kletterer nicht geeignet. Dennoch: F&uuml;r die Fingerkraft ist gerade bei Anf&auml;ngern und Fortgeschrittenen auch Hypertrophie-Training (Hypertrophie = Muskelwachstum) sinnvoll, da die Fingermuskulatur meist noch nicht sehr ausgepr&auml;gt ist.</p>

<p class="">Generell gelten f&uuml;r Kletter-Anf&auml;nger und auch Freizeitkletterer, die noch nie zielgerichtet trainiert haben („Trainings-Anf&auml;nger“), andere Ma&szlig;st&auml;be als f&uuml;r Boulderer, die bereits ein gewisses Pensum gew&ouml;hnt sind. Wenn man dies beachtet und bedenkt, dass es unterschiedliche physische Konstitutionen, genetische Veranlagungen und individuelle Lebenslagen gibt, wird klar, warum Trainingspl&auml;ne individuell ausgestaltet sein m&uuml;ssen, um zu wirken. Im Folgenden gehen wir auf das wichtigste Grundlagentraining f&uuml;rs Bouldern ein, das jedoch individuell angepasst werden muss.</p>

<!--googleoff: index-->











<span class="jump-mark" id="odc-1994732"></span>



  <!--googleon: index--><h3>Training fürs Bouldern - was, wie, warum?</h3><!--googleoff: index-->
  <!--googleon: index--><p class="">Im Fokus stehen beim Bouldertraining die Punkte Fingerkraft, Oberk&ouml;rperkraft und K&ouml;rperspannung. Fingerkraft h&auml;lt uns an der Wand – aber nur, wenn der restliche K&ouml;rper die Spannung h&auml;lt. Daher sind diese Aspekte miteinander verbunden und lassen sich auch zusammen beim Bouldern trainieren. Allerdings nur so lange, wie nicht ein Glied der Kette nachgibt, zum Beispiel die Fingerkraft. Dann kann man sich nicht mehr festhalten, obwohl die Schulter- und Rumpfmuskulatur vielleicht noch nicht &uuml;berm&auml;&szlig;ig beansprucht wurde und von einem effektiven Trainingsreiz noch entfernt ist. Dies spricht daf&uuml;r, die unterschiedlichen Bereiche einzeln zu trainieren. Au&szlig;erdem lassen sich abseits der Wand spezifischer und sicherer Reize setzen als beim Bouldern.</p>

<!--googleoff: index-->











<span class="jump-mark" id="odc-1994734"></span>



  <!--googleon: index--><h3>Fingerkraft-Training fürs Bouldern</h3><!--googleoff: index-->











<span class="jump-mark" id="odc-1995134"></span>


      <figure class="image-full">
      <a class="layer" href="/sixcms/media.php/6/kl-fingerkraft-trainingsboard-bouldern-klettern-halb-aufgestellt-1.jpg" title="Fingerpower bekommt man vom Bouldern an kleinen Griffen, oder vom Intervall-Hängen am Griffbrett. Dabei gilt: Keine Bewegung, reines Hängen – aber bitte mit aktivierten Schultern und Core. Die Finger sollten maximal halb aufgestellt sein (Bild) oder offen hängen. Nur im erholten Zustand machen!<br>Foto: Ralph Stöhr">
        <span class="copyright">
    Foto: Ralph Stöhr  </span>
      <i class="fa fa-search-plus" aria-hidden="true"></i>
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-fingerkraft-trainingsboard-bouldern-klettern-halb-aufgestellt-1.jpg.13546802.jpg" width="510" height="405" alt="Training am Fingerboard">
</a>
    </figure>
        <p class="caption">
      <!--googleon: index-->        
      Fingerpower bekommt man vom Bouldern an kleinen Griffen, oder vom Intervall-Hängen am Griffbrett. Dabei gilt: Keine Bewegung, reines Hängen – aber bitte mit aktivierten Schultern und Core. Die Finger sollten maximal halb aufgestellt sein (Bild) oder offen hängen. Nur im erholten Zustand machen!      <!--googleoff: index-->
    </p>
        
  


  <!--googleon: index-->
<p class="">Fingerkraft ist aus offensichtlichen Gr&uuml;nden wichtig: Wenn ich einen Griff nicht festhalten kann, hilft mir ein starker Bizeps nicht weiter. Auch um Verletzungen an den Fingern vorzubeugen, ist es sinnvoll, sie stark zu machen. Fingertraining unter kontrollierten Bedingungen erm&ouml;glicht gro&szlig;en Kraftzuwachs, ohne den Band- und Sehnenapparat der Finger so stark zu belasten, wie ein &auml;hnlicher Trainingsreiz beim reinen Bouldern es w&uuml;rde. Anf&auml;nger trainieren ihre Fingerkraft haupts&auml;chlich beim Bouldern selbst und sollten nur mit wenig Intensit&auml;t und viel Umfang ans Trainingsboard. In der Praxis hei&szlig;t das: Entlastung durch Einsatz der F&uuml;&szlig;e oder eines Flaschenzugsystems am Board.</p>

<p class="">Fortgeschrittene Anf&auml;nger k&ouml;nnen mit Hypertrophie-Training (mittlere bis schwere Intensit&auml;t, viele Wiederholungen) am Board arbeiten, fortgeschrittene Boulderer und Trainings-Erfahrene erreichen am meisten mit Maximalkrafttraining, das auf die Intramuskul&auml;re Koordination (IK) abzielt. Verbesserte IK bedeutet, dass die vorhandenen Muskelfasern besser angesteuert und dadurch effizienter werden. Das hei&szlig;t mehr Kraft f&uuml;r die vorhandene Muskelmasse. Schon einmal pro Woche eine kurze Session am Board kann die Fingerkraft deutlich verbessern. <a href="https://www.klettern.de/besser-klettern/besser-klettern/fingertraining-am-trainingsboard-knowhow-marktueberblick.742722.5.htm" target="_blank" class="link-extern" title="Link" >Details zum Fingerkrafttraining gibt es hier</a>.</p>

<!--googleoff: index-->









  

<span class="jump-mark" id="odc-1994736"></span>



  <!--googleon: index--><h3>Körperkraft-Training fürs Bouldern</h3><!--googleoff: index-->











<span class="jump-mark" id="odc-1995136"></span>


      <figure class="image-full">
      <a class="layer" href="/sixcms/media.php/6/kl-boulder-training-mehr-kraft-fuesse-kommen-lassen.jpg" title="'Füße kommen lassen' nennt sich die Übung, bei der man an einer überhängenden Boulderwand die Füße löst, sie herauspendeln lässt und sie dann mithilfe der Körperkraft (nicht mit Schwung!) wieder auf den Tritten platziert. Arme möglichst wenig beugen, und das Ellbogengelenk möglichst nicht mehr als 90 Grad.<br>Foto: Ralph Stöhr">
        <span class="copyright">
    Foto: Ralph Stöhr  </span>
      <i class="fa fa-search-plus" aria-hidden="true"></i>
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-boulder-training-mehr-kraft-fuesse-kommen-lassen.jpg.13825892.jpg" width="510" height="447" alt="Boulder-Training">
</a>
    </figure>
        <p class="caption">
      <!--googleon: index-->        
      'Füße kommen lassen' nennt sich die Übung, bei der man an einer überhängenden Boulderwand die Füße löst, sie herauspendeln lässt und sie dann mithilfe der Körperkraft (nicht mit Schwung!) wieder auf den Tritten platziert. Arme möglichst wenig beugen, und das Ellbogengelenk möglichst nicht mehr als 90 Grad.      <!--googleoff: index-->
    </p>
        
  


  <!--googleon: index-->
<p class="">Je &uuml;berh&auml;ngender und schwerer das Gel&auml;nde, desto wichtiger werden Oberk&ouml;rperkraft und K&ouml;rperspannung. Beide entstehen aus dem komplexen Zusammenspiel der Muskeln des R&uuml;ckens und des Rumpfs. Im &Uuml;berhang hilft Arm- und Oberk&ouml;rperkraft, uns an der Wand zu halten, w&auml;hrend K&ouml;rperspannung daf&uuml;r sorgt, dass wir gen&uuml;gend Spannung zwischen Griff und Tritt aufbauen k&ouml;nnen, um an der Wand zu bleiben.</p>

<p class="">F&uuml;r die Beine ist die einbeinige Kniebeuge (auch Pistol-Squat) ein gutes Mittel zur St&auml;rkung. Sinnvolle &Uuml;bungen zur St&auml;rkung von Armen und Oberk&ouml;rper sind zum Beispiel Klimmz&uuml;ge in verschiedenen Variationen. Bauch-Aufz&uuml;ge und Arbeiten an der Hangwaage trainieren alle f&uuml;rs Bouldern wichtigen Muskeln. Liegest&uuml;tze verbessern die K&ouml;rperspannung, allerdings sollte man nicht nur die klassische Variante machen: Beim Klettern ziehen unsere Arme ja in unterschiedlichsten Winkeln – ebenso k&ouml;nnen variierte Armpositionen bei Liegest&uuml;tz diese Vielfalt abbilden; zum Beispiel Liegest&uuml;tze mit versetzten Armen oder die &Uuml;berkopf-Version („V-Push-up“). Bauch-Aufz&uuml;ge („Leg Raises“) sind als Vorstufe der Hangwaage eine sehr sinnvolle &Uuml;bung f&uuml;rs Bouldern, ebenso wie „F&uuml;&szlig;e kommen lassen“ im &Uuml;berhang (s. Bild). Schwere &Uuml;bungen wie Hangwaage wiederholt man so oft wie sauber m&ouml;glich (ein bis drei mal), Kraft&uuml;bungen wie Klimmz&uuml;ge und Liegest&uuml;tz in drei S&auml;tzen je 5 Wiederholungen und &Uuml;bungen mit weniger als dem eigenen K&ouml;rpergewicht in drei S&auml;tzen je 8-16 Wiederholungen.</p>

<p class="">Auch bei Kraft&uuml;bungen hat die korrekte Ausf&uuml;hrung oberste Priorit&auml;t. Da beim Klettern haupts&auml;chlich das Zugmuster der Arm-Muskulatur gest&auml;rkt wird, sollte man beim Krafttraining darauf achten, auch das Druckmuster mit zu trainieren. So vermeidet man muskul&auml;re Dysbalancen und wird insgesamt st&auml;rker, da die Gegenspieler-Muskeln zu Stabilit&auml;t und Gesamtkraft beitragen.</p>

<!--googleoff: index-->











<span class="jump-mark" id="odc-1994738"></span>



  <!--googleon: index--><h3>Beweglichkeit fürs Bouldern</h3><!--googleoff: index-->











<span class="jump-mark" id="odc-1995328"></span>


      <figure class="image-full">
      <a class="layer" href="/sixcms/media.php/6/kl-boulder-training-mehr-kraft-mobility-dehnen-2.jpg" title="Die Schulter-Rückseite sowie die Muskeln zwischen den Schulterblättern lassen sich mit dieser Dehnung erreichen. Beim Dehnen keine Gewalt anwenden und entspannt atmen.<br>Foto: Ralph Stöhr">
        <span class="copyright">
    Foto: Ralph Stöhr  </span>
      <i class="fa fa-search-plus" aria-hidden="true"></i>
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-boulder-training-mehr-kraft-mobility-dehnen-2.jpg.13825528.jpg" width="510" height="420" alt="Boulder-Training">
</a>
    </figure>
        <p class="caption">
      <!--googleon: index-->        
      Die Schulter-Rückseite sowie die Muskeln zwischen den Schulterblättern lassen sich mit dieser Dehnung erreichen. Beim Dehnen keine Gewalt anwenden und entspannt atmen.      <!--googleoff: index-->
    </p>
        
  


  <!--googleon: index-->
<p class="">Je h&ouml;her der Schwierigkeitsgrad, desto wichtiger wird Beweglichkeit beim Klettern, vor allem aktive Beweglichkeit. Gefragt ist in erster Linie Flexibilit&auml;t der H&uuml;fte. Diese l&auml;sst sich bereits beim Bouldern selbst trainieren, indem man hohes Antreten sowie nah an der Wand entlang traversieren inklusive Froschposition bewusst einbaut. Um deutlich mehr Bewegungsspielraum zu gewinnen, sollte man mindestens drei mal pro Woche dehnen, besser &ouml;fter.</p>

<p class="">Dabei ist aktives Dehnen zu bevorzugen. Dazu wird die gedehnte Muskulatur w&auml;hrend der Dehnung angespannt und wieder entspannt. Beispiel: Im Bild ganz oben w&auml;hrend des Dehnvorgangs (circa 5 bis 8 Atemz&uuml;ge lang) aktiv gegen die Wand dr&uuml;cken, jeweils einen Atemzug anfangs und zum Ende entspannen. Neben den Armen (inklusive Unterarmen!) ist das Dehnen der Schulter- und der H&uuml;ftregion f&uuml;rs Bouldern am wichtigsten. Zus&auml;tzlich ist regelm&auml;&szlig;iges Dehnen sinnvoll, um die Durchblutung der wichtigsten Muskelgruppen zu f&ouml;rdern und Muskelverk&uuml;rzungen entgegenzuwirken. Je w&auml;rmer der K&ouml;rper (durch Sport oder auch Duschen), desto dehnf&auml;higer ist er. Vor dem Bouldern sollte man nicht intensiv dehnen. L&auml;ngeres, passives Dehnen geh&ouml;rt zum Regenerationsprogramm und nicht zum Warm-up. <a href="https://www.klettern.de/besser-klettern/besser-klettern/richtig-dehnen.1741622.5.htm" target="_blank" class="link-extern" title="Link" >Die wichtigsten Dehnübungen für Kletterer gibt’s hier</a>.</p>

<!--googleoff: index-->











<span class="jump-mark" id="odc-1995138"></span>


      <figure class="image-full">
      <a class="layer" href="/sixcms/media.php/6/kl-boulder-training-mehr-kraft-literaturtipp.jpg" title="Foto: Riva / TMMS">
        <span class="copyright">
    Foto: Riva / TMMS  </span>
      <i class="fa fa-search-plus" aria-hidden="true"></i>
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-boulder-training-mehr-kraft-literaturtipp.jpg.13825840.jpg" width="510" height="421" alt="Boulder-Training">
</a>
    </figure>
        
  


  <!--googleon: index--><h3>Buchtipp:</h3><!--googleoff: index-->
  <!--googleon: index-->
<p class=""><a href="http://www.klettern-shop.de/athletiktraining-furs-klettern-und-bouldern.html" target="_blank" class="link-extern" title="Link" >&#039;Athletiktraining fürs Klettern und Bouldern&#039; von Bernd Bachfischer</a>, Riva Verlag 2017, 208 Seiten, 19,99 Euro; <a href="http://www.klettern-shop.de/peak-performance.html" target="_blank" class="link-extern" title="Link" >&#039;Peak Performance – Klettertechnik und Klettertraining&#039; von Dr. Guido Köstermeyer</a>, tmms-Verlag 2017, 268 Seiten, 24,90 €</p>

<p class=""><a href="https://www.klettern.de/besser-klettern/besser-klettern/boulder-technik.1985306.5.htm" target="_blank" class="link-extern" title="Link" >Zum ersten Teil der Boulderserie: Boulder-Technik – Hintergrundwissen und Tipps</a></p>

<!--googleoff: index-->



  
  <div class="mps-ce box photo-show">
  <div>
    <h3 class="hl"><span>Fotostrecke</span></h3>
    <div class="row">
            <div class="column col-163"> 
        <a href="//www.klettern.de/besser-klettern/besser-klettern/boulder-uebungen.1995166.5.htm">
          <figure>        
            <i class="fa fa-camera" aria-hidden="true"></i>
              <span class="copyright">
    Foto: Ralph Stöhr  </span> 
                          <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-bouldern-mental-training-atem-uebung-traversieren.jpg.13825574.jpg" width="156" height="104" alt="Mental-Training Bouldern">
                      </figure> 
        </a>
      </div>
            <div class="column col-163"> 
        <a href="//www.klettern.de/besser-klettern/besser-klettern/boulder-uebungen.1995166.5.htm">
          <figure>        
            <i class="fa fa-camera" aria-hidden="true"></i>
              <span class="copyright">
    Foto: Ralph Stöhr  </span> 
                          <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-boulder-technik-blickkontakt-besser-bouldern060.jpg.13765226.jpg" width="156" height="104" alt="Boulder-Technik: Knowhow &amp; Übungen">
                      </figure> 
        </a>
      </div>
            <div class="column col-163"> 
        <a href="//www.klettern.de/besser-klettern/besser-klettern/boulder-uebungen.1995166.5.htm">
          <figure>        
            <i class="fa fa-camera" aria-hidden="true"></i>
              <span class="copyright">
    Foto: Ralph Stöhr  </span> 
                          <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-boulder-technik-routen-lesen-uebung-tipps-besser-bouldern574.jpg.13765434.jpg" width="156" height="104" alt="Boulder-Technik: Knowhow &amp; Übungen">
                      </figure> 
        </a>
      </div>
          </div>
    <div class="row">
      <div class="col-75p">
        <strong class="h4">  <a href="//www.klettern.de/besser-klettern/besser-klettern/boulder-uebungen.1995166.5.htm">Besser Bouldern: Tipps & Übungen</a>
</strong>
      </div>
      <div class="col-25p grey text-right">        
        <a href="//www.klettern.de/besser-klettern/besser-klettern/boulder-uebungen.1995166.5.htm">20 Bilder</a>
      </div>
    </div>
  </div>
</div>







                          
             
             
          <div class="scroller">
              <nav class="mps-social scroll">
    <h6>Artikel teilen</h6> 
    <ul>
      <li class="facebook">
        <a rel="nofollow" target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.klettern.de/besser-klettern/besser-klettern/boulder-training.1994740.5.htm&amp;utm_campaign=Social%20Sharing&amp;utm_source=Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
      </li>
      <li class="twitter">
        <a rel="nofollow" target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?text=&amp;url=https://www.klettern.de/besser-klettern/besser-klettern/boulder-training.1994740.5.htm&amp;utm_campaign=Social%20Sharing&amp;utm_source=Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
      </li>
      <li class="google">
        <a rel="nofollow" target="_blank" title="Google" href="https://plus.google.com/share?url=https://www.klettern.de/besser-klettern/besser-klettern/boulder-training.1994740.5.htm&amp;utm_campaign=Social%20Sharing&amp;utm_source=Google"><i class="fa fa-google" aria-hidden="true"></i></a>
      </li>
    </ul>
  </nav>          </div>

                    <div class="sptb30 text-center">
        
<div id="div-gpt-ad-art_con_unten"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            
        } else if (window.apgc.use === 1) {
            
        }
    })()
    
</script>
      </div>
  
        </div>
        <div class="mps-ce box pagination">
  
</div>
<footer class="mps-article-footer">
  <div class="row">
    <div class="col-50p"> 
      30.01.2019<br>      
                        Autor: Sarah Burmester              
          </div>
    <div class="col-50p text-right"> 
                &copy; klettern<br>
    
                 Ausgabe 01/2019        </div>
  </div>
</footer>      </article>
        <div data-widget="plista_widget_belowArticle_6_3"></div>
    </section>
    <aside class="mps-aside">

          <section class="mps-ce box topic-special">
        <div>
          <h3 class="hl"><span>Themen-Special</h3>
          <h4>Bouldern & Training</h4>
          <nav>
            <ul>
                                          <li>
                                <a data-widget="odc-track-events" data-trackpath="//www.klettern.de/besser-klettern/besser-klettern/boulder-training.1994740.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 1" href="//www.klettern.de/besser-klettern/besser-klettern/boulder-training.1994740.5.htm">
                                Training fürs Bouldern                </a>
              </li>
                                                        <li>
                                <a data-widget="odc-track-events" data-trackpath="//www.klettern.de/besser-klettern/besser-klettern/boulder-technik.1985306.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 2" href="//www.klettern.de/besser-klettern/besser-klettern/boulder-technik.1985306.5.htm">
                                Besser Bouldern: Technik                </a>
              </li>
                                                        <li>
                                <a data-widget="odc-track-events" data-trackpath="//www.klettern.de/test/equipment/crashpad-beratung.1975632.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 3" href="//www.klettern.de/test/equipment/crashpad-beratung.1975632.5.htm">
                                Crashpad Knowhow                </a>
              </li>
                                                        <li>
                                <a data-widget="odc-track-events" data-trackpath="//www.klettern.de/besser-klettern/besser-klettern/kletter-coaching.1964498.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 4" href="//www.klettern.de/besser-klettern/besser-klettern/kletter-coaching.1964498.5.htm">
                                Kletter-Coaching: Tipps vom Trainer                </a>
              </li>
                                                        <li>
                                <a data-widget="odc-track-events" data-trackpath="//www.klettern.de/besser-klettern/besser-klettern/tipps-vom-kletter-coach.1964580.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 5" href="//www.klettern.de/besser-klettern/besser-klettern/tipps-vom-kletter-coach.1964580.5.htm">
                                Tipps von Kletter-Coaches                </a>
              </li>
                                                        <li>
                                <a data-widget="odc-track-events" data-trackpath="//www.klettern.de/besser-klettern/besser-klettern/boulder-training.1965396.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 6" href="//www.klettern.de/besser-klettern/besser-klettern/boulder-training.1965396.5.htm">
                                7 Calisthenics-Übungen für Boulderer                </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
          </nav>
          <div class="text-center">
            <a href="//www.klettern.de/besser-klettern/inhalte-zum-bouldern-training.1479730.5.htm" data-widget="odc-track-events" data-action="Link Themenübersicht" data-trackpath="//www.klettern.de/besser-klettern/inhalte-zum-bouldern-training.1479730.5.htm" data-event="Randspalte Themensammlung" data-href="//www.klettern.de/besser-klettern/inhalte-zum-bouldern-training.1479730.5.htm" class="btn">Weitere Artikel</a>
          </div>
        </div>
      </section>
  

  <section class="mps-partner">
  <div id="banner-hpa">
  
              
<div id="div-gpt-ad-rectangle"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            "undefined"==typeof SDGinit&&(SDGinit=!0,SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",SDG.Publisher.setZone(SDM_defzone),"undefined"!=typeof SDM_defzone2&&SDG.Publisher.addSubZone(SDM_defzone2),SDG.Publisher.addKeyValue("adset","")),SDG.Publisher.registerSlot("rectangle",document.getElementById("div-gpt-ad-rectangle")).load();
        } else if (window.apgc.use === 1) {
            SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_rectangle=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone,JSON.parse("[[300,250]]"),"div-gpt-ad-rectangle").addService(googletag.pubads()).setTargeting("foreign","/4444/P4444.odc.klettern.de_de/"+SDM_defzone).setTargeting("tagname","rectangle").setTargeting("oldsz","300x250"),googletag.enableServices(),googletag.display("div-gpt-ad-rectangle"),googletag.pubads().refresh([slot_rectangle],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_rectangle)});
        }
    })()
    
</script>
         
    </div>
</section>

  
<!-- 1350632 -->
          <section class="mps-ce article-teaser">
          <h3 class="hl"><span>Jetzt lesen</span></h3>
        <article id="teaser-1350632">
  <a href="https://www.klettern.de/besser-klettern/besser-klettern/boulder-training.1994740.5.htm" target="_blank" title="Boulder-Training" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/besser-klettern/besser-klettern/boulder-training.1994740.5.htm" data-event="Randspalte jetzt lesen" data-action="Randspalte jetzt lesen" >
   <figure class="img-bg"style="height:205px;background: url(https://www.klettern.de/sixcms/media.php/131/bouldertraining-42.jpg) no-repeat;">
        
      <span class="copyright">
                Foto: Ralph Stöhr              </span>
    </figure>
  </a>
</article>
        </section>
  
      <section class="mps-ce article-teaser spse">
      <h3 class="hl"><span>Sponsored Section</span></h3>
              
<div id="div-gpt-ad-art_spsec_1"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_spsec_1=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_spsec_1",JSON.parse("[[300,245]]"),"div-gpt-ad-art_spsec_1").addService(googletag.pubads()).setTargeting("sizes","300x245").setTargeting("tagname","art_spsec_1"),googletag.enableServices(),googletag.display("div-gpt-ad-art_spsec_1"),googletag.pubads().refresh([slot_art_spsec_1],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_spsec_1)});
        } else if (window.apgc.use === 1) {
            SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_spsec_1=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_spsec_1",JSON.parse("[[300,245]]"),"div-gpt-ad-art_spsec_1").addService(googletag.pubads()).setTargeting("sizes","300x245").setTargeting("tagname","art_spsec_1"),googletag.enableServices(),googletag.display("div-gpt-ad-art_spsec_1"),googletag.pubads().refresh([slot_art_spsec_1],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_spsec_1)});
        }
    })()
    
</script>
              
<div id="div-gpt-ad-art_spsec_2"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_spsec_2=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_spsec_2",JSON.parse("[[300,245]]"),"div-gpt-ad-art_spsec_2").addService(googletag.pubads()).setTargeting("sizes","300x245").setTargeting("tagname","art_spsec_2"),googletag.enableServices(),googletag.display("div-gpt-ad-art_spsec_2"),googletag.pubads().refresh([slot_art_spsec_2],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_spsec_2)});
        } else if (window.apgc.use === 1) {
            SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_art_spsec_2=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone+"/art_spsec_2",JSON.parse("[[300,245]]"),"div-gpt-ad-art_spsec_2").addService(googletag.pubads()).setTargeting("sizes","300x245").setTargeting("tagname","art_spsec_2"),googletag.enableServices(),googletag.display("div-gpt-ad-art_spsec_2"),googletag.pubads().refresh([slot_art_spsec_2],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_art_spsec_2)});
        }
    })()
    
</script>
    </section>


<!-- 554393 -->


          <section class="mps-ce article-teaser">
            <h3 class="hl"><span>klettern empfiehlt</span></h3>
          <article id="teaser-554393">
  <a href="https://www.klettern.de/community/leute/adam-ondra-interview.213611.5.htm" target="_blank" title="" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/community/leute/adam-ondra-interview.213611.5.htm" data-event="klettern empfiehlt" data-action="klettern empfiehlt" >
   <figure class="img-bg"style="height:200px;background: url(https://www.klettern.de/sixcms/media.php/131/kl-adam-ondra-42er-PETR-PAVLICEK_1.jpg) no-repeat;">
        
      <span class="copyright">
                Foto: Petr Pavlicek              </span>
    </figure>
  </a>
</article>
        </section>
  


<!-- 628887 -->
          
    <!-- ASIDE PHOTO //-->
<section class="mps-ce photo-teaser">
  <h3 class="hl"><span>Fotostrecken</span></h3>
            
  <article class="row">
    <a href="//www.klettern.de/community/leute/free-solo-bilder.1995602.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 1" data-trackpath="//www.klettern.de/community/leute/free-solo-bilder.1995602.5.htm">       
      <figure>
       <i class="fa fa-camera" aria-hidden="true"></i>
            <span class="copyright">
    Foto: National Geographic | Jimmy Chin  </span>
               <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-free-solo-honnold-film-Honnold-klettert-El-Capitan-Free-Solo-c-National-GeographicJimmy-Chin-1.jpg.13833624.jpg" width="300" height="200" alt="Free Solo Film Alex Honnold ohne Seilsicherung am El Capitan, USA">
            </figure>
      <h3>Alex Honnold: Free Solo</h3>
    </a>
  </article>

  <article class="row">
    <a href="//www.klettern.de/besser-klettern/besser-klettern/boulder-uebungen.1995166.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 2" data-trackpath="//www.klettern.de/besser-klettern/besser-klettern/boulder-uebungen.1995166.5.htm">
      <div class="column gutter-small col-134">   
        <figure>   
          <i class="fa fa-camera" aria-hidden="true"></i>
            <span class="copyright">
    Foto: Ralph Stöhr  </span>
                  <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-bouldern-mental-training-fokus-selbstvertrauen-routine2.jpg.13825188.jpg" width="134" height="90" alt="Mental-Training Bouldern">
                   
        </figure>
      </div>
      <div class="column gutter-small col-156">
        <h4>Besser Bouldern: Tipps & Übungen</h4>    
      </div>
    </a>
  </article>

  <article class="row">
    <a href="//www.klettern.de/news/sonstiges/kletterrucksack-test.1992560.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 3" data-trackpath="//www.klettern.de/news/sonstiges/kletterrucksack-test.1992560.5.htm">
      <div class="column gutter-small col-134">   
        <figure>   
          <i class="fa fa-camera" aria-hidden="true"></i>
            <span class="copyright">
    Foto: Hersteller / www.klettern.de  </span>
                  <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-kletterrucksack-test-2019-teaser-n.jpg.13809166.jpg" width="134" height="90" alt="Kletterrucksack-Test 2-2019">
                   
        </figure>
      </div>
      <div class="column gutter-small col-156">
        <h4>Kletterrucksäcke</h4>    
      </div>
    </a>
  </article>
       
  </section>
<!--// ASIDE PHOTO -->

        <section class="mps-ce article-teaser">
    <h3 class="hl"><span>Best of</span></h3>
            <article id="teaser-628887">
  <a href="https://www.klettern.de/besser-klettern/besser-klettern/boulder-technik.1985306.5.htm" target="_blank" title="Besser Bouldern" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/besser-klettern/besser-klettern/boulder-technik.1985306.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 1" >
   <figure class="img-bg"style="height:200px;background: url(https://www.klettern.de/sixcms/media.php/131/kl-boulder-technik-tipps-besser-bouldern279-42er.jpg) no-repeat;">
        
      <span class="copyright">
                Foto: Ralph Stöhr              </span>
    </figure>
  </a>
</article>
  
  

<!-- 471282 -->
            <article id="teaser-471282">
  <a href="https://www.klettern.de/besser-klettern/besser-klettern/fingertraining-am-trainingsboard-knowhow-marktueberblick.742722.5.htm?0i98" target="_blank" title="Training am Fingerboard" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/besser-klettern/besser-klettern/fingertraining-am-trainingsboard-knowhow-marktueberblick.742722.5.htm?0i98" data-event="Randspalte Best Of Teaser" data-action="Teaser 2" target="blank">
   <figure class="img-bg"style="height:200px;background: url(https://www.klettern.de/sixcms/media.php/131/kl-fingerkraft-trainingsboard-bouldern-klettern-teaser-mini.jpg) no-repeat;">
        
      <span class="copyright">
                Foto: Ralph Stöhr              </span>
    </figure>
  </a>
</article>
  
  

<!-- 1503216 -->
            <section class="mps-partner">  
    
<div id="div-gpt-ad-rectangle_2"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            "undefined"==typeof SDGinit&&(SDGinit=!0,SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",SDG.Publisher.setZone(SDM_defzone),"undefined"!=typeof SDM_defzone2&&SDG.Publisher.addSubZone(SDM_defzone2),SDG.Publisher.addKeyValue("adset","")),SDG.Publisher.registerSlot("rectangle_2",document.getElementById("div-gpt-ad-rectangle_2")).load();
        } else if (window.apgc.use === 1) {
            SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_rectangle_2=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone,JSON.parse("[[301,250]]"),"div-gpt-ad-rectangle_2").addService(googletag.pubads()).setTargeting("foreign","/4444/P4444.odc.klettern.de_de/"+SDM_defzone).setTargeting("tagname","rectangle_2").setTargeting("oldsz","301x250"),googletag.enableServices(),googletag.display("div-gpt-ad-rectangle_2"),googletag.pubads().refresh([slot_rectangle_2],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_rectangle_2)});
        }
    })()
    
</script>
  </section>
          <article id="teaser-1503216">
  <a href="https://www.klettern.de/besser-klettern/besser-klettern/boulder-training.1965396.5.htm" target="_blank" title="Calisthenics für Boulderer" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/besser-klettern/besser-klettern/boulder-training.1965396.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 3" >
   <figure class="img-bg"style="height:200px;background: url(https://www.klettern.de/sixcms/media.php/131/kl-boulder-training-calisthenics-42er.jpg) no-repeat;">
        
      <span class="copyright">
                Foto: Simon Hofmann              </span>
    </figure>
  </a>
</article>
  
  

<!-- 1384284 -->
            <article id="teaser-1384284">
  <a href="https://www.klettern.de/besser-klettern/besser-klettern/ninja-training.1955664.5.htm" target="_blank" title="Ninja Training" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/besser-klettern/besser-klettern/ninja-training.1955664.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 4" >
   <figure class="img-bg"style="height:200px;background: url(https://www.klettern.de/sixcms/media.php/131/ninja-training-stuntwerk-teaser3x2-42er.jpg) no-repeat;">
        
      <span class="copyright">
                              </span>
    </figure>
  </a>
</article>
  
  

<!-- 680990 -->
            <article id="teaser-680990">
  <a href="https://www.klettern.de/besser-klettern/besser-klettern/kletter-coaching.1964498.5.htm" target="_blank" title="Kletter-Coaching" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/besser-klettern/besser-klettern/kletter-coaching.1964498.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 5" target="blank">
   <figure class="img-bg"style="height:200px;background: url(https://www.klettern.de/sixcms/media.php/131/kl-coaching-klettern-video-analyse-42er-_9073.jpg) no-repeat;">
        
      <span class="copyright">
                Foto: Kletter-Werkstatt              </span>
    </figure>
  </a>
</article>
  
  

<!-- 702588 -->
            <article class="row">

      <a href="http://www.klettern.de/news/sonstiges/klettern-jetzt-als-e-paper.1507510.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/klettern-jetzt-als-e-paper.1507510.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 6" >
  
  
      <figure>
              <span class="copyright">
    Foto: www.klettern.de  </span>
 
      <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/Image1.10459490.jpg.10459524.jpg" width="300" height="200" alt="klettern App Logo">
    </figure>
    <h3>klettern - jetzt als E-Paper (plus App)</h3>  </a>
</article>

  
  

<!-- 1790220 -->
            <article id="teaser-1790220">
  <a href="https://www.klettern.de/php/link_tracking.php?title=rs2outtra&url=https://shop.klettern.de" target="_blank" title="Preisvergleich: Ausrüstung zu Top-Preisen" data-widget="odc-track-events" data-trackpath="https://www.klettern.de/php/link_tracking.php?title=rs2outtra&url=https://shop.klettern.de" data-event="Randspalte Best Of Teaser" data-action="Teaser 7" >
   <figure class="img-bg"style="height:225px;background: url(https://www.klettern.de/sixcms/media.php/131/Teaserbild%20Outtra%20300.12033140.png) no-repeat;">
        
      <span class="copyright">
                              </span>
    </figure>
  </a>
</article>
  
          </section>
  
      

  <section class="mps-ce box top-articles">
  <div>
    <h3 class="hl"><span>Am häufigsten...</span></h3>
    <div data-widget="bestlist" data-api-url="/ajax/bestlist/rating/26">
      <ul class="row tabs">
        <li data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="gelesen" class="active"><a href="#tab-bestlist-clicks" data-toggle="tab">gelesen</a></li>
        <li><a data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="empfohlen" href="#tab-bestlist-ratings" data-toggle="tab">empfohlen</a></li>
                <li><a data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="kommentiert" href="#tab-bestlist-comments" data-toggle="tab">kommentiert</a></li>
              </ul>
      <div id="tab-bestlist-clicks" class="tab-content active"></div>
      <div id="tab-bestlist-ratings" class="tab-content"></div>
      <div id="tab-bestlist-comments" class="tab-content"></div>
      <script class="list-template" type="text/x-handlebars-template">
      <script>var tabVal = jQuery('#aside-top-articles ul li.active').text();<{{!}}/script>
        {{#unless articles}}
          <p>Es wurden keine Artikel gefunden.</p>
        {{/unless}}
        {{#if articles}}
          <nav>
            <ul class="numbers">
              {{#each articles}}
                <li><a onclick="parent.window.Odc.tracking.trackEvent('Randspalte Am Häufigsten', tabVal + 'Teaser {{position}}', '{{url}}');" href="{{url}}"><span>{{position}}</span> {{title}}</a></li>
              {{/each}}
            </ul>
          </nav>
        {{/if}}
      </script>
    </div>
  </div>
</section>

  <!-- ASIDE TOOLBOX //-->
<section class="mps-ce box toolbox">
  <div>
    <h3 class="hl"><span>Toolbox</span></h3>
    <nav class="row">
      <ul>
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Facebook" data-trackpath="" href="http://www.facebook.com/klettern.magazin" title="klettern bei Facebook" target="_blank" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li>
           
        <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Kontakt" data-trackpath="" href="//www.klettern.de/kontakt" title="Kontakt"><i class="fa fa-envelope" aria-hidden="true"></i> Kontakt</a></li>

                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Google +" data-trackpath=""href="https://plus.google.com/104088132913856274901/" title="klettern bei Google+" target="_blank" rel="nofollow"><i class="fa fa-google" aria-hidden="true"></i> Google+</a></li>
              
                <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Forum" data-trackpath="" href="//www.klettern.de/forum" title="Forum" target="_blank"><i class="fa fa-comments-o" aria-hidden="true"></i> Forum</a></li>
        
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Twitter" data-trackpath="" href="http://twitter.com/#!/klettern" title="klettern bei Twitter" target="_blank" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li>
        
                 
        <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="RSS-Feed" data-trackpath="" href="//www.klettern.de/rss" title="RSS-Feed"><i class="fa fa-rss" aria-hidden="true"></i> RSS-Feed</a></li>
 
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="User-Touren" data-trackpath="" href="http://klettergebiete.klettern.de" target="_blank"><i class="fa fa-map-marker" aria-hidden="true"></i> User-Touren</a></li>
                          <li>
            <a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Shop" data-trackpath="" href="//www.klettern.de/abo" title="Shop"><i class="fa fa-shopping-basket" aria-hidden="true"></i> Shop</a>
          </li>
                      </ul>
    </nav>
  </div>
</section>
<!--// ASIDE TOOLBOX -->
  <!-- ASIDE VIDEO //-->
<section class="mps-ce video-teaser">
  <h3 class="hl"><span>Videos</span></h3>
  
        
  <article class="row">
    <a href="//www.klettern.de/videos/boulder-klassiker.1721736.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 1" data-trackpath="//www.klettern.de/videos/boulder-klassiker.1721736.5.htm">
      <figure>      
        <i class="fa fa-play-circle" aria-hidden="true"></i>
          <span class="copyright">
    Foto: Mammut | Rainer Eder  </span>
                <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/kl-mammut-classics-dreamtime-jan-hojer-c-rainer-eder-0442-tessin-d-458507.jpg.11609992.jpg" width="300" height="200" alt="Jan Hojer klettert Dreamtime in Cresciano">
              </figure>
      <h3>Classics: Midnight Lightning, C'etait demain &amp; Dreamtime (Video)</h3>
    </a>
  </article>

  <article class="row">
    <a href="//www.klettern.de/videos/video-petra-klingler-boulder-weltmeisterin-beim-training.1653170.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 2" data-trackpath="//www.klettern.de/videos/video-petra-klingler-boulder-weltmeisterin-beim-training.1653170.5.htm">
      <div class="column gutter-small col-134">
        <figure>
          <i class="fa fa-play-circle" aria-hidden="true"></i>
            <span class="copyright">
    Foto: adidas terrex  </span>
                  <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/petra-klingler-boulder-weltmeisterin.jpg.11158488.jpg" width="134" height="90" alt="Petra Klingler, Boulder-Weltmeisterin beim Training">
                </figure>
      </div>
      <div class="column gutter-small col-156">
        <h4>Krafttraining: Boulder-Weltmeisterin Petra Klingler</h4>
      </div>
    </a>
  </article>

  <article class="row">
    <a href="//www.klettern.de/videos/klettern-am-naranjo-de-bulnes.1612428.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 3" data-trackpath="//www.klettern.de/videos/klettern-am-naranjo-de-bulnes.1612428.5.htm">
      <div class="column gutter-small col-134">
        <figure>
          <i class="fa fa-play-circle" aria-hidden="true"></i>
            <span class="copyright">
    Foto: Adidas  </span>
                  <img src="//www.klettern.de/sixcms/media.php/6/thumbnails/66995324001_5184399252001_5184389473001-th.jpg.10901388.jpg" width="134" height="90" alt="">
                </figure>
      </div>
      <div class="column gutter-small col-156">
        <h4>Klettern am Naranjo de Bulnes</h4>
      </div>
    </a>
  </article>
  </section>
<!--// ASIDE VIDEO -->

  <!-- ASIDE NEWSLETTER //-->
<section class="mps-ce box newsletter">
  <div>
    <h3 class="hl"><span>Newsletter</span></h3>
    <p>Erhalten Sie alle Neuigkeiten und Tests immer bequem und kostenlos per E-Mail.</p>
    <p>
      <a class="btn" href="//newsletter.klettern.de/odc/register">Jetzt anmelden</a>
    </p>
  </div>
</section>
<!--// ASIDE NEWSLETTER -->

  <? /** Frage der Woche */ ?>
  <section class="mps-ce box survey">
  <div>
    <h3 class="hl"><span>Aktuelle Umfrage</span></h3>
            <div data-widget="questionoftheweek" data-id="1719320" data-url="//www.klettern.de/frage-der-woche.1719320.5.htm" data-urloverview="//www.klettern.de/aktuelle-umfrage.163740.5.htm">
      <h4>Klettern oder Bouldern?</h4>
      <form>
        <p class="errmsg" style="display: none;"></p>
        <fieldset>
                              <label for="qotw_answer_1" class="radio">
              <input type="radio" value="1" name="answer[]" class="radio" id="qotw_answer_1">
              Klettern            </label>
                                        <label for="qotw_answer_2" class="radio">
              <input type="radio" value="2" name="answer[]" class="radio" id="qotw_answer_2">
              Bouldern            </label>
                                        <label for="qotw_answer_3" class="radio">
              <input type="radio" value="3" name="answer[]" class="radio" id="qotw_answer_3">
              beides            </label>
                          </fieldset>
        <fieldset class="row">
          <div class="left">
            <a href="//www.klettern.de/aktuelle-umfrage.163740.5.htm" data-widget="odc-track-events" data-event="Randspalte Aktuelle Umfrage" data-trackpath="" data-action="Alle Umfragen">Alle Umfragen</a>
          </div>
          <div class="right">
            <input type="submit" value="Absenden" class="button" data-widget="odc-track-events" data-event="Randspalte Aktuelle Umfrage" data-trackpath="" data-action="Alle Umfragen">
          </div>
        </fieldset>
      </form>
    </div>
  </div>
</section>

    </aside>  </div>
</section>
  </div>
    <div class="spb30 text-center">
  
<div id="div-gpt-ad-pubperform"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            function pingPos_pubperform(){windowHeight=window.innerHeight||document.documentElement.clientHeight,document.getElementById("div-gpt-ad-pubperform").getBoundingClientRect().top-windowHeight<-125&&(console.log("Load Lazy Ad"),SDG.Publisher.registerSlot("pubperform",document.getElementById("div-gpt-ad-pubperform")).load(),clearInterval(checkLazy_pubperform))}"undefined"==typeof SDGinit&&(SDGinit=!0,SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",SDG.Publisher.setZone(SDM_defzone),SDG.Publisher.addKeyValue("adset","")),window.pingPos_pubperform=pingPos_pubperform;var checkLazy_pubperform=window.setInterval(pingPos_pubperform,500);
        } else if (window.apgc.use === 1) {
            function pingPos_pubperform_own(){windowHeight=window.innerHeight||document.documentElement.clientHeight,document.getElementById("div-gpt-ad-pubperform").getBoundingClientRect().top-windowHeight<-125&&(console.log("Load Lazy Ad"),googletag.cmd.push(function(){googletag.pubads().refresh([slot_pubperform],{changeCorrelator:!1})}),clearInterval(checkLazy_pubperform_own))}SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_pubperform=googletag.defineSlot("/71814604/klettern.de_mps/"+SDM_defzone,JSON.parse("[[970,255]]"),"div-gpt-ad-pubperform").addService(googletag.pubads()).setTargeting("foreign","/4444/P4444.odc.klettern.de_de/"+SDM_defzone).setTargeting("tagname","pubperform").setTargeting("oldsz","970x255"),googletag.enableServices(),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_pubperform)}),window.pingPos_pubperform_own=pingPos_pubperform_own;var checkLazy_pubperform_own=window.setInterval(pingPos_pubperform_own,500);
        }
    })()
    
</script>
  </div>
</div>

<footer class="mps-footer" role="contentinfo">
  <div class="mps-wrap">

    <div class="mps-footer-mag">
  <div class="row">
    <h3 class="hl"><span>Aktuelle Heft-Ausgaben von klettern</span></h3>
    <ul>
          <li>
        <a href="//www.klettern.de/heft/aktuelles-heft/klettern-02-2019.1991038.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/kl-klettern-magazin-titel-02-2019.jpg.13798006.jpg" width="131" alt="KLETTERN 02 - 2019">
          <br>  
          KLETTERN 02 - 2019        </a>
      </li>
          <li>
        <a href="//www.klettern.de/heft/aktuelles-heft/klettern-01-2019.1984738.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/titel-normal-001_KLE_2019_1.jpg.13761130.jpg" width="131" alt="KLETTERN 01-2019">
          <br>  
          KLETTERN 01-2019        </a>
      </li>
          <li>
        <a href="//www.klettern.de/heft/aktuelles-heft/klettern-08-2018.1966776.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/klettern-magazin-8-2018-titel.jpg.13653112.jpg" width="131" alt="KLETTERN 08-2018">
          <br>  
          KLETTERN 08-2018        </a>
      </li>
          <li>
        <a href="//www.klettern.de/klettern-07-2018.1953862.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/kl-klettern-titel-cover-7-2018-n001_KLE_2018_7.jpg.13565596.jpg" width="131" alt="klettern 07-2018">
          <br>  
          klettern 07-2018        </a>
      </li>
          <li>
        <a href="//www.klettern.de/heft/aktuelles-heft/klettern-6-2018.1938304.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/Titel_klettern_6_18_neu.13458100.jpg.13458102.jpg" width="131" alt="klettern 6 - 2018">
          <br>  
          klettern 6 - 2018        </a>
      </li>
          <li>
        <a href="//www.klettern.de/heft/aktuelles-heft/klettern-5-2018.1917280.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/Titel_klettern_5_18.jpg.13302550.jpg" width="131" alt="klettern 5 - 2018">
          <br>  
          klettern 5 - 2018        </a>
      </li>
          <li>
        <a href="//www.klettern.de/heft/aktuelles-heft/klettern-4-2018.1903172.5.htm">
          <img src="//www.klettern.de/sixcms/media.php/11/thumbnails/klettern-magazin-titel-2018_4.jpg.13206568.jpg" width="131" alt="klettern 4 - 2018">
          <br>  
          klettern 4 - 2018        </a>
      </li>
        </ul>
  </div>
</div>
    
  </div>
  <hr>

  <div class="mps-wrap">

    <section class="mps-footer-channel">
  <div class="row">
    <p><a class="odc" href="//www.outdoorchannel.de/"></a></p>
    <nav>
      <ul>
                <li><a class="odc" href="//www.outdoorchannel.de"></a></li>
                <li><a class="od" href="//www.outdoor-magazin.com"></a></li>
                <li><a class="kle" href="//www.klettern.de"></a></li>
                <li><a class="psnow" href="//www.planetsnow.de"></a></li>
                <li><a class="rb" href="//www.roadbike.de"></a></li>
                <li><a class="mb" href="//www.mountainbike-magazin.de"></a></li>
                <li><a class="ca" href="//www.cavallo.de"></a></li>
                <li><a class="ub" href="//www.elektrobike-online.com"></a></li>
              </ul>
    </nav>
  </div>
</section>

        <div class="mps-footer-links">
      <div class="row">

        <nav>
          <ul>
                          <li><a href="https://newsletter.klettern.de/odc/register">Newsletter</a>&nbsp;|&nbsp;</li>
                                                  <li><a href="//www.klettern.de/mediadaten-fuer-klettern-de.135874.5.htm">Mediadaten</a>&nbsp;|&nbsp;</li>
                                      <li><a href="//www.klettern.de/motor-presse-netzwerk.551079.5.htm">Motor Presse-Netzwerk</a></li>
                      </ul>
          <ul>
            <li><a href="//www.klettern.de/anfrage-per-e-mail.136208.5.htm">Kontakt</a>&nbsp;|&nbsp;</li>
                          <li><a href="//www.klettern.de/heft/die-redaktion/impressum.122192.5.htm">Impressum</a>&nbsp;|&nbsp;</li>
                                      <li><a href="//www.klettern.de/rss-feeds.135890.5.htm">RSS</a>&nbsp;|&nbsp;</li>
                                      <li><a href="//www.klettern.de/agbs.135861.5.htm">AGB</a>&nbsp;|&nbsp;</li>
                                      <li><a href="//www.klettern.de/hinweise-zum-datenschutz.135864.5.htm">Datenschutz</a></li>
                      </ul>
        </nav>

        <p>
          &copy; 2001-2019<br>
          <a href="https://www.klettern.de/">www.klettern.de</a>
        </p>

        <nav class="mps-social">
          <ul>
            <li class="facebook"><a rel="nofollow" title="Facebook" href="http://www.facebook.com/klettern.magazin"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
            <li class="twitter"><a rel="nofollow" title="Twitter" href="http://twitter.com/#!/klettern"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                        <li class="google"><a rel="nofollow" title="Google Plus" href="https://plus.google.com/104088132913856274901/"><i class="fa fa-google" aria-hidden="true"></i></a></li>
                    
            <li class="newsletter"><a title="Newsletter" href="https://newsletter.klettern.de/odc/register"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
                    </ul>
        </nav>
        
      </div>
    </div>
  </div>
</footer>
    
<div id="div-gpt-ad-swf"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            "undefined"==typeof SDGinit&&(SDGinit=!0,SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",SDG.Publisher.setZone(SDM_defzone),SDG.Publisher.addKeyValue("adset","")),SDG.Publisher.registerSlot("out-of-page",document.getElementById("div-gpt-ad-swf")).load();
        } else if (window.apgc.use === 1) {
            SDM_defzone="undefined"!=typeof SDM_defzone?SDM_defzone:"rest",googletag.cmd.push(function(){slot_swf=googletag.defineOutOfPageSlot("/71814604/klettern.de_mps/"+SDM_defzone,"div-gpt-ad-swf").addService(googletag.pubads()).setTargeting("foreign","/4444/P4444.odc.klettern.de_de/"+SDM_defzone).setTargeting("tagname","swf").setTargeting("oldsz","2x2"),googletag.enableServices(),googletag.display("div-gpt-ad-swf"),googletag.pubads().refresh([slot_swf],{changeCorrelator:!1}),MPS_own="undefined"==typeof MPS_own?{}:MPS_own,MPS_own.slots=MPS_own.slots||[],MPS_own.slots.push(slot_swf)});
        }
    })()
    
</script>
  
                  
<div id="div-gpt-ad-art_ende"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3188f7737e429820a3c");

        if (window.apgc.use === 0) {
            "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||(kka_publisher_id="87",function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://s.ktxtr.com/kx.js",(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(e)}(),teads_publisher_id="72102",(88567==teads_publisher_id||47370==teads_publisher_id||47371==teads_publisher_id||9975==teads_publisher_id||9976==teads_publisher_id||9977==teads_publisher_id||9978==teads_publisher_id||43865==teads_publisher_id||43866==teads_publisher_id||10253==teads_publisher_id||10254==teads_publisher_id||10255==teads_publisher_id||10256==teads_publisher_id||0==document.querySelectorAll("*[element-video-videoinline]").length&&0==document.querySelectorAll("*[element-video-video]").length&&!Array.prototype.reduce.call(document.querySelectorAll(".mps-article .video-js, .mps-article iframe, #vjs_video_3"),function(e,t){return e||(t.src&&t.src.toLowerCase().indexOf("youtu")>-1||t.classList&&t.classList.contains("video-js"))},!1)&&-1!=teads_publisher_id)&&function(){var e=document.createElement("script");e.type="application/javascript",e.async=!0,e.src="https://a.teads.tv/page/"+teads_publisher_id+"/tag",document.getElementsByTagName("script")[0].parentNode.appendChild(e)}(),function(){if(!document.querySelector(".article.passion, .article.photo-show")){var e=document.querySelector(".mps-content ~ .mps-aside")||document.querySelector(".mps-article").parentNode,t=document.querySelector(".mps-aside > section:nth-child(4)")||document.querySelector(".mps-article").nextElementSibling.nextElementSibling;if(e){var i=document.createElement("section");i.id="nativendo-sidecol",e.insertBefore(i,t);var s=document.createElement("script");s.type="text/javascript",s.async=!0,s.src="//d.nativendo.de/d/init";var d=document.getElementsByTagName("script")[0];d.parentNode.insertBefore(s,d)}}}());
        } else if (window.apgc.use === 1) {
            "undefined"!=typeof APE_ExklusivWerbung&&APE_ExklusivWerbung||(kka_publisher_id="87",function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://s.ktxtr.com/kx.js",(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(e)}(),teads_publisher_id="72102",(88567==teads_publisher_id||47370==teads_publisher_id||47371==teads_publisher_id||9975==teads_publisher_id||9976==teads_publisher_id||9977==teads_publisher_id||9978==teads_publisher_id||43865==teads_publisher_id||43866==teads_publisher_id||10253==teads_publisher_id||10254==teads_publisher_id||10255==teads_publisher_id||10256==teads_publisher_id||0==document.querySelectorAll("*[element-video-videoinline]").length&&0==document.querySelectorAll("*[element-video-video]").length&&!Array.prototype.reduce.call(document.querySelectorAll(".mps-article .video-js, .mps-article iframe, #vjs_video_3"),function(e,t){return e||(t.src&&t.src.toLowerCase().indexOf("youtu")>-1||t.classList&&t.classList.contains("video-js"))},!1)&&-1!=teads_publisher_id)&&function(){var e=document.createElement("script");e.type="application/javascript",e.async=!0,e.src="https://a.teads.tv/page/"+teads_publisher_id+"/tag",document.getElementsByTagName("script")[0].parentNode.appendChild(e)}(),function(){if(!document.querySelector(".article.passion, .article.photo-show")){var e=document.querySelector(".mps-content ~ .mps-aside")||document.querySelector(".mps-article").parentNode,t=document.querySelector(".mps-aside > section:nth-child(4)")||document.querySelector(".mps-article").nextElementSibling.nextElementSibling;if(e){var i=document.createElement("section");i.id="nativendo-sidecol",e.insertBefore(i,t);var s=document.createElement("script");s.type="text/javascript",s.async=!0,s.src="//d.nativendo.de/d/init";var d=document.getElementsByTagName("script")[0];d.parentNode.insertBefore(s,d)}}}());
        }
    })()
    
</script>
    
<script type="text/javascript" src="//admin.brightcove.com/js/APIModules_all.js"></script>
<script type="text/javascript" src="//admin.brightcove.com/js/BrightcoveExperiences_all.js"></script>
<script type="text/javascript" src="//www.klettern.de/js/footer.min.js?v=1535014521"></script>
<script type="text/javascript" src="//www.klettern.de/js/app.min.js?v=1535014521"></script>

<script type="text/javascript">
  var adblock = true;
</script>
<script type="text/javascript" src="//www.klettern.de/js/src/app/adframe.js?v=1502177070"></script>
<script type="text/javascript">
  if(adblock) {
    ga('send', 'event', 'Mit Adblocker', 'Load',  '', {nonInteraction: true});
  } else {
    ga('send', 'event', 'Ohne Adblocker', 'Load',  '', {nonInteraction: true});
  }
</script>

    <script src="//js.smartredirect.de/js/?h=7ogv7GH0" type="text/javascript" async></script>
    </body>
</html>