
<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Sportklettern bei Olympia 2020 in Tokio bei klettern.de</title>
<meta name="description" content="Anfang März gab der Österreichische Kletterverband das Wettkampf-Format für Olympia 2020 bekannt.">
<meta name="keywords" content="Klettern, Wettkampf, Olympia">
<meta name="robots" content="index, follow">
<meta name="viewport" content="width=1180">
<meta name="date" content="2017-03-13">
<meta name="Thumbnail" content="http://images.klettern.de/sixcms/media.php/6/thumbnails/klettern-olympia-olympische-ringe-pierre-de-coubertin-.jpg.10600486.jpg">
<meta name="Areaid" content="5">
<meta name="Rubrik" content="News">
<meta name="Mandant" content="41">
<meta name="Searchtitle" content="Sportklettern bei Olympia 2020 in Tokio">
<meta property="og:url" content="http://www.klettern.de/news/wettkampf-halle/sportklettern-bei-olympia-2020-in-tokio.555434.5.htm">
<meta property="og:type" content="article">
<meta property="og:site_name" content="klettern">
<meta property="og:title" content="Sportklettern bei Olympia 2020 in Tokio">
<meta property="og:description" content="Anfang März gab der Österreichische Kletterverband das Wettkampf-Format für Olympia 2020 bekannt.">
<meta property="og:image" content="http://images.klettern.de/sixcms/media.php/6/thumbnails/klettern-olympia-olympische-ringe-pierre-de-coubertin-.jpg.10600498.jpg">
<meta property="fb:app_id" content="402463846562895">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.klettern.de/news/wettkampf-halle/sportklettern-bei-olympia-2020-in-tokio.555434.5.htm">
<script>
  mobileSite = 'http://m.klettern.de/news/wettkampf-halle/sportklettern-bei-olympia-2020-in-tokio.555434.5.htm';
</script>
<link rel="canonical" href="http://www.klettern.de/news/wettkampf-halle/sportklettern-bei-olympia-2020-in-tokio.555434.5.htm">
<link rel="shortcut icon" type="image/x-icon" href="http://images.klettern.de/img/favicon-kle.ico?v=1411393123">
<link rel="profile" href="https://plus.google.com/b/104088132913856274901/?rel=publisher">
<link rel="alternate" type="application/rss+xml" title="klettern - RSS-Feed" href="http://www.klettern.de/rss">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://images.klettern.de/img/m/kle-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://images.klettern.de/img/m/kle-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://images.klettern.de/img/m/kle-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://images.klettern.de/img/m/kle-touch-icon.png">
<link rel="apple-touch-icon" href="http://images.klettern.de/img/m/kle-touch-icon.png">
<script type="text/javascript" src="http://images.klettern.de/js/mobile.min.js?v=1487061408"></script>

<link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext">


      <link rel="stylesheet" href="http://www.klettern.de/css/main.css" type="text/css">
    <script type="text/javascript" src="http://images.klettern.de/js/header.min.js?v=1478165392"></script>

  <script type="text/javascript" src="http://images.klettern.de/js/app_header.min.js?v=1481790749"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://images.klettern.de/js/polyfills/selectivizr-min.js?v=1411393123"></script>
<script type="text/javascript" src="http://images.klettern.de/js/polyfills/sessionstorage.min.js?v=1420731210"></script>
<![endif]-->
  <script type="text/javascript">
    window.Odc = window.Odc || {};
    window.Odc.Config = {
      appVersion: 1,
      dfpTargeting: { 
                      odc_client: 'klettern',
                      odc_rubrik: 'News', 
                      odc_subrubrik:'Wettkampf & Halle'
                    },

      stats: {
        enable: true,
        agofCode: "kle100spoall",
        trackingPath: "\/news\/wettkampfhalle\/sportkletternbeiolympia2020intokio",
        ivw: {
          enable: true        },
        wiredminds: {
          enable: false        },
        googleAnalytics: {
          enable: true        }
      },
      facebook: {
        appId: "402463846562895"      },
      mobileRequest: false,
      product: {
            }
    };
  </script>

<script>
function getURLParameter(name) { 
  return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || null; 
} 
backurl = getURLParameter('backurl'); 
url = getURLParameter('url'); 
</script>


  <script type="text/javascript">GPT_force=true;</script>
  

<script src="//online.mps-gba.de/praeludium/klettern.js"></script>
<script>
var lateAdTags = true;
</script>

        <script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1027775/ODC_KLE_CONTENT_NEWS_OBEN', [510, 120], 'div-gpt-ad-1417443959873-3').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KLE_CONTENT_NEWS_UNTEN', [510, 120], 'div-gpt-ad-1417443959873-4').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KLE_RAND_NEWS_OBEN', [300, 250], 'div-gpt-ad-1417443959873-5').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KLE_RAND_NEWS_UNTEN', [300, 250], 'div-gpt-ad-1417443959873-6').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KL_WILDCARD', [1, 1], 'div-gpt-ad-1417443959873-7').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KL_660x250_Abobanner', [660, 250], 'div-gpt-ad-1417443959873-8').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KLE_660x120_BILDER', [660, 120], 'div-gpt-ad-1448899630704-1').addService(googletag.pubads());
for ( var targetingValue in Odc.Config.dfpTargeting ) {
		if ( Odc.Config.dfpTargeting[targetingValue] !== '' ) {
			var value = Odc.Config.dfpTargeting[targetingValue].substring(0,40);
			googletag.pubads().setTargeting(targetingValue, value);
		}
	}

	googletag.enableServices();
});
</script>   


<style type="text/css"> 
#background-click-layer { 
  display:none; 
  position:absolute; 
  left:0; 
  top:0; 
  width:100%; 
  height:100%; 
  z-index:0; 
} 
footer {
  position: relative; 
  z-index: 10;
}
</style>
<script type="text/javascript"> 
<!-- 

var fixable = true; 
var BrowserModus = document.compatMode; 
var BrowserTyp = navigator.userAgent; 

/* Diese Funktion wird bei einer entsprechenden Buchung durch das ausgelieferte Wallpaper-Werbemittel aufgerufen. 
 Der Funktionsname darf nicht verändert werden, da dieser über alle Seiten hinweg konsistent bleiben muss. 
 Soll der klickbare Hintergrund aktiviert werden, so erzeugt das Werbemittel einen JavaScript-Funktionsaufruf, 
 wobei die Ziel-URL für die Verlinkung als Parameter mit übergeben wird. Ein Aufruf könnte z.B. so aussehen: 
*/

function fxmbgclick(fxmbgclickurl){ 
/* Erstellt ein DIV für die spätere Klickfläche */
    var div = document.createElement('div'); 
    div.id = 'background-click-layer'; 
/* Schreibt das DIV als neues, erstes Element des Dokument-Bodys in die Seite */
    if (document.body.firstChild) 
        document.body.insertBefore(div, document.body.firstChild); 
    else 
        document.body.appendChild(div); 
/* Fügt in das geschriebene DIV die Verlinkung als Anker-Element ein */
    document.getElementById('background-click-layer').innerHTML += '<a href="'+fxmbgclickurl+'" target="_blank" rel="nofollow" id="background-click-layer" width="100%" height="100%" border="0"></a>'; 
} 

/* Abfrage, ob IE im Quirks-Mode (die CSS Anweisung position fixed wäre dann nicht bekannt) */
if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) fixable = false; 

/* falls kein IE im Quirks-Mode -> DIV wird mittels CSS Anweisung position fixed zugewiesen */
if (fixable == true){ 
document.write('<style type="text/css"><!--#background-click-layer {position:fixed; display: block}--></style>'); 
}

//--> 
</script></head>
<body id="kle">
  <div style="display:none">
      <!-- SZM VERSION="2.0" - (SZMng) -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
var iam_data = {
"st":"outdoorc", /* site/domain */
"cp":"kle100spoall", /* code */
"sv":"in", /* Fragebogenauslieferung */
"co":"news\/wettkampfhalle\/sportkletternbeiolympia2020intokio" /* comment */
}
iom.c(iam_data,2);
</script>
<!--/SZM -->           <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', "UA-3158344-54", "klettern.de");
    ga('set', 'anonymizeIP', true);
    ga('send', 'pageview');
    
      ga('send', 'event', 'Toplist', 'meistgelesen', '555434,article');
   
   
      ga('send', 'event', 'Themensammlung', 'Relation-Artikel', 'fuers-klettern-produkte-tipps-und-tricks');  
  
  /* Funktion zur Überwachung von Seiten, die auf noindex stehen */
  jQuery(document).ready(function() {

    var metaRobotsContent = jQuery("meta[name='robots']").attr("content");

    if (typeof metaRobotsContent !== "undefined" && metaRobotsContent.toLowerCase().indexOf("noindex") >= 0){
      ga('set', 'nonInteraction', true);
      ga('send', 'event', 'Robots', 'noindex-Request', window.location.href);
    }
  });

    ga('create', "UA-34643529-2", {
      name: 'wmtracking'
    });
    ga('wmtracking.set', 'anonymizeIP', true);
    ga('wmtracking.send', 'pageview', {
      page: "\/news\/wettkampfhalle\/sportkletternbeiolympia2020intokio"    });  
  </script>
  <!-- Google Analytics -->
  </div>
 <header id="header" role="banner">

  <div class="row wrapper">
        <nav id="top-menu" class="left">
      <ul>
        <li><a rel="nofollow" href="http://www.klettern.de/">Home</a>&nbsp;|&nbsp;</li>
        <li><a rel="nofollow" href="http://www.klettern.de/anfrage-per-e-mail.136208.5.htm">Kontakt</a>&nbsp;|&nbsp;</li>
        <li><a rel="nofollow" href="http://www.klettern.de/mediadaten-fuer-klettern-de.135874.5.htm">Media</a>&nbsp;|&nbsp;</li>
                          <li><a rel="nofollow" href="http://newsletter.klettern.de/odc/register">Newsletter</a></li>
              </ul>
    </nav>

    <nav id="channels" class="right">
      <ul>
        <li><a class="mb tooltip" href="http://www.mountainbike-magazin.de/"><span>MOUNTAINBIKE</span></a></li>
        <li><a class="rb tooltip" href="http://www.roadbike.de/"><span>RoadBIKE</span></a></li>
        <li><a class="ub tooltip" href="http://www.elektrobike-online.com/"><span>ElektroBIKE</span></a></li>
        <li><a class="od tooltip" href="http://www.outdoor-magazin.com/"><span>outdoor</span></a></li>
        <li><a class="kle tooltip" href="http://www.klettern.de/"><span>klettern</span></a></li>
        <li><a class="ca tooltip" href="http://www.cavallo.de/"><span>CAVALLO</span></a></li>
        <li><a class="psnow tooltip" href="http://www.planetsnow.de/"><span>planetSNOW</span></a></li>
        <li><a class="emb tooltip" href="http://www.mountainbike-magazin.de/e-mountainbike.1549146.2.htm"><span>E-MountainBIKE</span></a></li>
        <li><a class="odc" href="http://www.outdoorchannel.de/">Outdoor Channel</a></li>
      </ul>
    </nav>

  </div>

  <div id="header-col">
    <div class="wrapper">
      <div class="row">
        <div id="logo">
                      <a rel="nofollow" href="http://www.klettern.de/">
              <img src="http://images.klettern.de/img/logo-kle.png?v=1411393123" width="136" alt="klettern">
            </a>
                  </div>

        <div id="search">
  <form action="http://www.klettern.de/suche/index.php" method="get">
    <input type="hidden" name="enableCompounds" id="enableCompounds" value="false">
    <input type="hidden" name="indexID" id="indexID" value="41">
    <input type="hidden" name="resultPage" id="resultPage" value="/www/xmlResult.jsp">
    <input type="hidden" name="appID" id="appID" value="-1">
    <input type="hidden" name="sort" value="date">
    <input type="text" name="simpleQuery" placeholder="Suche">    <input type="submit" value="suchen">
      </form>
</div>
        <div id="mag">
  <p class="text">
          <a class="epaper" rel="nofollow" href="http://shop.motorpresse.de/klettern/epaper/?onwewe=0699&utm_campaign=kle_hp_header&utm_term=kle">ePaper jetzt downloaden!</a><br>
        
          <a rel="nofollow" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">Print-/Digital-Abo bestellen</a><br>
        <a rel="nofollow" href="http://www.klettern.de/2016/klettern-3-2017.1664316.5.htm">Inhalt</a>
          <a rel="nofollow" href="http://shop.motorpresse.de/klettern/einzelhefte/?onwewe=0699&utm_campaign=kle_hp_ev&utm_term=kle">Einzelheft</a>
    
             </p>

  <div class="info">
              <div class="print">
        <a rel="nofollow" href="http://www.klettern.de/2016/klettern-3-2017.1664316.5.htm"><img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/klettern-titel-3-2017.jpg.11243858.jpg" width="131" alt="klettern 3 - 2017">
</a>
      </div>
        <div class="mag-layer bg grey-dark bg-img">
      <div class="row">
        <div class="col-full">
          <h2>Aktuelles Heft: klettern 3 - 2017</h2>
        </div>
        <div class="col-full">
          <div class="column col-320">
            <figure>
              <img width="320" alt="klettern 3 - 2017" src="http://www.klettern.de/sixcms/media.php/11/thumbnails/klettern-titel-3-2017.jpg.11243864.jpg" class="mag">
            </figure>
          </div>
          <div class="column col-320">
            <h3>Die Highlights:</h3>
            Bouldern in der Provence: Annot + Frische Klettergebiete fürs Frühjahr + Shauna Coxsey Interview + Felskunde: Gesteine erklärt + Richtig Ablassen + Schultergesundheit             <p>&nbsp;</p>
                            <p><a rel="nofollow" href="http://shop.motorpresse.de/klettern/einzelhefte/?onwewe=0699&utm_campaign=kle_hp_ev&utm_term=kle" class="button bg primary">Heft hier bestellen</a></p>
                          <p>                  <a rel="nofollow" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle" class="arrow">Abo und Prämien: Alle Infos hier</a><br>
                                                <a rel="nofollow" href="http://www.klettern.de/2016/klettern-3-2017.1664316.5.htm" class="arrow">Komplettes Inhaltsverzeichnis</a>
             </p>
           </div>
                        









                                    <div class="column col-300">
  <h3>Aktuelle Abo-Prämien:</h3>
  <ul class="bonus">
        <li>
       <a rel="nofollow" target="_blank" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">
         <img alt="Klettergurt Stubai Gr. M-XXL" src="http://www.klettern.de/sixcms/media.php/263/stubai_klettergurt_500x500_1117865_r437.jpg"> Klettergurt Stubai Gr. M-XXL       </a>
     </li>
       <li>
       <a rel="nofollow" target="_blank" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">
         <img alt="Mountain Hardwear Stimulus Stretch Gloves - Touchscreen Handschuhe - Gr. S" src="http://www.klettern.de/sixcms/media.php/263/stimulus_gloves_500x500_1117865_r82.jpg"> Mountain Hardwear Stimulus Stretch Gloves - Touchscreen Handschuhe - Gr. S       </a>
     </li>
       <li>
       <a rel="nofollow" target="_blank" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">
         <img alt="Mountain Hardwear Stimulus Stretch Gloves - Touchscreen Handschuhe - Gr. M" src="http://www.klettern.de/sixcms/media.php/263/stimulus_gloves_500x500_1117865_r82_1.jpg"> Mountain Hardwear Stimulus Stretch Gloves - Touchscreen Handschuhe - Gr. M       </a>
     </li>
       <li>
       <a rel="nofollow" target="_blank" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">
         <img alt="Boulderführer Alpen en bloc - Band 1" src="http://www.klettern.de/sixcms/media.php/263/AlpenenblocNEU2014_1117865_r351.jpg"> Boulderführer Alpen en bloc - Band 1       </a>
     </li>
    </ul>
</div>                        </div>
      </div>
    </div>
  </div>
</div>
      </div>
    </div>

    <div class="row wrapper">

      <nav id="main-menu" class="absolute" role="navigation">
  <ul>
  <li class="logo">
    <a href="http://www.klettern.de/">
      <img src="http://images.klettern.de/img/logo-kle.png?v=1411393123" width="141" height="25" alt="klettern">
    </a>
  </li>
  <li class="active">
    <a href="http://www.klettern.de/news.215.5.htm">News</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/news/bergsteigen-eis.242.5.htm">Bergsteigen &amp; Eis                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/news/sportklettern-bouldern.241.5.htm">Sportklettern &amp; Bouldern                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/news/wettkampf-halle.240.5.htm">Wettkampf &amp; Halle                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/news/sonstiges.238.5.htm">Sonstiges                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletternnewsletter">Newsletter                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/klettern-auf-ihrer-seite.584938.5.htm">klettern-Newsticker für Ihre Webseite                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/test.230.5.htm">Test</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/test/schuhe.384758.5.htm">Schuhe                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/test/equipment.384760.5.htm">Equipment                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/test/bekleidung.384761.5.htm">Bekleidung                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/test/herstellerliste.550904.5.htm">Herstellerliste                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/kletterziele.231.5.htm">Kletterziele</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/deutschland.177659.5.htm">Deutschland                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/oesterreich.177660.5.htm">Österreich                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/italien.177662.5.htm">Italien                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/schweiz.177661.5.htm">Schweiz                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/frankreich.177663.5.htm">Frankreich                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/griechenland.180108.5.htm">Griechenland                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/spanien.180112.5.htm">Spanien                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/tuerkei.180119.5.htm">Türkei                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/rest-der-welt.177665.5.htm">Rest der Welt                  </a>
      </li>
          <li>
        <a class="sub" href="http://kletterhallen.klettern.de/">Kletterhalle finden                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/php/link_tracking.php?title=odc-guiders&url=http://outdoorchannel.guiders.de/bergtouren">Geführte Kletter-Touren finden                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/besser-klettern.232.5.htm">Besser klettern</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/frage-antwort.236.5.htm">Frage &amp; Antwort                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/besser-klettern.234.5.htm">Besser klettern                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/sicherheit.213.5.htm">Sicherheit                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/schwierigkeitsgrade/vergleichstabelle-bewertungen.159298.5.htm">Schwierigkeitsgrade                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/lexikon">Lexikon                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/php/link_tracking.php?title=odc-guiders&url=http://outdoorchannel.guiders.de/search?utm_source=kl-navi&utm_medium=besser-klettern">Outdoor-Touren und -Reisen                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/buecher-co.194.5.htm">Bücher &amp; Co.                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/kletter-klamotten-selbst-gestalten.405818.5.htm">Kletter-Klamotten selbst gestalten                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/klettern-die-besten-listen.638924.5.htm">klettern - die besten Listen                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/community.245.5.htm">Community</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/community/alle-fotostrecken.358787.5.htm">Alle Fotostrecken                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/community/leute.146501.5.htm">Leute                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/community/vertical-life.243994.5.htm">Vertical Life                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/forum">Forum                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/userblog">User-Blog bei klettern                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/profil">Mein Profil                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/videos.244.5.htm">Videos</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/videos.244.5.htm">Top Klettervideos                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/shops.550582.5.htm">Shops</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/kalender2017">klettern Fotokalender 2017                  </a>
      </li>
          <li>
        <a class="sub" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">klettern abonnieren und Einzelheft bestellen                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/preisvergleich">Kletter-Ausrüstung im Preisvergleich                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/heft.243.5.htm">Heft/Abo</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/heft/aktuelles-heft.188.5.htm">Aktuelles Heft                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/abo">Abo                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/heft/naechstes-heft.186.5.htm">Nächstes Heft                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/heft/archiv.185.5.htm">Archiv                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
</ul>  <div class="search">
  <form action="http://www.klettern.de/suche/index.php" method="get" class="searchbox">
    <input type="hidden" name="enableCompounds" id="enableCompoundsHead" value="false">
    <input type="hidden" name="indexID" id="indexIDHead" value="41">
    <input type="hidden" name="resultPage" id="resultPageHead" value="/www/xmlResult.jsp">
    <input type="hidden" name="appID" id="appIDHead" value="-1">
    <input type="hidden" name="sort" value="date">
    <input type="text" placeholder="Suche" name="simpleQuery" class="searchbox-input" onkeyup="buttonUp();" required>
        <input type="submit" class="searchbox-submit" value="suchen">
        <span class="searchbox-icon">Los</span>  </form>
</div></nav>
      <ul id="social">
        <li><a rel="nofollow" class="fb" href="http://www.facebook.com/klettern.magazin">Facebook</a></li>
        <li><a rel="nofollow" class="go" href="https://plus.google.com/b/104088132913856274901/">Google</a></li>
        <li><a rel="nofollow" class="tw" href="http://twitter.com/#!/klettern">Twitter</a></li>
      </ul>

    </div>

  </div>
  <div id="navigation-teaser" style="display:none">
  
        <article class="column col-320">
      <figure>
        <a href="http://www.klettern.de/besser-klettern/besser-klettern/besser-bouldern-klettern-uebungen-fuer-mehr-koerperspannung.1220990.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/KL-Klettern-Koerperspannung-Uebungen-Peps-10.jpg.7777524.jpg" width="320" height="214" alt="Übungen für mehr Körperspannung beim Klettern">
                  </a>
        <figcaption>
          <span class="copyright">
                        <span class="copyright">
        Foto: Ralph Stöhr      </span>
                    </span>
        </figcaption>
      </figure>
      <h4>
        <a href="http://www.klettern.de/besser-klettern/besser-klettern/besser-bouldern-klettern-uebungen-fuer-mehr-koerperspannung.1220990.5.htm">
                  Besser Bouldern & Klettern: Übungen für mehr Körperspannung                </a>
      </h4>
      <p>
                    
Besser Klettern mit diesen &Uuml;bungen: Hier zeigen wir die besten &Uuml;bungen f&uuml;r mehr K&ouml;rperkraft,...

            </p>

    </article>
  
              <aside class="column col-300 small">
        <article class="row-full">
      <figure class="column gutter-small col-100">
              <a href="http://www.klettern.de/news/sonstiges/alle-abo-praemien-fuers-magazin-klettern-auf-einen-blick.701705.5.htm"> 
        
                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/core-fingerboard-abo-praemie-klettern-magazin.jpg.10099296.jpg" width="100" height="67" alt="Core Finger Board Trainingsboard klettern">
                </a>
      </figure>
      <div class="column gutter-small col-190">
        <h4>
          <a href="http://www.klettern.de/news/sonstiges/alle-abo-praemien-fuers-magazin-klettern-auf-einen-blick.701705.5.htm">
                      Abo-Prämien fürs Magazin klettern                    </a>
        </h4>
        <span class="copyright">
                        <span class="copyright">
        Foto: Core Climbing      </span>
                  </span>
      </div>
    </article>
  
            <article class="row-full">
      <figure class="column gutter-small col-100">
              <a href="http://www.klettern.de/test/schuhe/kletterschuhe-2016.1533446.5.htm"> 
        
                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/test-kletterschuhe-2016-teaser.jpg.10387120.jpg" width="100" height="67" alt=" Kletterschuhe im Test">
                </a>
      </figure>
      <div class="column gutter-small col-190">
        <h4>
          <a href="http://www.klettern.de/test/schuhe/kletterschuhe-2016.1533446.5.htm">
                      Kletterschuhe 2016                    </a>
        </h4>
        <span class="copyright">
                        <span class="copyright">
        Foto: Magazin klettern      </span>
                  </span>
      </div>
    </article>
  
            <article class="row-full">
      <figure class="column gutter-small col-100">
              <a href="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1421926.5.htm"> 
        
                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-training-klettern-koerperkraft-uebungen-c-ralph-stoehr-2014-382---teaser.jpg.9690368.jpg" width="100" height="67" alt="Training für mehr Körperspannung und Fingerkraft beim Klettern und Bouldern">
                </a>
      </figure>
      <div class="column gutter-small col-190">
        <h4>
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1421926.5.htm">
                      7 Übungen für mehr Kraft beim Klettern                    </a>
        </h4>
        <span class="copyright">
                        <span class="copyright">
        Foto: Ralph Stöhr      </span>
                  </span>
      </div>
    </article>
    </aside></div>
  <div class="row wrapper">
  <nav id="breadcrumb">
    <ul>
              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
          <a itemprop="url" href="http://www.klettern.de/">
            <span itemprop="title">Startseite</span>
          </a>
        </li>
              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
          <a itemprop="url" href="http://www.klettern.de/news.215.5.htm">
            <span itemprop="title">News</span>
          </a>
        </li>
              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
          <a itemprop="url" href="http://www.klettern.de/news/wettkampf-halle.240.5.htm">
            <span itemprop="title">Wettkampf & Halle</span>
          </a>
        </li>
              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
          <a itemprop="url" href="http://www.klettern.de/news/wettkampf-halle/sportklettern-bei-olympia-2020-in-tokio.555434.5.htm">
            <span itemprop="title">Sportklettern bei Olympia 2020 in Tokio</span>
          </a>
        </li>
          </ul>
  </nav>
</div>
</header>
<div class="wrapper">
        <div style="position: relative">
            <div id="topBanner" style="position: relative; top: 0; text-align: center; left: auto; margin: 0;">
              
<div id="div-gpt-ad-banner"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3198f7737e429820a44");

        if (window.apgc.use === 0) {
            SDM_head.registerAd({defnet:"4444",defsite:"P4444.odc.klettern.de_de",defzone:"news",size:"728x90,728x180,770x250,800x250,970x250",adset:"brsl",name:"banner",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-banner"});
        } else if (window.apgc.use === 1) {
            SDM_head.registerAd({defnet:"71814604",defsite:"klettern.de_mps",defzone:"news",size:"728x90,728x180,770x250,800x250,970x250",adset:"brsl",targeting:"foreign=/4444/P4444.odc.klettern.de_de/news;tagname=banner;oldsz=728x90,728x180,770x250,800x250,970x250",name:"banner",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-banner"});
        }
    })()
    
</script>
            </div>
            <div id="leftBanner" style="width: 120px; height: 600px; position: absolute; top: 0; left: -120px; margin: 0;">
              
<div id="div-gpt-ad-sky_2"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3198f7737e429820a44");

        if (window.apgc.use === 0) {
            SDM_head.registerAd({defnet:"4444",defsite:"P4444.odc.klettern.de_de",defzone:"news",size:"160x601",adset:"",name:"sky_2",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-sky_2"});
        } else if (window.apgc.use === 1) {
            SDM_head.registerAd({defnet:"71814604",defsite:"klettern.de_mps",defzone:"news",size:"160x601",adset:"",targeting:"foreign=/4444/P4444.odc.klettern.de_de/news;tagname=sky_2;oldsz=160x601",name:"sky_2",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-sky_2"});
        }
    })()
    
</script>
            </div>
            <div id="rightBanner" style="width: 120px; height: 600px; position: absolute; top: 0; left: auto; margin-left: 0; display: block; right: -120px">
              
<div id="div-gpt-ad-sky"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3198f7737e429820a44");

        if (window.apgc.use === 0) {
            SDM_head.registerAd({defnet:"4444",defsite:"P4444.odc.klettern.de_de",defzone:"news",size:"120x600,160x600,200x600,300x600",adset:"brsl",name:"sky",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-sky"});
        } else if (window.apgc.use === 1) {
            SDM_head.registerAd({defnet:"71814604",defsite:"klettern.de_mps",defzone:"news",size:"120x600,160x600,200x600,300x600",adset:"brsl",targeting:"foreign=/4444/P4444.odc.klettern.de_de/news;tagname=sky;oldsz=120x600,160x600,200x600,300x600",name:"sky",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-sky"});
        }
    })()
    
</script>
            </div>
          </div>
          <style type="text/css">
            #main { margin-top: 0 !important }
          </style>




<section id="main" class="article">
  <div class="row">
    <section class="main-left" id="content">
      <article id="article">
        <header class="row-full" id="article-headline">
                                <!--googleon: index--><h1>Sportklettern bei Olympia 2020 in Tokio</h1><!--googleoff: index-->
                    


<style>
#main #content #article .mps-article-links ul li a {
    color: #fff;
    display: block;
    height: 30px;
    line-height: 30px;
    padding-bottom: 0;
    padding-left: 35px;
    padding-right: 10px;
    padding-top: 0;
    position: relative;
}
#main .mps-article .mps-article-content .mps-article-links ul li a::before {
    content: "";
    display: block;
    position: absolute;
    top: 50%;
}
#main #content #article  .mps-article-links ul li a.fb {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #3b5997;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article  .mps-article-links ul li a.fb::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -351px -323px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 18px;
    left: 12px;
    margin-top: -9px;
    width: 10px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article  .mps-article-links ul li a.tw {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #2aa9e0;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article  .mps-article-links ul li a.tw::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -347px -353px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 16px;
    left: 9px;
    margin-top: -8px;
    width: 18px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article  .mps-article-links ul li a.go {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #d34a2a;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article  .mps-article-links ul li a.go::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -344px -379px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 14px;
    left: 6px;
    margin-top: -7px;
    width: 24px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article  .mps-article-links ul li a:hover {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #262626;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}


</style>

<div>
  <div class="left" style="margin-top:10px;">
          <a href="#comments" class="button icon comments" data-role="comments-counter" data-count-url="/ajax/comments/count/{articleId}" data-article-id="555434"></a>
    
    <a class="button icon rating" data-role="rate" data-write-url="/ajax/bestlist/rating/26" data-read-url="/ajax/bestlist/rating/26/555434" data-article-id="555434" data-type="article" data-best-list-url="http://www.klettern.de/die-beliebtesten-artikel-bei-klettern.551027.5.htm?call=escape">Artikel lesenswert? <span class="count"></span></a>
  </div>



<div class="mps-article-links" style="margin-bottom:5px;float:right;">
    <div class="right">
        <ul class="">
                        <li>
                <a target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.klettern.de/news/wettkampf-halle/sportklettern-bei-olympia-2020-in-tokio.555434.5.htm&utm_campaign=Social%20Sharing&utm_source=Facebook" class="fb">Facebook</a>
            </li>
                        <li>
                <a target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?text=&url=http://www.klettern.de/news/wettkampf-halle/sportklettern-bei-olympia-2020-in-tokio.555434.5.htm&utm_campaign=Social%20Sharing&utm_source=Twitter" class="tw">Twitter</a>
            </li>
                        <li>
                <a target="_blank" title="Google" href="https://plus.google.com/share?url=http://www.klettern.de/news/wettkampf-halle/sportklettern-bei-olympia-2020-in-tokio.555434.5.htm&utm_campaign=Social%20Sharing&utm_source=Google" class="go">Google</a>
            </li>
                    </ul>
    </div>
</div>


</div>



        </header>
        
               <div class="row-full" id="article-image">
                    <figure>
                        
                                            <img src="http://images.klettern.de/sixcms/media.php/6/klettern-olympia-olympische-ringe-pierre-de-coubertin-68.jpg" width="680" height="330" alt="klettern olympisch? Olympische Ringe" style=width:680px;height:330px;>
              
                       
            <figcaption>
              <!--googleon: index-->
                                <span class="copyright">
        Foto: Gemeinfrei      </span>
                          <!--googleoff: index-->
            </figcaption>
                      </figure>
          

          
        </div>
               
                <div class="row-full col-left" id="article-intro">
          <!--googleon: index-->Anfang März gab der Österreichische Kletterverband das Wettkampf-Format für Olympia 2020 bekannt.<!--googleoff: index-->
        </div>
                <div class="row-full" id="article-content">
           
<style>

ul li {
    position: relative;
}

#main #content #article #article-social ul li a.social {
    color: #fff;
    display: block;
    height: 30px;
    line-height: 30px;
    padding-bottom: 0;
    padding-left: 35px;
    padding-right: 10px;
    padding-top: 0;
    position: relative;
    text-decoration:none;
    font-weight:bold;
}
#main .mps-article .mps-article-content #article-social ul li a.social::before {
    content: "";
    display: block;
    position: absolute;
    top: 50%;
}
#main #content #article  #article-social ul li a.fb {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #3b5997;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article  #article-social ul li a.fb::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -351px -323px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 18px;
    left: 12px;
    margin-top: -9px;
    width: 10px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article  #article-social ul li a.tw {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #2aa9e0;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article  #article-social ul li a.tw::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -347px -353px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 16px;
    left: 9px;
    margin-top: -8px;
    width: 18px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article #article-social ul li a.go {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #d34a2a;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article #article-social ul li a.go::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -344px -379px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 14px;
    left: 6px;
    margin-top: -7px;
    width: 24px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article #article-social ul li a.social:hover {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #262626;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}

</style>



<aside class="column col-150" style="margin-left:0;">
  
      <div class="topics">
  <h4>Mehr zum Thema</h4>
  <ul class="list arrow-left">
          <li><a data-widget="odc-track-events" data-trackpath="/themen/wettkampf.542159.5.htm" data-event="Themenspalte Mehr zum Thema" data-action="Teaser 1" href="/themen/wettkampf.542159.5.htm">Wettkampf</a></li>
          <li><a data-widget="odc-track-events" data-trackpath="/themen/klettern.542345.5.htm" data-event="Themenspalte Mehr zum Thema" data-action="Teaser 2" href="/themen/klettern.542345.5.htm">Klettern</a></li>
          <li><a data-widget="odc-track-events" data-trackpath="/themen/olympia.1602752.5.htm" data-event="Themenspalte Mehr zum Thema" data-action="Teaser 3" href="/themen/olympia.1602752.5.htm">Olympia</a></li>
    </ul>
</div>      
      <script>
  // LIMIT TOPIC LIST
  $(function(){
    $('.show-more-topic-article').on('click', function(){
        $('.related-products .expand li:gt(4)').show();
        $('.related-products footer').hide();
    });

    $('.show-less-topic-article').on('click', function(){
        $('.related-products .expand li:gt(4)').hide();
        $('.show-more-topic-article').removeClass('hide');
        $('.show-less-topic-article').addClass('hide');
    });
    if ( $('.related-products .expand li').length > 5 ) {
       $('.related-products .expand li:gt(4)').hide();
    }
  });
</script>
<div class="related-products">
  <h4>Ähnliche Artikel</h4>
  <ul class="list expand">
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/klettern-neu-das-ist-drin.1496430.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 1" href="http://www.klettern.de/news/sonstiges/klettern-neu-das-ist-drin.1496430.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/klettern-titel-3-2017-querformat.jpg.11244274.jpg" width="150" height="112" alt="klettern Magazin 3 - 2017">
                    <figcaption>
             <span class="copyright">
        Foto: klettern      </span>
<br>                          klettern - neu! Das ist drin                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/boulder-tipps.1664178.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 2" href="http://www.klettern.de/besser-klettern/besser-klettern/boulder-tipps.1664178.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-bouldern-training-tipps-uebungen-projektieren-c-ralph-stoehr.jpg.11235906.jpg" width="150" height="139" alt="Bouldern Tipps zum besser werden">
                    <figcaption>
             <span class="copyright">
        Foto: Ralph Stöhr      </span>
<br>                          5 Boulder-Tipps                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/videos-info-the-project-wettkampf-im-stockholm.1656208.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 3" href="http://www.klettern.de/news/sportklettern-bouldern/videos-info-the-project-wettkampf-im-stockholm.1656208.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-the-project-stockholm-nalle-hukkataival-yeah-teaser.jpg.11230298.jpg" width="150" height="109" alt="schwerste Indoor-Route der Welt? The Project">
                    <figcaption>
             <span class="copyright">
        Foto: Bjorn Pohl      </span>
<br>                          Härteste Indoor-Route der Welt?                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/margo-hayes-la-rambla-9a+.1659228.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 4" href="http://www.klettern.de/news/sportklettern-bouldern/margo-hayes-la-rambla-9a+.1659228.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/margo-hayes-la-rambla-9a%20.jpg.11203308.jpg" width="150" height="111" alt="Margo Hayes klettert la Rambla 9a+ Siurana">
                    <figcaption>
             <span class="copyright">
    <a href="https://www.instagram.com/honngy/" target="_blank" rel="nofollow">    Foto: Matty Hong Instagram    </a>  </span>
<br>                          Margo Hayes klettert 'La Rambla' (9a+)                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/finale-usa-bouldering-nationals-video.1654860.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 5" href="http://www.klettern.de/videos/finale-usa-bouldering-nationals-video.1654860.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/ashima-us-bouldering-nationals.jpg.11175864.jpg" width="150" height="109" alt="Ashima Shiraishi US-Bouldering Nationals 2017">
                    <figcaption>
             <span class="copyright">
        Foto: LT11      </span>
<br>                          Video: Finale US-Bouldermeisterschaft                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/video-james-pearson-in-the-quarryman.1648518.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 6" href="http://www.klettern.de/news/sportklettern-bouldern/video-james-pearson-in-the-quarryman.1648518.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/james-pearson-quarryman.jpg.11134094.jpg" width="150" height="99" alt="James Pearson climbing The Quarryman E8 Slate Wales">
                    <figcaption>
             <span class="copyright">
        Foto: La Sportiva      </span>
<br>                          Video: James Pearson in 'The Quarryman' (E8)                       </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/in-der-aktuellen-klettern-stirnlampen-kalymnos-power-training.1407586.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 7" href="http://www.klettern.de/news/sonstiges/in-der-aktuellen-klettern-stirnlampen-kalymnos-power-training.1407586.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/titel-cover-heft-klettern-s001_klettern_2_17-teaser-querformat.jpg.11110902.jpg" width="150" height="108" alt=" klettern Magazin 02 - 2017">
                    <figcaption>
             <span class="copyright">
        Foto: klettern      </span>
<br>                          In der aktuellen klettern: Stirnlampen, Kalymnos, Power-Training                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/video-forever.1640422.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 8" href="http://www.klettern.de/videos/video-forever.1640422.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/forever-oldies-bouldern-68-cafe-kraft.11067802.jpg.11067816.jpg" width="150" height="108" alt="Forever - it ain't over till it's over Oldies bouldern im Cafe Kraft">
                    <figcaption>
             <span class="copyright">
        Foto: Hannes Huch      </span>
<br>                          Video: Forever (Oldies bouldern im Cafe Kraft)                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/bouldern-im-gritstone.592749.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 9" href="http://www.klettern.de/videos/bouldern-im-gritstone.592749.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/ned-feehally-ned-zeppelin-8a-roaches-blocheads.jpg.11068372.jpg" width="150" height="109" alt="Ned Feehally bouldert Ned Zeppelin Fb 8A Roaches Peak District ">
                    <figcaption>
             <span class="copyright">
        Foto: Posing Productions      </span>
<br>                          Bouldern im Gritstone                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/7a-mit-boxhandschuhen.458634.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 10" href="http://www.klettern.de/videos/7a-mit-boxhandschuhen.458634.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/adam-ondra-7a-boxhandschuhe-8a-hausschuhe-n.jpg.11067416.jpg" width="150" height="105" alt="Adam Ondra 8a+ in Hausschuhen">
                    <figcaption>
             <span class="copyright">
        Foto: Deagl      </span>
<br>                          7a mit Boxhandschuhen                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/alex-puccio-bouldert-fb-8b-in-hueco-tanks.1370024.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 11" href="http://www.klettern.de/news/sportklettern-bouldern/alex-puccio-bouldert-fb-8b-in-hueco-tanks.1370024.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/alex-puccio-terre-de-sienne-hueco-c-joel-zerr.jpg.11050982.jpg" width="150" height="105" alt="Alex Puccio Terre de Sienne V13 Hueco Tanks">
                    <figcaption>
             <span class="copyright">
        Foto: Joel Zerr      </span>
<br>                          Alex Puccio bouldert 8B in Hueco Tanks                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/video-alex-luger-klettert-the-gift-im-raetikon.1129068.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 12" href="http://www.klettern.de/news/sportklettern-bouldern/video-alex-luger-klettert-the-gift-im-raetikon.1129068.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/alex-luger-the-gift-8c-adidas-n.jpg.11051042.jpg" width="150" height="106" alt=" Alex Luger The Gift 8c Rätikon Video">
                    <figcaption>
             <span class="copyright">
        Foto: adidas outdoor      </span>
<br>                          Video: Alex Luger klettert 'The Gift' (8c), Rätikon                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/foto-wettbewerb-jetzt-abstimmen.1540014.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 13" href="http://www.klettern.de/news/sonstiges/foto-wettbewerb-jetzt-abstimmen.1540014.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-reel-fotowettbewerb-2016-wilde-maendle-7a-chinesische-mauer-tirol-c-simon-schoepf-hongkong-tirol.jpg.11222950.jpg" width="150" height="113" alt="Foto-Wettbewerb klettern &amp; Reel Rock">
                    <figcaption>
             <span class="copyright">
        Foto: Simon Schöpf      </span>
<br>                          Vorauswahl: Foto-Wettbewerb                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/neu-klettern-1-2017-das-ist-drin.830596.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 14" href="http://www.klettern.de/news/sonstiges/neu-klettern-1-2017-das-ist-drin.830596.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/klettern-titel-cover-1-2017-querformatsteaser.jpg.11034478.jpg" width="150" height="112" alt="klettern Magazin 1 - 2017">
                    <figcaption>
             <span class="copyright">
        Foto: klettern      </span>
<br>                          Neu und extrafrisch: klettern 1 - 2017                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/video-ashima-shiraishi-a-strong-mind.1360580.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 15" href="http://www.klettern.de/news/sportklettern-bouldern/video-ashima-shiraishi-a-strong-mind.1360580.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/ashima-shiraishi-bouldern-klettern-teaser-n.jpg.11008906.jpg" width="150" height="105" alt="Ashima Shiraishi Sleepy Hollow Rave">
                    <figcaption>
             <span class="copyright">
        Foto: The North Face      </span>
<br>                          Video: Ashima Shiraishi (15): A strong Mind                      </figcaption>
        </a>
      </figure>
    </li>
    </ul>

  <footer>
    <span>+10</span> Weitere
    <div class="button arrow-down bg primary show-more-topic-article"></div>
    <div class="button icon arrow-top c grey-med show-less-topic-article hide">Weniger</div>
  </footer>
</div>     
    <div class="options" id="article-social">
    <h4>Diesen Artikel</h4>
    <ul>
     

                        <li>
                <a  target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.klettern.de/news/wettkampf-halle/sportklettern-bei-olympia-2020-in-tokio.555434.5.htm&utm_campaign=Social%20Sharing&utm_source=Facebook" class="social  fb">Facebook</a>
            </li>
                        <li>
                <a  target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?text=&url=http://www.klettern.de/news/wettkampf-halle/sportklettern-bei-olympia-2020-in-tokio.555434.5.htm&utm_campaign=Social%20Sharing&utm_source=Twitter" class="social tw">Twitter</a>
            </li>
                        <li>
                <a   target="_blank" title="Google" href="https://plus.google.com/share?url=http://www.klettern.de/news/wettkampf-halle/sportklettern-bei-olympia-2020-in-tokio.555434.5.htm&utm_campaign=Social%20Sharing&utm_source=Google" class="social go">Google</a>
            </li>
                   
      <li><a data-widget="odc-track-events" data-trackpath="" data-event="Themenspalte Diesen Artikel ..." data-action="Drucken" href="javascript:self.print();" class="button icon print" rel="nofollow">Drucken</a></li>
      <li><a data-widget="odc-track-events" data-trackpath="" data-event="Themenspalte Diesen Artikel ..." data-action="Sprung zur Bestenliste" rel="nofollow" class="button icon recommend" data-role="rate" data-write-url="/ajax/bestlist/rating/26" data-read-url="/ajax/bestlist/rating/26/555434" data-article-id="555434" data-type="article" data-best-list-url="http://www.klettern.de/die-beliebtesten-artikel-bei-klettern.551027.5.htm?call=escape">Empfehlen</a></li>
    </ul>
  </div>
  &nbsp;
</aside>           
           <div class="column col-510">
             
             
                           <div class="text-center" style="margin-bottom:20px;">
                      <!-- ODC_KLE_CONTENT_NEWS_OBEN -->
<div id='div-gpt-ad-1417443959873-3' style='width:510px; height:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-3'); });
</script>
</div>              </div>

             
                      
             
                                       <!--googleon: index--><p class=""><em>(Aktualisiert am 13. M&auml;rz 2017)</em></p>

<p class="">Der &quot;Kletterverband &Ouml;sterreich&quot; meldete am 11. M&auml;rz, dass auf der IFSC-Versammlung in Kanada <strong>das Wettkampf-Format f&uuml;r Tokio 2020 beschlossen</strong> wurde.</p>

<p class="">Der &ouml;sterreichische Wettkampfverband hatte gemeinsam mit sechs weiteren Nationen (Frankreich, Italien, Russland, Spanien, China und Japan) im Auftrag des Weltverbandes IFSC (International Federation of Sport Climbing) den Qualifikationsprozess und das Olympiaformat entwickelt.</p>

<p class="">Getestet wurden verschiedene Modelle in Voiron, Frankreich. Schwierig macht die Ausgestaltung des Wettkampfs in Tokio, dass insgesamt <strong>nur 40 Athleten f&uuml;rs Sportklettern antreten d&uuml;rfen</strong>, und pro Geschlecht nur einmal Medaillen vergeben werden d&uuml;rfen. (Mehr zu den Rahmenbedingungen weiter unten auf dieser Seite).</p>

<p class="">Bei den n&auml;chsten Kletter-Weltmeisterschaften (Jugend- &amp; Junioren-WM 2017 und Kletter-WM 2018, beide in Innsbruck), wird <strong>der Modus nun erstmals im Wettkampf</strong> zum Einsatz kommen. F&uuml;r Tokio 2020 qualifizieren k&ouml;nnen sich Kletterer dann 2019 sowie im Fr&uuml;hjahr 2020.</p>

<p class="">&Uuml;ber die Weltcupserie sowie die Weltmeisterschaften und Kontinentalmeisterschaften <strong>sollen sich die AthletInnen f&uuml;r ein oder zwei sogenannte Qualifying-Tournaments qualifizieren</strong>. Diese Events werden im olympischen Kombinationsmodus ausgetragen und entscheiden schlussendlich &uuml;ber die 40 Teilnehmer.</p>

<p class="">So soll der Modus f&uuml;r Olympia aussehen:</p>

<!--googleoff: index-->

                          
                           <div class="text-center" style="margin-bottom:10px;clear:both;">
                <!-- ODC_KLE_CONTENT_NEWS_UNTEN -->
<div id='div-gpt-ad-1417443959873-4' style='width:510px; height:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-4'); });
</script>
</div>              </div>

             
                          



  <!--googleon: index--><h3>Klettern bei Olympia in Tokio 2020 – der Modus</h3><!--googleoff: index-->
  <!--googleon: index-->
<p class="">Eckdaten des olympischen Kombinationsformats im Sportklettern laut &ouml;sterreichischem Kletterverband:</p>

<ul class="wiki_ul">
    <li>Die olympische Kombination setzt sich aus den drei bestehenden Einzeldisziplinen Lead, Boulder und Speed zusammen.?</li>
    <li>je 20 Damen und Herren qualifizieren sich f&uuml;r Tokyo 2020.</li>
    <li>die maximale nationale Quote betr&auml;gt jeweils zwei Personen pro Geschlecht.</li>
    <li>der Bewerb besteht aus zwei Runden, in denen jeweils in allen drei Disziplinen geklettert wird.</li>
    <li>in allen Disziplinen kommen die jeweils aktuellen Weltcup-Modi zur Anwendung.</li>
    <li>Abfolge der Disziplinen: 1. Speed, 2. Bouldern, 3. Lead.</li>
    <li>F&uuml;r die Erstellung des Rankings werden die Qualifikationsergebnisse aus den drei Disziplinen multipliziert.</li>
    <li>Die Qualifikation wird an mindestens 2 Tagen oder alternativ 3 Tagen ausgetragen (Ziel: je Disziplin ein Qualifikationstag)</li>
    <li>Die sechs AthletInnen mit dem niedrigsten Score qualifizieren sich f&uuml;r das Finale.</li>
    <li>Im Finale werden die drei Disziplinen (direkt hintereinander) geklettert.</li>
</ul>




<!--googleoff: index-->












  <!--googleon: index--><h3>Beitrag vom 10. August 2016</h3><!--googleoff: index-->
  <!--googleon: index--><p class="">Am 3. August hat das Internationale Olympischen Komitee (IOC) bei seiner Sitzung in Rio de Janeiro bekanntgegeben, dass <strong>2020 in Tokio f&uuml;nf bislang nichtolympische Sportarten die Sommerspiele bereichern</strong> werden:</p>

<p class="">Karate, Skateboarding, Surfen,<strong> Sportklettern </strong>und Baseball / Softball.</p>

<p class="">Diese Entscheidung folgte dem Antrag der Organisatoren f&uuml;r die Spiele in Tokio 2020; seit einigen Jahren d&uuml;rfen die Ausrichter von Olympischen Spielen eigens gew&uuml;nschte Sportarten f&uuml;r <strong>eine tempor&auml;re Aufnahme in den olympischen Reigen</strong> vorschlagen. Anfang August wurden nun die Vorschl&auml;ge f&uuml;r Tokio vom IOC angenommen.</p>

<p class="">Geholfen hat dabei das Argument, dass das Sportklettern ein bei der Jugend beliebter Sport sei. Die Organisatoren in Japan planen f&uuml;r Olympia in Tokio au&szlig;erdem, die <strong>Skate- und Kletter-Wettk&auml;mpfe in &quot;urbanem Umfeld&quot;</strong> in speziellen, vor&uuml;bergehend installierten Anlagen durchf&uuml;hren wollen, und so &quot;einen historischen Schritt&quot; zu tun, die Spiele &quot;jungen Leuten n&auml;herzubringen&quot; und der den &quot;Trend zur Urbanisierung des Sports&quot; widerspiegelt.</p>

<p class=""><a href="http://www.klettern.de/news/wettkampf-halle/boulder-weltcups-2016-bilder-videos-ergebnisse.1513340.5.htm" target="_blank" class="link-extern" title="Link" >Hier geht's zum Live-Stream vom Boulder-Weltcup am 13. August (Halbfinale und Finale)</a></p>

<!--googleoff: index-->











      <figure class="right col-206 border">
      <a href="/sixcms/media.php/6/olympische-skulptur-.jpg" title="Wird Klettern dauerhaft olympisch? Skulptur vor dem IOC-Gebäude in Lausanne. <br>Foto: Gemeinfrei" class="hover-info layer">
      <p class="caption">
        <span class="icon-big zoom">&nbsp;</span>
      </p>
      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/olympische-skulptur-.jpg.10600532.jpg" width="200" height="147" alt="Klettern Olympia Symbolbild">
</a>      
      <figcaption>
        <!--googleon: index-->
          <span class="copyright">
        Foto: Gemeinfrei      </span>
        Wird Klettern dauerhaft olympisch? Skulptur vor dem IOC-Gebäude in Lausanne. <br>        <!--googleoff: index-->
      </figcaption>       
    </figure>
  


  <!--googleon: index--><h3>Pro und Contra zu Klettern bei Olympia</h3><!--googleoff: index-->
  <!--googleon: index-->
<p class="">Derzeit gibt es viele Stimmen, die sich Olympia-kritisch &auml;u&szlig;ern. Zum einen, weil die Olympia mittlerweile f&uuml;r viele gleichzusetzen ist mit Kommerz und Korruption. Viele empfinden es auch als unm&ouml;glich, das Besondere am Klettern in einen olympischen Wettkampf zu packen. Wobei dies auch auf die <a href="http://www.klettern.de/news/wettkampf-halle/boulder-weltcups-2016-bilder-videos-ergebnisse.1513340.5.htm" target="_blank" class="link-extern" title="Link" >derzeitigen Kletterwettkämpfe</a> zutrifft. Aber zum Beispiel &auml;u&szlig;erte sich David Lama in einem Interview der Deutschen Welle gegen&uuml;ber skeptisch:</p>

<p class=""><strong>David Lama:</strong><br />
<strong>&quot;</strong>Solange man sich dessen bewusst ist, dass ein Wettkampf noch nie die Grundidee des Kletterns widergespiegelt hat und nie widerspiegeln kann, ist es weder gut noch schlecht. Es ist schlicht und einfach egal.(...) <strong>M&uuml;sste ich pers&ouml;nlich die Entscheidung treffen, w&uuml;rde ich mich aber klar gegen die Olympischen Spiele aussprechen</strong>.<strong>&quot;</strong></p>

<p class="">Eine positive Nebenwirkung f&uuml;r den Klettersport w&auml;re sicherlich eine verbesserte F&ouml;rderung mit &ouml;ffentlichen Geldern f&uuml;r den Kletternachwuchs, <strong>bessere Trainingsbedingungen und auch eine Professionalisierung des Sports</strong>. An dem arbeitet der Alpenverein schon eine Weile. Die meisten Wettkampfkletterer begr&uuml;&szlig;en demnach auch die zumindest vor&uuml;bergehende Aufnahme in die olympischen Sportarten.</p>

<!--googleoff: index-->











      <figure class="right col-206 border">
      <a href="/sixcms/media.php/6/kl-bouldering-world-cup-kazo-2016_26511855852_o-anna-stoehr.jpg" title="Anna Stöhr befindet sich seit Jahren an der Weltspitze im Bouldern.<br>Foto: IFSC | Eddie Fowke" class="hover-info layer">
      <p class="caption">
        <span class="icon-big zoom">&nbsp;</span>
      </p>
      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-bouldering-world-cup-kazo-2016_26511855852_o-anna-stoehr.jpg.10272428.jpg" width="200" height="148" alt="Boulder-Weltcup Kazo 2016">
</a>      
      <figcaption>
        <!--googleon: index-->
          <span class="copyright">
        Foto: IFSC | Eddie Fowke      </span>
        Anna Stöhr befindet sich seit Jahren an der Weltspitze im Bouldern.<br>        <!--googleoff: index-->
      </figcaption>       
    </figure>
  


  <!--googleon: index--><h3>Anna Stöhr freut sich und kritisiert das Format</h3><!--googleoff: index-->
  <!--googleon: index-->
<p class="">Weil die zwingende Unterbringung aller drei Kletter-Wettkampfdisziplinen bislang als einzige Gewissheit nach au&szlig;en gedrungen ist und die Idee einer klassischen Kombination bislang als olympischer Modus gehandelt wird, haben sich auch bereits gen&uuml;gend Athleten skeptisch ge&auml;u&szlig;ert. So sagt zum Beispiel Anna St&ouml;hr, mehrfache Weltmeisterin und Weltcupgesamtsiegerin im Bouldern:</p>

<p class=""><strong>Anna St&ouml;hr</strong><br />
<strong>&quot;</strong>Klettern wird olympisch – einerseits wird somit ein langersehntes Ziel endlich Realit&auml;t! Dies wird sich auf einigen Ebenen positiv auswirken: Die nationalen Verb&auml;nde werden bessere F&ouml;rderungen von ihrem Staat bekommen, was sich positiv auf die Athleten auswirken wird. Trainingslager, Wettkampfanreisen, etc... werden &uuml;bernommen. Dies ist derzeit nur bei einzelnen Verb&auml;nden wie &Ouml;sterreich, Deutschland, Frankreich der Fall. Voraussichtlich wird Olympia auch positive Auswirkung auf das Einkommen der Athleten haben, da es leichter sein wird, Sponsoren zu finden. Au&szlig;erdem werden die Events wahrscheinlich von einem breiteren Publikum besucht. Aber es gibt auch eine <strong>Kehrseite der Medaille</strong>: Drei Disziplinen (Bouldern, Lead, Speed) werden voraussichtlich zusammengefasst und nur eine Medaille wird vergeben. So einen Bewerb hat es noch nie gegeben und es stellt sich die Frage, ob man daf&uuml;r ein passendes Format finden kann. Es ist schier so, als ob man Sprint, H&uuml;rdenlauf und Marathon zusammenfasst. Ob das sinnvoll und w&uuml;nschenswert ist?!<strong>&quot;</strong></p>

<!--googleoff: index-->












  <!--googleon: index--><h3>Adam Ondra muss hart überlegen</h3><!--googleoff: index-->
  <!--googleon: index--><p class="">Auch Adam Ondra zweifelt. In einem Video von EpicTV &auml;u&szlig;erte er sich:</p>

<p class=""><strong>&quot;</strong>Sportklettern kommt aus dem Felsklettern, und daraus sind die Disziplinen Lead und Bouldern entstanden; aber Speedklettern ist eine k&uuml;nstliche Disziplin, es hat meiner Meinung nach nicht viel gemein mit der Idee des Kletterns. (...) Deshalb denke ich, dass alles andere besser w&auml;re als diese Kombination. Sollte diese Kombination in den Spielen kommen, werde ich hart &uuml;berlegen m&uuml;ssen, ob ich teilnehme oder sie boykottieren werde.<strong>&quot;</strong></p>

<!--googleoff: index-->












  <!--googleon: index--><h3>Mit welcher Disziplin und welchem Modus wird Klettern olympisch?</h3><!--googleoff: index-->
  <!--googleon: index-->
<p class="">Bleibt also noch der Modus zu kl&auml;ren, mit dem das Klettern Olympia versch&ouml;nern wird. Denn die Vorgaben f&uuml;r Tokio 2020 sind streng. Als &quot;zus&auml;tzliche&quot; Sportarten d&uuml;rfen nur rund 500 zus&auml;tzliche Athleten antreten; viele dieser Pl&auml;tze werden von den Mannschaftssportarten Baseball und Softball aufgebraucht. <strong>F&uuml;r den Klettersport werden insgesamt 40 Athletinnen und Athleten</strong> als vor&uuml;bergehende Olympioniken antreten d&uuml;rfen.</p>

<p class="">Au&szlig;erdem m&ouml;chte das IOC nat&uuml;rlich die gesamte Breite des Sports zeigen: demnach sollen sowohl Lead, Speed als auch das Bouldern im Modus vorkommen. <strong>Allerdings ist noch nicht festgelegt, dass diese Unter-Disziplinen des Sportkletterns gleich gewichtet werden</strong> und eine Art Kombination zustande kommt. Vermutlich wird es darauf hinauslaufen, dass <strong>eine Art Ausscheidungs-Modus</strong> zum Zuge kommt.</p>

<p class="">So erkl&auml;rt Matthias Keller, Ressortleiter Leistungssport beim Alpenverein: &quot;Das IOC will eine <strong>klares, leicht verst&auml;ndliches Ranking</strong> – und nicht langes Punkte-zusammenz&auml;hlen. Wir m&uuml;ssen einen Modus finden, der einerseits das Klettern r&uuml;berbringt, und andererseits auch <strong>f&uuml;r ein Laienpublikum attraktiv</strong> ist. Es darf auch keinen Gleichstand geben. Beim bisherigen Weltcupmodus ist diese Klarheit noch nicht gegeben, aber der internationale Verband f&uuml;rs Sportklettern (International Federation of Sport Climbing, IFSC) arbeitet bereits mit Hochdruck an neuen Vorschl&auml;gen&quot;. Insbesondere ist dies eine harte Aufgabe, weil das Hauptinteresse der Verb&auml;nde eine permanente Aufnahme bei Olympia ist; der olympische Kletterwettkampf soll also so attraktiv wie m&ouml;glich werden.</p>

<!--googleoff: index-->












  <!--googleon: index--><h3>Klettern und Olympia - was ändert sich noch?</h3><!--googleoff: index-->
  <!--googleon: index-->
<p class="">Positiv k&ouml;nnte man noch vermerken, dass sobald das Klettern bei Olympia antreten darf, vermutlich niemand mehr fragt, &quot;wie hoch dein gr&ouml;&szlig;ter Berg war&quot;, wenn man erkl&auml;rt, dass man klettert. Und eine weitere Entwicklung k&ouml;nnte eintreten, auf deren Ende wir sehr gespannt sind: Die f&uuml;r Tokio 2020 zust&auml;ndige Japanese Mountaineering Association (JMA) &uuml;berlegt derzeit, &quot;Sportklettern&quot; in den Namen des Verbands aufzunehmen. Die dann neu benannte &quot;Japanese Mountaineering Sport Climbing Association” will dann darauf abzielen, die bislang eher als inkompatibel gesehenen Felder des traditionellen Bergsteigens und des modernen Wettkampfkletterns zu verbinden.</p>

<p class="">Wir sind schon gespannt, wann sich der Alpenverein dann in Sportkletterverein umbenennt.</p>

<p class=""><a href="http://www.klettern.de/news/wettkampf-halle/boulder-weltcups-2016-bilder-videos-ergebnisse.1513340.5.htm" target="_blank" class="link-extern" title="Link" >hier geht's zum Live-Stream vom Boulder-Weltcup am 13. August (Halbfinale und Finale)</a></p>

<p class=""><a href="http://www.klettern.de/themen/wettkampf.542159.5.htm#1" target="_blank" class="link-extern" title="Link" >Alles rund ums Thema Wettkampf-Klettern und -Bouldern auf klettern.de</a></p>

<p class=""><br />
<br />
<br />
</p>

<!--googleoff: index-->












  <!--googleon: index--><h3>Mehr:</h3><!--googleoff: index-->



  
  <div class="box inner bg grey-dark photo-show">
  <h3>  <a href="http://www.klettern.de/news/sportklettern-bouldern/bilder-vom-boulder-weltcup-chongqing-2016.1521110.5.htm">Fotostrecke: Bilder vom Boulder-Weltcup in Chongqing</a>
</h3>
  <a href="http://www.klettern.de/news/sportklettern-bouldern/bilder-vom-boulder-weltcup-chongqing-2016.1521110.5.htm" class="button icon image">28 Bilder</a>
  <div class="row-full spacer-big">
      
     
    <figure class="column gutter-small col-156">
       <a href="http://www.klettern.de/news/sportklettern-bouldern/bilder-vom-boulder-weltcup-chongqing-2016.1521110.5.htm">
                    <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-boulder-weltcup-ifsc-world-cup-chongqing-2016_26696619111_o.jpg.10313208.jpg" width="156" height="104" alt="Boulder-Weltcup in Chongqing, China, 2016">
                </a>
         <span class="copyright">
        Foto: IFSC | Александра Кузнецова      </span> 
     </figure>
       
    <figure class="column gutter-small col-156">
       <a href="http://www.klettern.de/news/sportklettern-bouldern/bilder-vom-boulder-weltcup-chongqing-2016.1521110.5.htm">
                    <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-boulder-weltcup-ifsc-world-cup-chongqing-2016_26684473832_o.jpg.10312992.jpg" width="156" height="104" alt="Boulder-Weltcup in Chongqing, China, 2016">
                </a>
         <span class="copyright">
        Foto: IFSC | Александра Кузнецова      </span> 
     </figure>
       
    <figure class="column gutter-small col-156">
       <a href="http://www.klettern.de/news/sportklettern-bouldern/bilder-vom-boulder-weltcup-chongqing-2016.1521110.5.htm">
                    <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-boulder-weltcup-ifsc-world-cup-chongqing-2016_26684477952_o.jpg.10313046.jpg" width="156" height="104" alt="Boulder-Weltcup in Chongqing, China, 2016">
                </a>
         <span class="copyright">
        Foto: IFSC | Александра Кузнецова      </span> 
     </figure>
    </div>
</div>











  
  <div class="box inner bg grey-dark photo-show">
  <h3>  <a href="http://www.klettern.de/news/wettkampf-halle/boulder-weltcup-vail-2016.1536202.5.htm">Fotostrecke: Bilder Boulder-Weltcup Vail</a>
</h3>
  <a href="http://www.klettern.de/news/wettkampf-halle/boulder-weltcup-vail-2016.1536202.5.htm" class="button icon image">21 Bilder</a>
  <div class="row-full spacer-big">
      
     
    <figure class="column gutter-small col-156">
       <a href="http://www.klettern.de/news/wettkampf-halle/boulder-weltcup-vail-2016.1536202.5.htm">
                    <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-boulder-weltcup-vail-2016-ifsc-world-cup-vail-2016_27004686354_o.jpg.10400622.jpg" width="156" height="104" alt="Boulder-Weltcup in Vail 2016">
                </a>
         <span class="copyright">
        Foto: IFSC | Eddie Fowke      </span> 
     </figure>
       
    <figure class="column gutter-small col-156">
       <a href="http://www.klettern.de/news/wettkampf-halle/boulder-weltcup-vail-2016.1536202.5.htm">
                    <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-boulder-weltcup-vail-2016-ifsc-world-cup-vail-2016_27515539582_o.jpg.10401054.jpg" width="156" height="104" alt="Boulder-Weltcup in Vail 2016">
                </a>
         <span class="copyright">
        Foto: IFSC | Eddie Fowke      </span> 
     </figure>
       
    <figure class="column gutter-small col-156">
       <a href="http://www.klettern.de/news/wettkampf-halle/boulder-weltcup-vail-2016.1536202.5.htm">
                    <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-boulder-weltcup-vail-2016-ifsc-world-cup-vail-2016_27581491816_o.jpg.10401540.jpg" width="156" height="104" alt="Boulder-Weltcup in Vail 2016">
                </a>
         <span class="copyright">
        Foto: IFSC | Eddie Fowke      </span> 
     </figure>
    </div>
</div>








  <!--googleon: index--><h3>Letzte Meldung zum Thema Klettern und Olympia vom 7.7.2011:</h3><!--googleoff: index-->
  <!--googleon: index-->
<p class="">Bei seiner letzten Versammlung in Durban hat das Olympische Komitee das Sportklettern auf eine sogenannte &quot;Shortlist&quot; f&uuml;r die olympischen Sommerspiele 2020 genommen.</p>

<p class="">Damit r&uuml;ckt das Sportklettern den Olympischen Spielen immer n&auml;her – und das nur drei Jahre nach der Anerkennung des internationalen Sportkletter-Verbandes IFSC vom Internationalen Olympischen Komitee (IOC). Neben dem Wettkampfklettern sind noch weitere sieben Sportarten auf die aktuelle &quot;Shortlist&quot;, die kurzfristige Liste, gesetzt worden: Baseball/ Softball, Wushu, Karate, Rollersports, Squash und Wakeboard, die nun alle auf eine Aufnahme in den Kanon der olympischen Sportarten hoffen. Die endg&uuml;ltige Nominierung der Sportarten soll Mitte 2013 erfolgen. Bis dahin will der internationale Verband IFSC mit Hilfe der nationalen Mitgliedsverb&auml;nde wie dem DAV noch verst&auml;rkt Lobbyarbeit betreiben, um das Sportklettern weltweit noch attraktiver zu gestalten. Dabei gilt es, die Konkurrenten zu &uuml;bertrumpfen und die IOC-Offiziellen vom Potential des Sportkletterns zu &uuml;berzeugen, denn es wird <strong>nur eine neue Sportart</strong> von der &quot;Shortlist&quot; f&uuml;r die Sommerspiele 2020 ausgew&auml;hlt werden.</p>

<p class="">Die Tendenz des IOC, spektakul&auml;re, junge und puristische Sportarten aufzunehmen, zeigte sich schon bei der Entscheidung f&uuml;r Slopestyle bei den olympischen Winterspielen 2014 und k&ouml;nnte ein Hinweis darauf sein, dass auch das Sportklettern gute Karten hat. IOC-Pr&auml;sident Jaques Rogge hatte die Aufnahme der Slopestyle-Sportler mit dem Argument begr&uuml;ndet, dass die Sportart sehr schnell wachse, jung und spektakul&auml;r sei – alles auch Argumente, die auf das Sportklettern zutreffen.</p>

<!--googleoff: index-->









                          
             
             
           </div>
        </div>
        <div class="row-full" id="article-pagination">
  <aside class="column col-150"> </aside>
  <div class="column col-510">
     
   </div>
</div>
<footer class="row-full" id="article-footer">
  <div class="right text-right smaller">
    13.03.2017<br>    
                  <strong>Autor: Keller / Burmester</strong><br>
      
        
                &copy; klettern<br>
    
    
   </div>
</footer>      </article>
        <div data-widget="plista_widget_underArticle"></div>
        <section id="comments" class="main-left col-left" data-widget="comments" data-list-url="/ajax/comments/{articleId}?root_id={rootId}" data-save-url="/ajax/comments" data-article-id="555434" data-root-id="5">
  <script class="template" type="text/x-handlebars-template">
    {{#if comments}}
      <div class="row-full posted">
        <h3 id="comment-area">Kommentare zu diesem Artikel</h3>

        <div class="row-full small">
          <p class="left">{{comments_counter}} von insgesamt {{total_comments_counter}} Kommentar{{#ifCond total_comments_counter '>' 1}}en{{/ifCond}}</p>
          <p class="right"><a href="{{thread_url}}">Alle Kommentare anzeigen</a></p>
        </div>
        
        {{#each comments}}
          <div class="row-full comment">
            <figure class="column col-100 avatar">
              {{#if avatar}}
                <img src="{{avatar}}" alt="{{username}}">
              {{else}}
                <img src="http://images.klettern.de/img/noavatar.png?v=1411393123" width="90" height="90" alt="{{username}}">
              {{/if}}
            </figure>
            <div class="column col-540 text">
              <p class="meta">{{formatted_date}} von {{username}}</p>
              <p>
                {{content}}
                <a href="{{post_url}}" class="link">mehr ...</a>
              </p>
            </div>
          </div>
        {{/each}}
      </div>
    {{/if}}
  
    <div class="row-full post">
      <h3 id="comment-area">
        {{#ifCond total_comments_counter '==' 0}}
          Hier kommentieren und diskutieren
        {{else}}
          Diskutieren Sie hier mit anderen Nutzern über diesen Beitrag!
        {{/ifCond}}
      </h3>
      <p><em class="small">Hinweis: Die Kommentare werden zugleich hier und in unserem Forum angezeigt.</em></p>
      <form id="comment" class="form-standard">
        <div class="errorBox missingFields" style="display: none;">
          Bitte füllen Sie alle Felder aus.
        </div>
        <div class="errorBox unknownError" style="display: none;">
          Ihr Kommentar konnte leider nicht gespeichert werden. Bitte versuchen Sie es später noch einmal.
        </div>
        <fieldset>
          <p class="row-full small">
            {{#if user_id}}
              Angemeldet als <strong>{{username}}</strong>
            {{else}}

              Eine Anmeldung ist nicht nötig - aber es gelten auch hier <a class="link" target="_blank" href="http://forum.klettern.de/forum/register.php">unsere allgemeinen Forums-Richtlinien.</a>
            {{/if}}
          </p>
          {{#unless user_id}}
            <div class="row-full">
              <label for="input-comment-name">Name:</label>
              <input type="text" name="username" id="input-comment-name" placeholder="Name">
            </div>
          {{/unless}}
          <div class="row-full">
            <label for="input-comment-content">Nachricht:</label>
            <textarea name="content" id="input-comment-content" rows="10" placeholder="Nachricht"></textarea>
          </div>
        </fieldset>
        <fieldset class="row-full text-right">
          <input type="hidden" name="_csrf[time]" value="{{time}}">
          <input type="hidden" name="_csrf[token]" value="{{token}}">
          <input type="hidden" name="article_id" value="{{article_id}}">
          <input type="hidden" name="root_id" value="{{root_id}}">
          {{#if user_id}}
            <input type="hidden" name="user_id" value="{{user_id}}">
          {{/if}}
          <input class="button" type="submit" value="Absenden">
        </fieldset>
      </form>
    </div>
  </script>
</section>
                    <!-- /1027775/ODC_KL_660x250_Abobanner -->
<div id='div-gpt-ad-1417443959873-8' style='height:250px; width:660px; clear: both; margin: -20px 0 20px 20px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-8'); });
</script>
</div>    </section>
    <aside class="main-right">
  
  <section class="row-full partner">
  <div id="banner-hpa">
              
<div id="div-gpt-ad-rectangle"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3198f7737e429820a44");

        if (window.apgc.use === 0) {
            SDM_head.registerAd({defnet:"4444",defsite:"P4444.odc.klettern.de_de",defzone:"news",size:"300x250",adset:"brsl",name:"rectangle",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-rectangle"});
        } else if (window.apgc.use === 1) {
            SDM_head.registerAd({defnet:"71814604",defsite:"klettern.de_mps",defzone:"news",size:"300x250",adset:"brsl",targeting:"foreign=/4444/P4444.odc.klettern.de_de/news;tagname=rectangle;oldsz=300x250",name:"rectangle",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-rectangle"});
        }
    })()
    
</script>
    </div>
</section>
          <section id="aside-topics">
        <header>
          <h3>Fürs Klettern: Produkte, Tipps und Tricks </h3>
        </header>
        <div class="col-right">
          <ul class="list arrow-left expand">
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/klettern-jetzt-auch-in-der-bundle-app-fuers-smartphone.1656178.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 1" href="http://www.klettern.de/news/klettern-jetzt-auch-in-der-bundle-app-fuers-smartphone.1656178.5.htm">
                                    klettern jetzt auch in der Bundle-App fürs Smartphone</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/edelrid-ohm-geraet-fuers-sichern-mit-grossem-gewichtsunterschied.1478218.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 2" href="http://www.klettern.de/news/sportklettern-bouldern/edelrid-ohm-geraet-fuers-sichern-mit-grossem-gewichtsunterschied.1478218.5.htm">
                                    Edelrid Ohm: Gerät fürs Sichern mit großem Gewichtsunterschied</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/tipps-besser-bouldern.1452542.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 3" href="http://www.klettern.de/besser-klettern/besser-klettern/tipps-besser-bouldern.1452542.5.htm">
                                    Besser Bouldern: 10 Tipps</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1421926.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 4" href="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1421926.5.htm">
                                    7 Übungen für mehr Kraft beim Klettern</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining-7-uebungen.1421896.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 5" href="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining-7-uebungen.1421896.5.htm">
                                    Klettertraining: 7 Übungen</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/schuhe/kletterschuhe-im-test-2015.1374408.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 6" href="http://www.klettern.de/test/schuhe/kletterschuhe-im-test-2015.1374408.5.htm">
                                    Fotostrecke: Kletterschuhe 2015</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/gesundheit/taping-fuer-kletterer.1343012.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 7" href="http://www.klettern.de/besser-klettern/gesundheit/taping-fuer-kletterer.1343012.5.htm">
                                    Taping-Tipps für Kletterer (Info & Bilder)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/sicherheit/gefaehrliche-fehler-beim-sichern.1320288.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 8" href="http://www.klettern.de/besser-klettern/sicherheit/gefaehrliche-fehler-beim-sichern.1320288.5.htm">
                                    Sicher in der Kletterhalle: 7 Todsünden</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/hautpflege-fuer-kletterer.1300326.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 9" href="http://www.klettern.de/besser-klettern/besser-klettern/hautpflege-fuer-kletterer.1300326.5.htm">
                                    Cremes und Co für Kletterer</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/leistungsrelevante-faktoren-beim-klettern.1215168.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 10" href="http://www.klettern.de/besser-klettern/besser-klettern/leistungsrelevante-faktoren-beim-klettern.1215168.5.htm">
                                    Was ist wichtig fürs Klettern? 10 Leistungsrelevante Faktoren</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/sicherheit/kletter-unfaelle-in-der-dav-statistik-von-2012-13.1209642.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 11" href="http://www.klettern.de/besser-klettern/sicherheit/kletter-unfaelle-in-der-dav-statistik-von-2012-13.1209642.5.htm">
                                    Kletter-Unfälle in der DAV-Statistik von 2012/13</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/regeneration-vom-klettern-12-tipps.1147066.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 12" href="http://www.klettern.de/besser-klettern/besser-klettern/regeneration-vom-klettern-12-tipps.1147066.5.htm">
                                    Regeneration vom Klettern - 12 Tipps</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/schuhe/kletterschuhe-im-test-2014.1149242.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 13" href="http://www.klettern.de/test/schuhe/kletterschuhe-im-test-2014.1149242.5.htm">
                                    Fotostrecke: Kletterschuhe 2014</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/besser-klettern-bewegungsschule-uebungen-von-angy-eiter.1086636.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 14" href="http://www.klettern.de/besser-klettern/besser-klettern/besser-klettern-bewegungsschule-uebungen-von-angy-eiter.1086636.5.htm">
                                    Besser Klettern: Bewegungsschule - Übungen von Angy Eiter</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/stonenudes-kalenderbilder-2014.895016.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 15" href="http://www.klettern.de/community/vertical-life/stonenudes-kalenderbilder-2014.895016.5.htm">
                                    Stonenudes - Kalenderbilder 2014</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/schuhe/12-kletterschuhe-im-test.861076.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 16" href="http://www.klettern.de/test/schuhe/12-kletterschuhe-im-test.861076.5.htm">
                                    12 Kletterschuhe im Test</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/equipment/8-klettergurte-2012-2013-im-ueberblick.826396.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 17" href="http://www.klettern.de/test/equipment/8-klettergurte-2012-2013-im-ueberblick.826396.5.htm">
                                    8 Klettergurte 2012 / 2013 im Überblick</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/sicherheit/ausruestung-fuers-alpinklettern-das-muss-mit.825804.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 18" href="http://www.klettern.de/besser-klettern/sicherheit/ausruestung-fuers-alpinklettern-das-muss-mit.825804.5.htm">
                                    Checkliste: Ausrüstung fürs Alpinklettern</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/schwefelsaeure-gefaehrlich-fuer-klettergurt-und-kletterseil.808020.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 19" href="http://www.klettern.de/news/sonstiges/schwefelsaeure-gefaehrlich-fuer-klettergurt-und-kletterseil.808020.5.htm">
                                    Säure gefährlich für Klettergurt und Kletterseil</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/yoga-uebungen-die-besten-yoga-haltungen-fuer-kletterer.804222.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 20" href="http://www.klettern.de/besser-klettern/besser-klettern/yoga-uebungen-die-besten-yoga-haltungen-fuer-kletterer.804222.5.htm">
                                    Die besten Yoga-Haltungen für Kletterer (Bilder und Info)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/equipment/kletterschuhe-2013.801813.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 21" href="http://www.klettern.de/test/equipment/kletterschuhe-2013.801813.5.htm">
                                    Kletterschuhe 2013</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/was-hilft-gegen-schweissfuesse-tipps-tricks.328722.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 22" href="http://www.klettern.de/community/vertical-life/was-hilft-gegen-schweissfuesse-tipps-tricks.328722.5.htm">
                                    Was hilft gegen Schweißfüße? Tipps & Tricks</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/pflege-von-klettergurt-seil-do-s-dont-s.808384.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 23" href="http://www.klettern.de/community/vertical-life/pflege-von-klettergurt-seil-do-s-dont-s.808384.5.htm">
                                    Klettergurt & Kletterseil: Do's & Dont's</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/ispo-award-2013-die-besten-ski-und-outdoor-produkte.733443.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 24" href="http://www.klettern.de/news/sonstiges/ispo-award-2013-die-besten-ski-und-outdoor-produkte.733443.5.htm">
                                    ISPO Award 2013: Die besten Ski- und Outdoor-Produkte</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/equipment/bilder-schlafsaecke-im-test.725656.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 25" href="http://www.klettern.de/test/equipment/bilder-schlafsaecke-im-test.725656.5.htm">
                                    Bilder - Schlafsäcke im Test</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/equipment/6-seilsaecke-im-ueberblick.697669.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 26" href="http://www.klettern.de/test/equipment/6-seilsaecke-im-ueberblick.697669.5.htm">
                                    Test: 6 aktuelle Seilsäcke</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/equipment/funktionsjacken-12-modelle-der-saison-2012-2013.698913.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 27" href="http://www.klettern.de/test/equipment/funktionsjacken-12-modelle-der-saison-2012-2013.698913.5.htm">
                                    Funktionsjacken - 12 Modelle der Saison 2012 / 2013</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/alpinklettern.659957.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 28" href="http://www.klettern.de/besser-klettern/alpinklettern.659957.5.htm">
                                    Profi-Tipps Alpinklettern von Beat Kammerlander</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/equipment/test-der-richtige-rucksack.658788.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 29" href="http://www.klettern.de/test/equipment/test-der-richtige-rucksack.658788.5.htm">
                                    Test: 16 Rucksäcke fürs Klettern (Saison 2012)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/outdoor-handys-aktuelle-modelle-im-ueberblick.477026.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 30" href="http://www.klettern.de/test/outdoor-handys-aktuelle-modelle-im-ueberblick.477026.5.htm">
                                    Outdoor-Handys - aktuelle Modelle im Überblick</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/sicherheit/sicherungsgeraet-blockieren-selbsthilfe-beim-klettern.635160.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 31" href="http://www.klettern.de/besser-klettern/sicherheit/sicherungsgeraet-blockieren-selbsthilfe-beim-klettern.635160.5.htm">
                                    Sicherungsgerät blockieren - Selbsthilfe beim Klettern</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/equipment/verschlusskarabiner-fuers-klettern.633698.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 32" href="http://www.klettern.de/test/equipment/verschlusskarabiner-fuers-klettern.633698.5.htm">
                                    Marktüberblick Verschlusskarabiner</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/how-to-rissklettern.630775.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 33" href="http://www.klettern.de/besser-klettern/besser-klettern/how-to-rissklettern.630775.5.htm">
                                    Video-Serie: Rissklettern lernen</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/schuhe/kletterschuhe-2012.628272.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 34" href="http://www.klettern.de/test/schuhe/kletterschuhe-2012.628272.5.htm">
                                    Kletterschuhe 2012</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/equipment/marktueberblick-kletterseile.620245.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 35" href="http://www.klettern.de/test/equipment/marktueberblick-kletterseile.620245.5.htm">
                                    Marktüberblick Kletterseile</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/kletter-ausruestung-testsieger-und-kauf-empfehlungen.616575.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 36" href="http://www.klettern.de/test/kletter-ausruestung-testsieger-und-kauf-empfehlungen.616575.5.htm">
                                    Best of Kletterausrüstung</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/sicherheit/richtig-vorsteigen.608233.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 37" href="http://www.klettern.de/besser-klettern/sicherheit/richtig-vorsteigen.608233.5.htm">
                                    Richtig Vorsteigen - so geht's</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/der-einstieg-ins-filmgeschaeft.615733.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 38" href="http://www.klettern.de/test/der-einstieg-ins-filmgeschaeft.615733.5.htm">
                                    Vier Helmkameras im Überblick</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/equipment/verschlusskarabiner-fuers-klettern.611935.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 39" href="http://www.klettern.de/test/equipment/verschlusskarabiner-fuers-klettern.611935.5.htm">
                                    Verschlusskarabiner fürs Klettern</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/equipment/gaskocher-im-ueberblick.589998.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 40" href="http://www.klettern.de/test/equipment/gaskocher-im-ueberblick.589998.5.htm">
                                    Gaskocher im Überblick</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/equipment/klettergurte-im-test-details.603128.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 41" href="http://www.klettern.de/test/equipment/klettergurte-im-test-details.603128.5.htm">
                                    Details: Klettergurte im Test</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/bekleidung/handschuhe-fuers-eisklettern.602004.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 42" href="http://www.klettern.de/test/bekleidung/handschuhe-fuers-eisklettern.602004.5.htm">
                                    Handschuhe fürs Eisklettern</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/sicherheit/toprope-klettern.601056.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 43" href="http://www.klettern.de/besser-klettern/sicherheit/toprope-klettern.601056.5.htm">
                                    Richtig Topropen</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/sicherheit/richtig-topropen.601036.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 44" href="http://www.klettern.de/besser-klettern/sicherheit/richtig-topropen.601036.5.htm">
                                    Klettern im Toprope: Tipps, Tricks, Gefahren</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/klettergurte-im-test.588500.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 45" href="http://www.klettern.de/news/sonstiges/klettergurte-im-test.588500.5.htm">
                                    Im Überblick: Klettergurte der Saison 2011 / 2012</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/acht-stirnlampen-im-test.593223.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 46" href="http://www.klettern.de/news/sonstiges/acht-stirnlampen-im-test.593223.5.htm">
                                    Test: 8 Stirnlampen zwischen 30 und 60 Euro</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/video-denali-besteigung.566803.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 47" href="http://www.klettern.de/videos/video-denali-besteigung.566803.5.htm">
                                    Video: Denali-Besteigung</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/equipment/neue-sicherungsgeraete-fuers-klettern.550275.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 48" href="http://www.klettern.de/test/equipment/neue-sicherungsgeraete-fuers-klettern.550275.5.htm">
                                    Neue Sicherungsgeräte</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/petzl-image-video.546687.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 49" href="http://www.klettern.de/videos/petzl-image-video.546687.5.htm">
                                    Image-Video von Petzl</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/speedklettern.539005.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 50" href="http://www.klettern.de/videos/speedklettern.539005.5.htm">
                                    Speedklettern</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/video.526190.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 51" href="http://www.klettern.de/videos/video.526190.5.htm">
                                    The North Face Image-Video</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/bergsteigen-in-patagonien.525264.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 52" href="http://www.klettern.de/videos/bergsteigen-in-patagonien.525264.5.htm">
                                    Alpine Abenteuer in Patagonien</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/grigri-2.486224.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 53" href="http://www.klettern.de/videos/grigri-2.486224.5.htm">
                                    Grigri 2</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/equipment/warme-fuesse-unterwegs.482141.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 54" href="http://www.klettern.de/test/equipment/warme-fuesse-unterwegs.482141.5.htm">
                                    Die neuesten Haus- und Hüttenschuhe</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/hersteller-videos/ueli-steck-der-allrounder.458304.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 55" href="http://www.klettern.de/videos/hersteller-videos/ueli-steck-der-allrounder.458304.5.htm">
                                    Ueli Steck - der Allrounder</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/best-of-climbing-brands-2010.471701.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 56" href="http://www.klettern.de/test/best-of-climbing-brands-2010.471701.5.htm">
                                    Best of Climbing Brands 2010</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/schmuck-aus-kletterseil.441905.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 57" href="http://www.klettern.de/news/sonstiges/schmuck-aus-kletterseil.441905.5.htm">
                                    Schmuck aus Kletterseil</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/outdoor-award-2010-die-innovativsten-produkte-im-detail.430513.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 58" href="http://www.klettern.de/news/outdoor-award-2010-die-innovativsten-produkte-im-detail.430513.5.htm">
                                    OutDoor Award 2010 - die innovativsten Produkte im Detail</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/die-wichtigsten-bekleidungs-neuheiten-der-outdoor-messe-2010.430185.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 59" href="http://www.klettern.de/news/sonstiges/die-wichtigsten-bekleidungs-neuheiten-der-outdoor-messe-2010.430185.5.htm">
                                    Die wichtigsten Bekleidungs-Neuheiten der OutDoor-Messe 2010</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/die-wichtigsten-rucksack-neuheiten-der-outdoor-messe-2010.430199.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 60" href="http://www.klettern.de/news/sonstiges/die-wichtigsten-rucksack-neuheiten-der-outdoor-messe-2010.430199.5.htm">
                                    Die wichtigsten Rucksack-Neuheiten der OutDoor-Messe 2010</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/kletterseil-waschen-so-geht-s.418180.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 61" href="http://www.klettern.de/community/vertical-life/kletterseil-waschen-so-geht-s.418180.5.htm">
                                    Kletterseil waschen - so geht's</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/equipment/klettergurte-2010.398339.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 62" href="http://www.klettern.de/test/equipment/klettergurte-2010.398339.5.htm">
                                    Klettergurte 2010</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/finger-tapen.390999.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 63" href="http://www.klettern.de/community/vertical-life/finger-tapen.390999.5.htm">
                                    Finger tapen - so geht's</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/equipment/karabiner-zum-klettern-report.359458.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 64" href="http://www.klettern.de/test/equipment/karabiner-zum-klettern-report.359458.5.htm">
                                    Zugeschnappt: der große Karabiner-Report</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1476140.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 65" href="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1476140.5.htm">
                                    Gimme more Kraft: 4 Übungen</a></li>
                    </ul>
        </div>
        <footer class="row-full">
          <div class="left">
            <a href="http://www.klettern.de/news/sonstiges/fuers-klettern-produkte-tipps-und-tricks.591715.5.htm" data-widget="odc-track-events" data-action="Link Themenübersicht" data-trackpath="http://www.klettern.de/news/sonstiges/fuers-klettern-produkte-tipps-und-tricks.591715.5.htm" data-event="Randspalte Themensammlung" data-href="http://www.klettern.de/news/sonstiges/fuers-klettern-produkte-tipps-und-tricks.591715.5.htm" class="button icon topics c grey-med">Themenübersicht</a>
          </div>
          <div class="right">
            <a data-widget="odc-track-events" data-action="Link Mehr" data-trackpath="" data-event="Randspalte Themensammlung" data-href="http://www.klettern.de/news/sonstiges/fuers-klettern-produkte-tipps-und-tricks.591715.5.htm" class="button icon arrow-bottom c grey-med show-more hide">Mehr</a>
            <a data-widget="odc-track-events" data-action="Link Weniger" data-trackpath="" data-event="Randspalte Themensammlung" class="button icon arrow-top c grey-med show-less hide">Weniger</a>
          </div>
        </footer>
      </section>
  

  
<!-- 1503208 -->
          <section class="aside-article-highlight">
  <header>
    <h3>Jetzt lesen</h3>
  </header>
  <div class="col-right">
    <article>
      <h3>
                    <a href="http://www.klettern.de/news/sportklettern-bouldern/margo-hayes-la-rambla-9a+.1659228.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/margo-hayes-la-rambla-9a+.1659228.5.htm" data-event="Randspalte jetzt lesen" data-action="Randspalte jetzt lesen" >
                    Margo Hayes klettert 9a+        </a>
      </h3>
      <div class="row-full">
                <figure class="column gutter-small col-100">
                      <a href="http://www.klettern.de/news/sportklettern-bouldern/margo-hayes-la-rambla-9a+.1659228.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/margo-hayes-la-rambla-9a+.1659228.5.htm" data-event="Randspalte jetzt lesen" data-action="Randspalte jetzt lesen" >
                                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/margo-hayes-la-rambla-9a%20.jpg.11203342.jpg" width="100" height="67" alt="Margo Hayes klettert la Rambla 9a+ Siurana">
          </a>
          <figcaption>
              <span class="copyright">
    <a href="https://www.instagram.com/honngy/" target="_blank" rel="nofollow">    Foto: Matty Hong Instagram    </a>  </span>
          </figcaption>
        </figure>
        <div class="column gutter-small col-190">
          
<p class="">Die 19-j&auml;hrige US-Amerikanerin hat als erste Frau den Grad 9a+ oder 11+ klettern k&ouml;nnen.</p>

 
        </div>
              </div>
    </article>
  </div>
</section>

  

<!-- 471282 -->

                <section class="row-full partner">
               <!-- ODC_KLE_RAND_NEWS_OBEN -->
<div id='div-gpt-ad-1417443959873-5' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-5'); });
</script>
</div>            </section>

          <section class="aside-article-highlight">
  <header>
    <h3>klettern empfiehlt</h3>
  </header>
  <div class="col-right">
    <article>
      <h3>
                  <a href="http://www.klettern.de/news/sonstiges/abstimmen-die-besten-11-bilder.1665184.5.htm" data-widget="odc-track-events" data-trackpath="jetzt-abstimmen" data-event="Sponsoring" data-action="Randspalte" target="blank">
                  Jetzt abstimmen!        </a>
      </h3>
      <div class="row-full">
                <figure class="column gutter-small col-100">
                      <a href="http://www.klettern.de/news/sonstiges/abstimmen-die-besten-11-bilder.1665184.5.htm" data-widget="odc-track-events" data-trackpath="jetzt-abstimmen" data-event="Sponsoring" data-action="Randspalte" target="blank">
                                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-reel-fotowettbewerb-2016-wilde-maendle-7a-chinesische-mauer-tirol-c-simon-schoepf-hongkong-tirol.jpg.11222984.jpg" width="100" height="67" alt="Foto-Wettbewerb klettern &amp; Reel Rock">
          </a>
          <figcaption>
              <span class="copyright">
        Foto: Simon Schöpf      </span>
          </figcaption>
        </figure>
        <div class="column gutter-small col-190">
          
<p class="">Jetzt entscheiden: Welches sind die besten Bilder aus dem Foto-Contest mit Reel Rock?</p>

 
        </div>
              </div>
    </article>
  </div>
</section>

  
                <section class="row-full partner">
                           </section>

                <section class="row-full partner">
                           </section>


<!-- 554393 -->
  
        <!-- ASIDE PHOTO //-->
<section id="aside-photo">
  <header>
    <h3>Fotostrecken</h3>
  </header>
            <div class="col-right">
  <article class="row-full">
    <figure class="column">
      <a href="http://www.klettern.de/news/sonstiges/abstimmen-die-besten-11-bilder.1665184.5.htm" class="hover-info" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 1" data-trackpath="http://www.klettern.de/news/sonstiges/abstimmen-die-besten-11-bilder.1665184.5.htm">
      <p class="caption">
        <span class="icon-big photo">&nbsp;</span>
      </p>
               <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-reel-fotowettbewerb-2016-wilde-maendle-7a-chinesische-mauer-tirol-c-simon-schoepf-hongkong-tirol.jpg.11222972.jpg" width="300" height="200" alt="Foto-Wettbewerb klettern &amp; Reel Rock">
      </a>
    </figure>
    <h3>
      <a href="http://www.klettern.de/news/sonstiges/abstimmen-die-besten-11-bilder.1665184.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 1" data-trackpath="http://www.klettern.de/news/sonstiges/abstimmen-die-besten-11-bilder.1665184.5.htm">Abstimmen: die besten 11</a>
    </h3>
    <span class="copyright">
        <span class="copyright">
        Foto: Simon Schöpf      </span>
    </span>
  </article>
  <article class="row-full">
    <figure class="column gutter-small col-100 caption-info">
      <a href="http://www.klettern.de/news/sportklettern-bouldern/margo-hayes-climbing.1660226.5.htm" class="hover-info" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 2" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/margo-hayes-climbing.1660226.5.htm">
                   <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/jan-novak-margo-hayes-n.jpg.11213860.jpg" width="100" height="67" alt="Margo Hayes klettert la Rambla 9a+ Siurana">
        </a>             
    </figure>
    <div class="column gutter-small col-190">
      <h4><a href="http://www.klettern.de/news/sportklettern-bouldern/margo-hayes-climbing.1660226.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 2" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/margo-hayes-climbing.1660226.5.htm">Margo Hayes</a></h4>
      <span class="copyright">
          <span class="copyright">
        Foto: Jan Novak      </span>
      </span>
    </div>
  </article>
  <article class="row-full">
    <figure class="column gutter-small col-100 caption-info">
      <a href="http://www.klettern.de/kletterziele/rest-der-welt/bouldern-schneeberg-sneznik-cz.1659468.5.htm" class="hover-info" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 3" data-trackpath="http://www.klettern.de/kletterziele/rest-der-welt/bouldern-schneeberg-sneznik-cz.1659468.5.htm">
                   <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-bouldern-schneeberg-sneznik-martin-jungling-svajc-8b-foto-ondrej-benes.jpg.11190968.jpg" width="100" height="67" alt="Bouldern Schneeberg Sneznik Tschechien">
        </a>             
    </figure>
    <div class="column gutter-small col-190">
      <h4><a href="http://www.klettern.de/kletterziele/rest-der-welt/bouldern-schneeberg-sneznik-cz.1659468.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 3" data-trackpath="http://www.klettern.de/kletterziele/rest-der-welt/bouldern-schneeberg-sneznik-cz.1659468.5.htm">Bouldern am Schneeberg</a></h4>
      <span class="copyright">
          <span class="copyright">
        Foto: Ondřej Beneš      </span>
      </span>
    </div>
  </article>
</div>       
  </section>
<!--// ASIDE PHOTO -->
                            <section class="row-full partner">
               <!-- ODC_KLE_RAND_NEWS_UNTEN -->
<div id='div-gpt-ad-1417443959873-6' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-6'); });
</script>
</div>            </section>

                <section class="smaller" id="aside-article-teaser">
        <header><h3>Best of</h3></header>
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/training-fingerkraft-ausdauer.1647474.5.htm" data-widget="odc-track-events" data-trackpath="profi-trainingsplan-erlaeuterungen" data-event="Sponsoring" data-action="Randspalte" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-kletter-training-bd-bootcamp-c-louderthan11-_6-7-16-112952.jpg.11119328.jpg" width="100" height="67" alt="Klettertraining: Bootcamp fürs Seilklettern mit Babsi Zangerl &amp; Daila Ojeda">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/training-fingerkraft-ausdauer.1647474.5.htm" data-widget="odc-track-events" data-trackpath="profi-trainingsplan-erlaeuterungen" data-event="Sponsoring" data-action="Randspalte" >
            Profi-Trainingsplan &amp; Erläuterungen      </a>
    </h4>
            <span class="copyright">
        Foto: Jon Glassberg | Black Diamond      </span>
        
  </div>
</article>
  
  

<!-- 1359858 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/news/sonstiges/ispo-neuheiten-2017-winterequipment.1657782.5.htm" data-widget="odc-track-events" data-trackpath="ispo-2017-top-neuheiten" data-event="Sponsoring" data-action="Randspalte" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/ispo-award-2017-wild-country-revo.jpg.11161038.jpg" width="100" height="67" alt="ISPO Award 2017">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/news/sonstiges/ispo-neuheiten-2017-winterequipment.1657782.5.htm" data-widget="odc-track-events" data-trackpath="ispo-2017-top-neuheiten" data-event="Sponsoring" data-action="Randspalte" >
            ISPO 2017: Top-Neuheiten      </a>
    </h4>
            <span class="copyright">
        Foto: Ralf Bücheler      </span>
        
  </div>
</article>
  
  

<!-- 680990 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining-gimme-kraft-air.1636332.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining-gimme-kraft-air.1636332.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 3" target="blank">
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-klettertraining-kraft-air-parallettes-push-up-strong-.jpg.11047048.jpg" width="100" height="67" alt="Training Klettern &amp; Bouldern: Gimme Kraft Air">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining-gimme-kraft-air.1636332.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining-gimme-kraft-air.1636332.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 3" target="blank">
            Übungen Gimme Kraft Air      </a>
    </h4>
            <span class="copyright">
        Foto: Hannes Huch      </span>
        
  </div>
</article>
  
  

<!-- 1384284 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1421926.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1421926.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 4" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-training-klettern-koerperkraft-uebungen-c-ralph-stoehr-2014-382---teaser.jpg.9690368.jpg" width="100" height="67" alt="Training für mehr Körperspannung und Fingerkraft beim Klettern und Bouldern">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1421926.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1421926.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 4" >
            7 Übungen für mehr Kraft beim Klettern      </a>
    </h4>
            <span class="copyright">
        Foto: Ralph Stöhr      </span>
        
  </div>
</article>
  
  

<!-- 1364940 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/faq-klettertraining.1636704.5.htm?odckampagne=42trainingfaq" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/faq-klettertraining.1636704.5.htm?odckampagne=42trainingfaq" data-event="Randspalte Best Of Teaser" data-action="Teaser 5" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/faq-training-bouldern-klettern-n.jpg.11050114.jpg" width="100" height="67" alt="FAQ Klettertraining Fragen rund ums Training ">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/faq-klettertraining.1636704.5.htm?odckampagne=42trainingfaq" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/faq-klettertraining.1636704.5.htm?odckampagne=42trainingfaq" data-event="Randspalte Best Of Teaser" data-action="Teaser 5" >
            FAQ Klettertraining      </a>
    </h4>
            <span class="copyright">
        Foto: Sarah Burmester      </span>
        
  </div>
</article>
  
  

<!-- 1109086 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/shops/kletterfuehrer-boulder-topos.1624196.5.htm" data-widget="odc-track-events" data-trackpath="neuheiten-im-klettern-shop" data-event="Sponsoring" data-action="Randspalte" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/shop-teaser-n.jpg.11029768.jpg" width="100" height="67" alt="Kletterführer, Lehrbücher und Boulder-Topos im klettern-Shop">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/shops/kletterfuehrer-boulder-topos.1624196.5.htm" data-widget="odc-track-events" data-trackpath="neuheiten-im-klettern-shop" data-event="Sponsoring" data-action="Randspalte" >
            Neuheiten im klettern-Shop      </a>
    </h4>
            <span class="copyright">
        Foto: Sarah Burmester      </span>
        
  </div>
</article>
  
  

<!-- 554390 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/news/sonstiges/stone-nudes-2017.1595822.5.htm" data-widget="odc-track-events" data-trackpath="stone-nudes-2017" data-event="Sponsoring" data-action="Randspalte" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-stone-nudes-2017-006-june.jpg.10836278.jpg" width="100" height="67" alt="Stone Nudes - Aktfotografie + Klettern">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/news/sonstiges/stone-nudes-2017.1595822.5.htm" data-widget="odc-track-events" data-trackpath="stone-nudes-2017" data-event="Sponsoring" data-action="Randspalte" >
            Stone Nudes 2017      </a>
    </h4>
            <span class="copyright">
    <a href="http://www.stonenudes.com/" target="_blank" rel="nofollow">    Foto: Dean Fidelman    </a>  </span>
        
  </div>
</article>
  
  

<!-- 702588 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/news/sonstiges/klettern-jetzt-als-e-paper.1507510.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/klettern-jetzt-als-e-paper.1507510.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 8" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/Image1.10459490.jpg.10459536.jpg" width="100" height="67" alt="klettern App Logo">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/news/sonstiges/klettern-jetzt-als-e-paper.1507510.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/klettern-jetzt-als-e-paper.1507510.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 8" >
            klettern - jetzt als E-Paper (plus App)      </a>
    </h4>
            <span class="copyright">
        Foto: www.klettern.de      </span>
        
  </div>
</article>
  
  

<!-- 554391 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/service/einsteiger-ecke.525591.5.htm?odckampagne=42_Einsteigerecke" data-widget="odc-track-events" data-trackpath="klettern-fuer-einsteiger" data-event="Sponsoring" data-action="Randspalte" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/DSC_0105.jpg.6610948.jpg" width="100" height="67" alt="Klettern lernen - Klettern in Stuttgart">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/service/einsteiger-ecke.525591.5.htm?odckampagne=42_Einsteigerecke" data-widget="odc-track-events" data-trackpath="klettern-fuer-einsteiger" data-event="Sponsoring" data-action="Randspalte" >
            Klettern für Einsteiger      </a>
    </h4>
            <span class="copyright">
        Foto: Ralph Stöhr      </span>
        
  </div>
</article>
  
          </section>
  
      

  <section id="aside-top-articles">
  <header>
    <h3>Am Häufigsten...</h3>
  </header>
  <div class="col-right" data-widget="bestlist" data-api-url="/ajax/bestlist/rating/26">
    <ul class="tabs">
      <li data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="...gelesen" class="active"><a href="#tab-bestlist-clicks" data-toggle="tab">...gelesen</a></li>
      <li><a data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="...empfohlen" href="#tab-bestlist-ratings" data-toggle="tab">...empfohlen</a></li>
            <li><a data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="...kommentiert" href="#tab-bestlist-comments" data-toggle="tab">...kommentiert</a></li>
          </ul>
    <div id="tab-bestlist-clicks" class="tab-content active"></div>
    <div id="tab-bestlist-ratings" class="tab-content"></div>
    <div id="tab-bestlist-comments" class="tab-content"></div>
    <script class="list-template" type="text/x-handlebars-template">
    <script>var tabVal = jQuery('#aside-top-articles ul li.active').text();<{{!}}/script>
      {{#unless articles}}
        <p>Es wurden keine Artikel gefunden.</p>
      {{/unless}}
      {{#if articles}}
        <ul class="list numbers">
          {{#each articles}}
            <li><a onclick="parent.window.Odc.tracking.trackEvent('Randspalte Am Häufigsten', tabVal + 'Teaser {{position}}', '{{url}}');" href="{{url}}"><span>{{position}}</span> {{title}}</a></li>
          {{/each}}
        </ul>
      {{/if}}
    </script>
  </div>
</section>

  <!-- ASIDE TOOLBOX //-->
<section class="bg grey-light" id="aside-toolbox">
  <div class="col-right box">
    <h3>Toolbox</h3>
    <div class="row-full">
      <ul class="column button icon">
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Facebook" data-trackpath="" href="http://www.facebook.com/klettern.magazin" title="klettern bei Facebook" class="fb" target="_blank" rel="nofollow">Facebook</a></li>
           
        <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Kontakt" data-trackpath="" href="http://www.klettern.de/kontakt" title="Kontakt" class="contact" rel="nofollow">Kontakt</a></li>

                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Google +" data-trackpath=""href="https://plus.google.com/b/104088132913856274901/" title="klettern bei Google+" class="go" target="_blank" rel="nofollow">Google+</a></li>
              
                <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Forum" data-trackpath="" href="http://www.klettern.de/forum" title="Forum" class="community" target="_blank">Forum</a></li>
        
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Twitter" data-trackpath="" href="http://twitter.com/#!/klettern" title="klettern bei Twittter" class="tw" target="_blank" rel="nofollow">Twitter</a></li>
        
                 
        <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="RSS-Feed" data-trackpath="" href="http://www.klettern.de/rss" class="rss" title="RSS-Feed" rel="nofollow">RSS-Feed</a></li>
 
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="User-Touren" data-trackpath="" href="http://klettergebiete.klettern.de" class="tour" target="_blank">User-Touren</a></li>
                          <li>
            <a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Shop" data-trackpath="" href="http://www.klettern.de/abo" class="shop" title="Shop">Shop</a>
          </li>
                      </ul>
    </div>
  </div>
</section>
<!--// ASIDE TOOLBOX -->
  <!-- ASIDE VIDEO //-->
<section id="aside-video">
  <header>
    <h3>Videos</h3>
  </header>
  
        <div class="col-right">
  <article class="row-full">
    <figure class="column">
        <a href="#" 
          data-brightcove="5314603755001"
          data-trackpath="/videos/petraklinglerboulderweltmeisterinbeimtraining/" 
          data-agof="kle444viddetail" 
          data-root="5" 
          data-videohome="244" 
          data-client="kle" 
          data-epictv="false"
          id="videolayer_rs_5314603755001"
          class="hover-info videolayer"
          data-widget="odc-track-events" 
          data-event="Randspalte Videos" 
          data-action="Teaser 1" data-trackpath="http://www.klettern.de/videos/video-petra-klingler-boulder-weltmeisterin-beim-training.1653170.5.htm">
         
          <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/petra-klingler-boulder-weltmeisterin.jpg.11158496.jpg" width="300" height="209" alt="Petra Klingler, Boulder-Weltmeisterin beim Training" style=width:300px;height:200px>
                <p class="caption"><span class="icon-big video">&nbsp;</span></p>
        </a>

      <figcaption>
          <span class="copyright">
        Foto: adidas terrex      </span>
      </figcaption>
    </figure>

    <h3>
      <a href="http://www.klettern.de/videos/video-petra-klingler-boulder-weltmeisterin-beim-training.1653170.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 1" data-trackpath="http://www.klettern.de/videos/video-petra-klingler-boulder-weltmeisterin-beim-training.1653170.5.htm">
        Krafttraining: Boulder-Weltmeisterin Petra Klingler      </a>
    </h3>
  </article>
  <article class="row-full">
    <figure class="column gutter-small col-100 caption-info">
      <a href="http://www.klettern.de/videos/klettern-am-naranjo-de-bulnes.1612428.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 2" data-trackpath="http://www.klettern.de/videos/klettern-am-naranjo-de-bulnes.1612428.5.htm">
                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/66995324001_5184399252001_5184389473001-th.jpg.10901388.jpg" width="134" height="90" alt="">
              </a>
    </figure>
    <div class="column gutter-small col-190">
      <h4>
        <a href="http://www.klettern.de/videos/klettern-am-naranjo-de-bulnes.1612428.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 2" data-trackpath="http://www.klettern.de/videos/klettern-am-naranjo-de-bulnes.1612428.5.htm">
          Klettern am Naranjo de Bulnes        </a>
      </h4>
      <span class="copyright">
          <span class="copyright">
              </span>
      </span>
    </div>
  </article>
  <article class="row-full">
    <figure class="column gutter-small col-100 caption-info">
      <a href="http://www.klettern.de/videos/alexander-megos.1500670.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 3" data-trackpath="http://www.klettern.de/videos/alexander-megos.1500670.5.htm">
                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-alexander-megos-margalef-rauschi-pockets-c-red-bull-kretschmann.10195182.jpg.10195200.jpg" width="134" height="90" alt="Alex Megos klettert in Margalef">
              </a>
    </figure>
    <div class="column gutter-small col-190">
      <h4>
        <a href="http://www.klettern.de/videos/alexander-megos.1500670.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 3" data-trackpath="http://www.klettern.de/videos/alexander-megos.1500670.5.htm">
          Das Geheimnis von Alex Megos (Ep.1-4)        </a>
      </h4>
      <span class="copyright">
          <span class="copyright">
        Foto: Frank Kretschmann | Red Bull Content Pool      </span>
      </span>
    </div>
  </article>
</div>
  </section>
<!--// ASIDE VIDEO -->

  <!-- ASIDE NEWSLETTER //-->
<section class="bg grey-light" id="aside-newsletter">
  <div class="col-right box">
    <h3>Newsletter</h3>
    <p>Erhalten Sie alle Neugikeiten und Tests immer bequem und kostenlos per E-Mail.</p>
    <form action="http://newsletter.klettern.de/odc/register" method="post">
      <fieldset>
        <input type="text" name="mail" placeholder="Bitte E-Mail eintragen">
      </fieldset>
      <fieldset class="row-full">
        <div class="col-190 left checkbox smaller">
          <input type="checkbox" value="check1" name="privacy" id="confirm" class="checkbox">
          <label for="confirm" class="checkbox">Ich habe die <a href="http://www.klettern.de/hinweise-zum-datenschutz.135864.5.htm" rel="nofollow" data-widget="odc-track-events" data-event="Randspalte Newsletterbox" data-trackpath="" data-action="Datenschutzbestimmungen">Datenschutzbedingungen</a> gelesen und stimme diesen zu.</label>
        </div>
        <div class="right">
          <input type="submit" value="Absenden" class="button" data-widget="odc-track-events" data-event="Randspalte Newsletterbox" data-trackpath="" data-action="Absenden-Button">
        </div>
      </fieldset>
    </form>
  </div>
</section>
<!--// ASIDE NEWSLETTER -->
   

                <section class="row-full partner">
               <!-- entfernt: ODC-246 -->            </section>

  <? /** Frage der Woche */ ?>
  <section id="aside-survey">
  <header>
    <h3>Aktuelle Umfrage</h3>
  </header>
    <div data-widget="questionoftheweek" data-id="1541532" data-url="http://www.klettern.de/umfrage.1541532.5.htm" data-urloverview="http://www.klettern.de/aktuelle-umfrage.163740.5.htm" class="col-right">
    <h3>Wie sehr richtest du dein Leben am Klettern oder Bouldern aus? (Mehrfachauswahl möglich)</h3>
    <form>
      <p class="errmsg" style="display: none;"></p>
      <fieldset>
                        <label for="qotw_answer_1" class="check">
            <input type="checkbox" value="1" name="answer[]" class="check" id="qotw_answer_1">
            Naja, ich gehe halt ab und zu klettern.          </label>
                                <label for="qotw_answer_2" class="check">
            <input type="checkbox" value="2" name="answer[]" class="check" id="qotw_answer_2">
            Ich gehe mehrmals die Woche klettern.          </label>
                                <label for="qotw_answer_3" class="check">
            <input type="checkbox" value="3" name="answer[]" class="check" id="qotw_answer_3">
            Die Wochenenden und Urlaube sind f&uuml;rs Klettern reserviert.          </label>
                                <label for="qotw_answer_4" class="check">
            <input type="checkbox" value="4" name="answer[]" class="check" id="qotw_answer_4">
            Ich trainiere f&uuml;rs Klettern.          </label>
                                <label for="qotw_answer_5" class="check">
            <input type="checkbox" value="5" name="answer[]" class="check" id="qotw_answer_5">
            Mein Auto bietet verst&auml;rkten Stauraum f&uuml;r Ausr&uuml;stung und &Uuml;bernachtung, damit ich gut klettern fahren kann.          </label>
                                <label for="qotw_answer_6" class="check">
            <input type="checkbox" value="6" name="answer[]" class="check" id="qotw_answer_6">
            Ich habe meinen Wohnort so gelegt, dass ich in der N&auml;he von Felsen bin.          </label>
                                <label for="qotw_answer_7" class="check">
            <input type="checkbox" value="7" name="answer[]" class="check" id="qotw_answer_7">
            Derzeit arbeite / studiere ich nicht Vollzeit, um mehr klettern zu k&ouml;nnen.          </label>
                    </fieldset>
      <fieldset class="row-full">
        <div class="left">
          <a href="http://www.klettern.de/aktuelle-umfrage.163740.5.htm" data-widget="odc-track-events" data-event="Randspalte Aktuelle Umfrage" data-trackpath="" data-action="Alle Umfragen">Alle Umfragen</a>
        </div>
        <div class="right">
          <input type="submit" value="Absenden" class="button" data-widget="odc-track-events" data-event="Randspalte Aktuelle Umfrage" data-trackpath="" data-action="Alle Umfragen">
        </div>
      </fieldset>
    </form>
  </div>
</section>

    </aside>  </div>
</section>
</div> <!-- // wrapper -->
<footer id="footer" role="contentinfo">
  <section id="footer-channel-mags">
  <div class="row">
    <h3>Aktuelle Heft-Ausgaben von klettern</h3>
    <div class="main-full">
      <ul>
              <li>
          <a href="http://www.klettern.de/2016/klettern-3-2017.1664316.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/klettern-titel-3-2017.jpg.11243858.jpg" width="131" alt="klettern 3 - 2017">
          </a>
          <strong>klettern 3 - 2017</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/heft/aktuelles-heft/klettern-2-2017.1646592.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/titel-cover-heft-klettern-s001_klettern_2_17.jpg.11111140.jpg" width="131" alt="klettern 2 - 2017">
          </a>
          <strong>klettern 2 - 2017</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/klettern-1-2017.1633200.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/klettern-titel-cover-1-2017.jpg.11037338.jpg" width="131" alt="klettern 1 - 2017">
          </a>
          <strong>klettern 1 - 2017</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/klettern-8-2016.1609094.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/titel-cover-magazin-klettern_8_2016.jpg.10917958.jpg" width="131" alt="klettern 8 - 2016">
          </a>
          <strong>klettern 8 - 2016</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/heft/aktuelles-heft/klettern-07-2016.1582736.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/titel-cover-klettern_7_16-web.jpg.10757960.jpg" width="131" alt="klettern 07 - 2016">
          </a>
          <strong>klettern 07 - 2016</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/klettern-6-2016.1554864.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/magazin-klettern_6_16-titel-cover-.jpg.10536002.jpg" width="131" alt="klettern 6 - 2016">
          </a>
          <strong>klettern 6 - 2016</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/heft/aktuelles-heft/klettern-5-2016.1530834.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/klettern-titel-cover-5-2016.jpg.10375800.jpg" width="131" alt="klettern 5 -2016">
          </a>
          <strong>klettern 5 -2016</strong><br>
                            </li>
            </ul>
    </div>
  </div>
</section>
  <section id="footer-channel-logos">
  <div class="row">
    <a href="http://www.outdoorchannel.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-odc.png?v=1411393123" width="80" height="31" alt="outdoorCHANNEL">
    </a>
    <a href="http://www.outdoor-magazin.com" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-od.png?v=1411393123" width="75" height="18" alt="outdoor">
    </a>
    <a href="http://www.klettern.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-kle.png?v=1411393123" width="68" height="12" alt="klettern">
    </a>
    <a href="http://www.planetsnow.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-psnow.png?v=1411393123" width="57" height="26" alt="planetSNOW">
    </a>
    <a href="http://www.roadbike.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-rb.png?v=1411393123" width="74" height="18" alt="RoadBIKE">
    </a>
    <a href="http://www.mountainbike-magazin.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-mb.png?v=1459498760" width="65" height="30" alt="MOUNTAINBIKE">
    </a>
    <a href="http://www.cavallo.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-ca.png?v=1449045019" width="72" height="15" alt="CAVALLO">
    </a>
    <a href="http://www.elektrobike-online.com" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-ub.png?v=1411393123" width="85" height="13" alt="ElektroBIKE">
    </a>
    <a href="http://www.mountainbike-magazin.de/e-mountainbike.1549146.2.htm" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-emb.png?v=1470741652" width="80" height="24" alt="E-MountainBIKE">
    </a>
  </div>
</section>    <section id="footer-bottom">
    <div class="row">
      <nav id="footer-menu" class="left">
        <ul>
                    <li><a href="http://newsletter.klettern.de/odc/register" rel="nofollow">Newsletter</a>&nbsp;|&nbsp;</li>
                                          <li><a href="http://www.klettern.de/mediadaten-fuer-klettern-de.135874.5.htm" rel="nofollow">Mediadaten</a>&nbsp;|&nbsp;</li>
                                <li><a href="http://www.klettern.de/motor-presse-netzwerk.551079.5.htm" rel="nofollow">Motor Presse-Netzwerk</a></li>
          
        </ul>
        <ul>
          <li><a href="http://www.klettern.de/anfrage-per-e-mail.136208.5.htm" rel="nofollow">Kontakt</a>&nbsp;|&nbsp;</li>
                      <li><a href="http://www.klettern.de/heft/die-redaktion/impressum.122192.5.htm" rel="nofollow">Impressum</a>&nbsp;|&nbsp;</li>
                                <li><a href="http://www.klettern.de/rss-feeds.135890.5.htm" rel="nofollow">RSS</a>&nbsp;|&nbsp;</li>
                                <li><a href="http://www.klettern.de/agbs.135861.5.htm" rel="nofollow">AGB</a>&nbsp;|&nbsp;</li>
                                <li><a href="http://www.klettern.de/hinweise-zum-datenschutz.135864.5.htm" rel="nofollow">Datenschutzerklärung</a></li>
                  </ul>
      </nav>
      <div id="footer-copyright" class="right text-right">
        &copy; 2001-2017<br>
        <a href="http://www.klettern.de/" rel="nofollow">www.klettern.de</a>
      </div>
    </div>
  </section>

</footer>
    
<div id="div-gpt-ad-swf"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3198f7737e429820a44");

        if (window.apgc.use === 0) {
            SDM_head.registerAd({defnet:"4444",defsite:"P4444.odc.klettern.de_de",defzone:"news",adset:"",name:"out-of-page",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-swf"});
        } else if (window.apgc.use === 1) {
            SDM_head.registerAd({defnet:"71814604",defsite:"klettern.de_mps",defzone:"news",adset:"",targeting:"foreign=/4444/P4444.odc.klettern.de_de/news",name:"out-of-page",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-swf"});
        }
    })()
    
</script>
  
<script type="text/javascript" src="http://admin.brightcove.com/js/APIModules_all.js"></script>
<script type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences_all.js"></script>
<script type="text/javascript" src="http://images.klettern.de/js/footer.min.js?v=1483006538"></script>
<script type="text/javascript" src="http://images.klettern.de/js/app.min.js?v=1483006538"></script>
  <script type="text/javascript">
     if (!window.PLISTA || !PLISTA.publickey) {
       window.PLISTA = {
        publickey: 'ab737bb9249f39683c2ec652',
                  item: {
            objectid: "555434", //unique ID, alphanumeric
            title: "Sportklettern bei Olympia 2020 in Tokio", //max 255 characters
            text: "Anfang März gab der Österreichische Kletterverband das Wettkampf-Format für Olympia 2020 bekannt.", //max 255 characters
            url: "http://www.klettern.de/news/wettkampf-halle/sportklettern-bei-olympia-2020-in-tokio.555434.5.htm",
            imgnote: "Foto: Gemeinfrei", //Foto Credit
            imgnoteurl: "", //Foto Credit URL
            img: "http://images.klettern.de/sixcms/media.php/6/thumbnails/klettern-olympia-olympische-ringe-pierre-de-coubertin-.jpg.10600506.jpg",
                        created_at: 1489406580,
             
            expires_at: "1552478580" //optional Ablaufdatum des Artikels - unix timestamp 
                      }
                 };
      (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
    s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
    s0.parentNode.insertBefore(s,s0)}());
    }
  </script>
  
      <!-- ODC_KL_WILDCARD -->
<div id='div-gpt-ad-1417443959873-7' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-7'); });
</script>
</div>   


  <!-- start Vibrant Media IntelliTXT script section -->
  <script type="text/javascript" src="http://outdoorchannel.de.intellitxt.com/intellitxt/front.asp?ipid=18904"></script>
  <!-- end Vibrant Media IntelliTXT script section -->

<script type="text/javascript">
  var kka_publisher_id = 87;
  var kka_is_article_page = 1;
  (function(){
    var kx = document.createElement('script');
    kx.type = 'text/javascript';
    kx.async = true;
    kx.src = 'http://s.ktxtr.com/kx.js';
    (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(kx);
  })();
</script>
  
    
<script type="text/javascript">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</script>



<script type="text/javascript">
  var adblock = true;
</script>
<script type="text/javascript" src="http://images.klettern.de/js/src/app/adframe.js?v=1448547989"></script>
<script type="text/javascript">
  if(adblock) {
    ga('send', 'event', 'Mit Adblocker', 'Load',  '');
  } else {
    ga('send', 'event', 'Ohne Adblocker', 'Load',  '');
  }
</script>
    <script src="//js.smartredirect.de/js/?h=7ogv7GH0" type="text/javascript" async></script>
    </body>
</html>