
<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Video: Mina Leslie-Wujastyk klettert 'Godzilla' bei klettern.de</title>
<meta name="description" content="Die britische Kletterin Mina Leslie-Wujastyk klettert eine der Toplinien in Waterfall Boven, Südafrika. Der Clip zeigt den Prozess des Projektierens.">
<meta name="keywords" content="Sportklettern, Südafrika">
<meta name="robots" content="index, follow">
<meta name="viewport" content="width=1180">
<meta name="date" content="2017-01-27">
<meta name="Thumbnail" content="http://images.klettern.de/sixcms/media.php/6/thumbnails/mina-godzilla-waterfall-boven.jpg.11121400.jpg">
<meta name="Areaid" content="5">
<meta name="Rubrik" content="News">
<meta name="Mandant" content="41">
<meta name="Searchtitle" content="Video: Mina Leslie-Wujastyk klettert 'Godzilla'">
<meta property="og:url" content="http://www.klettern.de/news/sportklettern-bouldern/video-mina-leslie-wujastyk-klettert-godzilla.1647576.5.htm">
<meta property="og:type" content="article">
<meta property="og:site_name" content="klettern">
<meta property="og:title" content="Video: Mina Leslie-Wujastyk klettert 'Godzilla'">
<meta property="og:description" content="Die britische Kletterin Mina Leslie-Wujastyk klettert eine der Toplinien in Waterfall Boven, Südafrika. Der Clip zeigt den Prozess des Projektierens.">
<meta property="og:image" content="http://images.klettern.de/sixcms/media.php/6/thumbnails/mina-godzilla-waterfall-boven.jpg.11121412.jpg">
<meta property="fb:app_id" content="402463846562895">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.klettern.de/news/sportklettern-bouldern/video-mina-leslie-wujastyk-klettert-godzilla.1647576.5.htm">
<script>
  mobileSite = 'http://m.klettern.de/news/sportklettern-bouldern/video-mina-leslie-wujastyk-klettert-godzilla.1647576.5.htm';
</script>
<link rel="canonical" href="http://www.klettern.de/news/sportklettern-bouldern/video-mina-leslie-wujastyk-klettert-godzilla.1647576.5.htm">
<link rel="shortcut icon" type="image/x-icon" href="http://images.klettern.de/img/favicon-kle.ico?v=1411393123">
<link rel="profile" href="https://plus.google.com/b/104088132913856274901/?rel=publisher">
<link rel="alternate" type="application/rss+xml" title="klettern - RSS-Feed" href="http://www.klettern.de/rss">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://images.klettern.de/img/m/kle-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://images.klettern.de/img/m/kle-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://images.klettern.de/img/m/kle-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://images.klettern.de/img/m/kle-touch-icon.png">
<link rel="apple-touch-icon" href="http://images.klettern.de/img/m/kle-touch-icon.png">
<script type="text/javascript" src="http://images.klettern.de/js/mobile.min.js?v=1474967185"></script>

<link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext">


      <link rel="stylesheet" href="http://www.klettern.de/css/main.css" type="text/css">
    <script type="text/javascript" src="http://images.klettern.de/js/header.min.js?v=1478165392"></script>

  <script type="text/javascript" src="http://images.klettern.de/js/app_header.min.js?v=1481790749"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://images.klettern.de/js/polyfills/selectivizr-min.js?v=1411393123"></script>
<script type="text/javascript" src="http://images.klettern.de/js/polyfills/sessionstorage.min.js?v=1420731210"></script>
<![endif]-->
  <script type="text/javascript">
    window.Odc = window.Odc || {};
    window.Odc.Config = {
      appVersion: 1,
      dfpTargeting: { 
                      odc_client: 'klettern',
                      odc_rubrik: 'News', 
                      odc_subrubrik:'Sportklettern & Bouldern'
                    },

      stats: {
        enable: true,
        agofCode: "kle100spoall",
        trackingPath: "\/news\/sportkletternbouldern\/videominalesliewujastykklettertgodzilla",
        ivw: {
          enable: true        },
        wiredminds: {
          enable: false        },
        googleAnalytics: {
          enable: true        }
      },
      facebook: {
        appId: "402463846562895"      },
      mobileRequest: false
    };
  </script>

<script>
function getURLParameter(name) { 
  return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || null; 
} 
backurl = getURLParameter('backurl'); 
url = getURLParameter('url'); 
</script>


  <script type="text/javascript">GPT_force=true;</script>
  <script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_klettern.min.js"></script>

<script>
var lateAdTags = true;
</script>

        <script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1027775/ODC_KLE_CONTENT_NEWS_OBEN', [510, 120], 'div-gpt-ad-1417443959873-3').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KLE_CONTENT_NEWS_UNTEN', [510, 120], 'div-gpt-ad-1417443959873-4').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KLE_RAND_NEWS_OBEN', [300, 250], 'div-gpt-ad-1417443959873-5').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KLE_RAND_NEWS_UNTEN', [300, 250], 'div-gpt-ad-1417443959873-6').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KL_WILDCARD', [1, 1], 'div-gpt-ad-1417443959873-7').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KL_660x250_Abobanner', [660, 250], 'div-gpt-ad-1417443959873-8').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KLE_660x120_BILDER', [660, 120], 'div-gpt-ad-1448899630704-1').addService(googletag.pubads());
for ( var targetingValue in Odc.Config.dfpTargeting ) {
		if ( Odc.Config.dfpTargeting[targetingValue] !== '' ) {
			var value = Odc.Config.dfpTargeting[targetingValue].substring(0,40);
			googletag.pubads().setTargeting(targetingValue, value);
		}
	}

	googletag.enableServices();
});
</script>   


<style type="text/css"> 
#background-click-layer { 
  display:none; 
  position:absolute; 
  left:0; 
  top:0; 
  width:100%; 
  height:100%; 
  z-index:0; 
} 
footer {
  position: relative; 
  z-index: 10;
}
</style>
<script type="text/javascript"> 
<!-- 

var fixable = true; 
var BrowserModus = document.compatMode; 
var BrowserTyp = navigator.userAgent; 

/* Diese Funktion wird bei einer entsprechenden Buchung durch das ausgelieferte Wallpaper-Werbemittel aufgerufen. 
 Der Funktionsname darf nicht verändert werden, da dieser über alle Seiten hinweg konsistent bleiben muss. 
 Soll der klickbare Hintergrund aktiviert werden, so erzeugt das Werbemittel einen JavaScript-Funktionsaufruf, 
 wobei die Ziel-URL für die Verlinkung als Parameter mit übergeben wird. Ein Aufruf könnte z.B. so aussehen: 
*/

function fxmbgclick(fxmbgclickurl){ 
/* Erstellt ein DIV für die spätere Klickfläche */
    var div = document.createElement('div'); 
    div.id = 'background-click-layer'; 
/* Schreibt das DIV als neues, erstes Element des Dokument-Bodys in die Seite */
    if (document.body.firstChild) 
        document.body.insertBefore(div, document.body.firstChild); 
    else 
        document.body.appendChild(div); 
/* Fügt in das geschriebene DIV die Verlinkung als Anker-Element ein */
    document.getElementById('background-click-layer').innerHTML += '<a href="'+fxmbgclickurl+'" target="_blank" rel="nofollow" id="background-click-layer" width="100%" height="100%" border="0"></a>'; 
} 

/* Abfrage, ob IE im Quirks-Mode (die CSS Anweisung position fixed wäre dann nicht bekannt) */
if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) fixable = false; 

/* falls kein IE im Quirks-Mode -> DIV wird mittels CSS Anweisung position fixed zugewiesen */
if (fixable == true){ 
document.write('<style type="text/css"><!--#background-click-layer {position:fixed; display: block}--></style>'); 
}

//--> 
</script></head>
<body id="kle">
  <div style="display:none">
      <!-- SZM VERSION="2.0" - (SZMng) -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
var iam_data = {
"st":"outdoorc", /* site/domain */
"cp":"kle100spoall", /* code */
"sv":"in", /* Fragebogenauslieferung */
"co":"news\/sportkletternbouldern\/videominalesliewujastykklettertgodzilla" /* comment */
}
iom.c(iam_data,2);
</script>
<!--/SZM -->           <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', "UA-3158344-54", "klettern.de");
    ga('set', 'anonymizeIP', true);
    ga('send', 'pageview');
    
      ga('send', 'event', 'Toplist', 'meistgelesen', '1647576,article');
   
   
      ga('send', 'event', 'Themensammlung', 'Relation-Artikel', 'klettern-highlights');  
  
  /* Funktion zur Überwachung von Seiten, die auf noindex stehen */
  jQuery(document).ready(function() {

    var metaRobotsContent = jQuery("meta[name='robots']").attr("content");

    if (typeof metaRobotsContent !== "undefined" && metaRobotsContent.toLowerCase().indexOf("noindex") >= 0){
      ga('set', 'nonInteraction', true);
      ga('send', 'event', 'Robots', 'noindex-Request', window.location.href);
    }
  });

    ga('create', "UA-34643529-2", {
      name: 'wmtracking'
    });
    ga('wmtracking.set', 'anonymizeIP', true);
    ga('wmtracking.send', 'pageview', {
      page: "\/news\/sportkletternbouldern\/videominalesliewujastykklettertgodzilla"    });  
  </script>
  <!-- Google Analytics -->
  </div>
 <header id="header" role="banner">

  <div class="row wrapper">
        <nav id="top-menu" class="left">
      <ul>
        <li><a rel="nofollow" href="http://www.klettern.de/">Home</a>&nbsp;|&nbsp;</li>
        <li><a rel="nofollow" href="http://www.klettern.de/anfrage-per-e-mail.136208.5.htm">Kontakt</a>&nbsp;|&nbsp;</li>
        <li><a rel="nofollow" href="http://www.klettern.de/mediadaten-fuer-klettern-de.135874.5.htm">Media</a>&nbsp;|&nbsp;</li>
                          <li><a rel="nofollow" href="http://newsletter.klettern.de/odc/register">Newsletter</a></li>
              </ul>
    </nav>

    <nav id="channels" class="right">
      <ul>
        <li><a class="mb tooltip" href="http://www.mountainbike-magazin.de/"><span>MOUNTAINBIKE</span></a></li>
        <li><a class="rb tooltip" href="http://www.roadbike.de/"><span>RoadBIKE</span></a></li>
        <li><a class="ub tooltip" href="http://www.elektrobike-online.com/"><span>ElektroBIKE</span></a></li>
        <li><a class="od tooltip" href="http://www.outdoor-magazin.com/"><span>outdoor</span></a></li>
        <li><a class="kle tooltip" href="http://www.klettern.de/"><span>klettern</span></a></li>
        <li><a class="ca tooltip" href="http://www.cavallo.de/"><span>CAVALLO</span></a></li>
        <li><a class="psnow tooltip" href="http://www.planetsnow.de/"><span>planetSNOW</span></a></li>
        <li><a class="emb tooltip" href="http://www.mountainbike-magazin.de/e-mountainbike.1549146.2.htm"><span>E-MountainBIKE</span></a></li>
        <li><a class="odc" href="http://www.outdoorchannel.de/">Outdoor Channel</a></li>
      </ul>
    </nav>

  </div>

  <div id="header-col">
    <div class="wrapper">
      <div class="row">
        <div id="logo">
                      <a rel="nofollow" href="http://www.klettern.de/">
              <img src="http://images.klettern.de/img/logo-kle.png?v=1411393123" width="136" alt="klettern">
            </a>
                  </div>

        <div id="search">
  <form action="http://www.klettern.de/suche/index.php" method="get">
    <input type="hidden" name="enableCompounds" id="enableCompounds" value="false">
    <input type="hidden" name="indexID" id="indexID" value="41">
    <input type="hidden" name="resultPage" id="resultPage" value="/www/xmlResult.jsp">
    <input type="hidden" name="appID" id="appID" value="-1">
    <input type="hidden" name="sort" value="date">
    <input type="text" name="simpleQuery" placeholder="Suche">    <input type="submit" value="suchen">
      </form>
</div>
        <div id="mag">
  <p class="text">
          <a class="epaper" rel="nofollow" href="http://shop.motorpresse.de/klettern/epaper/?onwewe=0699&utm_campaign=kle_hp_header&utm_term=kle">ePaper jetzt downloaden!</a><br>
        
          <a rel="nofollow" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">Print-/Digital-Abo bestellen</a><br>
        <a rel="nofollow" href="http://www.klettern.de/klettern-2-2017.1646592.5.htm">Inhalt</a>
          <a rel="nofollow" href="http://shop.motorpresse.de/klettern/einzelhefte/?onwewe=0699&utm_campaign=kle_hp_ev&utm_term=kle">Einzelheft</a>
    
             </p>

  <div class="info">
              <div class="print">
        <a rel="nofollow" href="http://www.klettern.de/klettern-2-2017.1646592.5.htm"><img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/titel-cover-heft-klettern-s001_klettern_2_17.jpg.11111140.jpg" width="131" alt="klettern 2 - 2017">
</a>
      </div>
        <div class="mag-layer bg grey-dark bg-img">
      <div class="row">
        <div class="col-full">
          <h2>Aktuelles Heft: klettern 2 - 2017</h2>
        </div>
        <div class="col-full">
          <div class="column col-320">
            <figure>
              <img width="320" alt="klettern 2 - 2017" src="http://www.klettern.de/sixcms/media.php/11/thumbnails/titel-cover-heft-klettern-s001_klettern_2_17.jpg.11111146.jpg" class="mag">
            </figure>
          </div>
          <div class="column col-320">
            <h3>Die Highlights:</h3>
            Fontainebleau mal anders + Stirnlampen-Test + Besser sichern bei Gewichtsunterschied: Edelrid Ohm + Kletterparadies Kalymnos + Neues zur Sicherheit in der Kletterhalle + Powertools: richtig trainieren mit Steckbrett und Co             <p>&nbsp;</p>
                            <p><a rel="nofollow" href="http://shop.motorpresse.de/klettern/einzelhefte/?onwewe=0699&utm_campaign=kle_hp_ev&utm_term=kle" class="button bg primary">Heft hier bestellen</a></p>
                          <p>                  <a rel="nofollow" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle" class="arrow">Abo und Prämien: Alle Infos hier</a><br>
                                                <a rel="nofollow" href="http://www.klettern.de/klettern-2-2017.1646592.5.htm" class="arrow">Komplettes Inhaltsverzeichnis</a>
             </p>
           </div>
                        









                                    <div class="column col-300">
  <h3>Aktuelle Abo-Prämien:</h3>
  <ul class="bonus">
        <li>
       <a rel="nofollow" target="_blank" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">
         <img alt="LITE X PRESS Stirnlampe Liberty 105" src="http://www.klettern.de/sixcms/media.php/263/Liberty105_strap_bk_500x500_1117865_r928.jpg"> LITE X PRESS Stirnlampe Liberty 105       </a>
     </li>
       <li>
       <a rel="nofollow" target="_blank" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">
         <img alt="Vaude SportsTowel M" src="http://www.klettern.de/sixcms/media.php/263/VAUDE_Mikrofaser_500x500_1117865_r457.jpg"> Vaude SportsTowel M       </a>
     </li>
       <li>
       <a rel="nofollow" target="_blank" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">
         <img alt="Gletscherbrille" src="http://www.klettern.de/sixcms/media.php/263/Sonnenbrille_blau-weiss_500_1117865_r320.jpg"> Gletscherbrille       </a>
     </li>
       <li>
       <a rel="nofollow" target="_blank" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">
         <img alt="Mountain Hardwear Stimulus Stretch Gloves - Touchscreen Handschuhe - Gr. L" src="http://www.klettern.de/sixcms/media.php/263/stimulus_gloves_500x500_1117865_r951.jpg"> Mountain Hardwear Stimulus Stretch Gloves - Touchscreen Handschuhe - Gr. L       </a>
     </li>
    </ul>
</div>                        </div>
      </div>
    </div>
  </div>
</div>
      </div>
    </div>

    <div class="row wrapper">

      <nav id="main-menu" class="absolute" role="navigation">
  <ul>
  <li class="logo">
    <a href="http://www.klettern.de/">
      <img src="http://images.klettern.de/img/logo-kle.png?v=1411393123" width="141" height="25" alt="klettern">
    </a>
  </li>
  <li class="active">
    <a href="http://www.klettern.de/news.215.5.htm">News</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/news/bergsteigen-eis.242.5.htm">Bergsteigen &amp; Eis                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/news/sportklettern-bouldern.241.5.htm">Sportklettern &amp; Bouldern                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/news/wettkampf-halle.240.5.htm">Wettkampf &amp; Halle                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/news/sonstiges.238.5.htm">Sonstiges                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletternnewsletter">Newsletter                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/klettern-auf-ihrer-seite.584938.5.htm">klettern-Newsticker für Ihre Webseite                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/test.230.5.htm">Test</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/test/schuhe.384758.5.htm">Schuhe                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/test/equipment.384760.5.htm">Equipment                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/test/bekleidung.384761.5.htm">Bekleidung                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/test/herstellerliste.550904.5.htm">Herstellerliste                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/kletterziele.231.5.htm">Kletterziele</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/deutschland.177659.5.htm">Deutschland                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/oesterreich.177660.5.htm">Österreich                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/italien.177662.5.htm">Italien                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/schweiz.177661.5.htm">Schweiz                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/frankreich.177663.5.htm">Frankreich                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/griechenland.180108.5.htm">Griechenland                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/spanien.180112.5.htm">Spanien                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/tuerkei.180119.5.htm">Türkei                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/rest-der-welt.177665.5.htm">Rest der Welt                  </a>
      </li>
          <li>
        <a class="sub" href="http://kletterhallen.klettern.de/">Kletterhalle finden                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/php/link_tracking.php?title=odc-guiders&url=http://outdoorchannel.guiders.de/bergtouren">Geführte Kletter-Touren finden                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/besser-klettern.232.5.htm">Besser klettern</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/frage-antwort.236.5.htm">Frage &amp; Antwort                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/besser-klettern.234.5.htm">Besser klettern                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/sicherheit.213.5.htm">Sicherheit                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/schwierigkeitsgrade/vergleichstabelle-bewertungen.159298.5.htm">Schwierigkeitsgrade                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/lexikon">Lexikon                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/php/link_tracking.php?title=odc-guiders&url=http://outdoorchannel.guiders.de/search?utm_source=kl-navi&utm_medium=besser-klettern">Outdoor-Touren und -Reisen                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/buecher-co.194.5.htm">Bücher &amp; Co.                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/kletter-klamotten-selbst-gestalten.405818.5.htm">Kletter-Klamotten selbst gestalten                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/klettern-die-besten-listen.638924.5.htm">klettern - die besten Listen                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/community.245.5.htm">Community</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/community/alle-fotostrecken.358787.5.htm">Alle Fotostrecken                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/community/leute.146501.5.htm">Leute                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/community/vertical-life.243994.5.htm">Vertical Life                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/forum">Forum                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/userblog">User-Blog bei klettern                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/profil">Mein Profil                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/videos.244.5.htm">Videos</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/videos.244.5.htm">Top Klettervideos                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/shops.550582.5.htm">Shops</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/kalender2017">klettern Fotokalender 2017                  </a>
      </li>
          <li>
        <a class="sub" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">klettern abonnieren und Einzelheft bestellen                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/preisvergleich">Kletter-Ausrüstung im Preisvergleich                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/heft.243.5.htm">Heft/Abo</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/heft/aktuelles-heft.188.5.htm">Aktuelles Heft                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/abo">Abo                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/heft/naechstes-heft.186.5.htm">Nächstes Heft                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/heft/archiv.185.5.htm">Archiv                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
</ul>  <div class="search">
  <form action="http://www.klettern.de/suche/index.php" method="get" class="searchbox">
    <input type="hidden" name="enableCompounds" id="enableCompoundsHead" value="false">
    <input type="hidden" name="indexID" id="indexIDHead" value="41">
    <input type="hidden" name="resultPage" id="resultPageHead" value="/www/xmlResult.jsp">
    <input type="hidden" name="appID" id="appIDHead" value="-1">
    <input type="hidden" name="sort" value="date">
    <input type="text" placeholder="Suche" name="simpleQuery" class="searchbox-input" onkeyup="buttonUp();" required>
        <input type="submit" class="searchbox-submit" value="suchen">
        <span class="searchbox-icon">Los</span>  </form>
</div></nav>
      <ul id="social">
        <li><a rel="nofollow" class="fb" href="http://www.facebook.com/klettern.magazin">Facebook</a></li>
        <li><a rel="nofollow" class="go" href="https://plus.google.com/b/104088132913856274901/">Google</a></li>
        <li><a rel="nofollow" class="tw" href="http://twitter.com/#!/klettern">Twitter</a></li>
      </ul>

    </div>

  </div>
  <div id="navigation-teaser" style="display:none">
  
        <article class="column col-320">
      <figure>
        <a href="http://www.klettern.de/besser-klettern/besser-klettern/besser-bouldern-klettern-uebungen-fuer-mehr-koerperspannung.1220990.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/KL-Klettern-Koerperspannung-Uebungen-Peps-10.jpg.7777524.jpg" width="320" height="214" alt="Übungen für mehr Körperspannung beim Klettern">
                  </a>
        <figcaption>
          <span class="copyright">
                        <span class="copyright">
        Foto: Ralph Stöhr      </span>
                    </span>
        </figcaption>
      </figure>
      <h4>
        <a href="http://www.klettern.de/besser-klettern/besser-klettern/besser-bouldern-klettern-uebungen-fuer-mehr-koerperspannung.1220990.5.htm">
                  Besser Bouldern & Klettern: Übungen für mehr Körperspannung                </a>
      </h4>
      <p>
                    
Besser Klettern mit diesen &Uuml;bungen: Hier zeigen wir die besten &Uuml;bungen f&uuml;r mehr K&ouml;rperkraft,...

            </p>

    </article>
  
              <aside class="column col-300 small">
        <article class="row-full">
      <figure class="column gutter-small col-100">
              <a href="http://www.klettern.de/news/sonstiges/alle-abo-praemien-fuers-magazin-klettern-auf-einen-blick.701705.5.htm"> 
        
                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/core-fingerboard-abo-praemie-klettern-magazin.jpg.10099296.jpg" width="100" height="67" alt="Core Finger Board Trainingsboard klettern">
                </a>
      </figure>
      <div class="column gutter-small col-190">
        <h4>
          <a href="http://www.klettern.de/news/sonstiges/alle-abo-praemien-fuers-magazin-klettern-auf-einen-blick.701705.5.htm">
                      Abo-Prämien fürs Magazin klettern                    </a>
        </h4>
        <span class="copyright">
                        <span class="copyright">
        Foto: Core Climbing      </span>
                  </span>
      </div>
    </article>
  
            <article class="row-full">
      <figure class="column gutter-small col-100">
              <a href="http://www.klettern.de/test/schuhe/kletterschuhe-2016.1533446.5.htm"> 
        
                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/test-kletterschuhe-2016-teaser.jpg.10387120.jpg" width="100" height="67" alt=" Kletterschuhe im Test">
                </a>
      </figure>
      <div class="column gutter-small col-190">
        <h4>
          <a href="http://www.klettern.de/test/schuhe/kletterschuhe-2016.1533446.5.htm">
                      Kletterschuhe 2016                    </a>
        </h4>
        <span class="copyright">
                        <span class="copyright">
        Foto: Magazin klettern      </span>
                  </span>
      </div>
    </article>
  
            <article class="row-full">
      <figure class="column gutter-small col-100">
              <a href="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1421926.5.htm"> 
        
                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-training-klettern-koerperkraft-uebungen-c-ralph-stoehr-2014-382---teaser.jpg.9690368.jpg" width="100" height="67" alt="Training für mehr Körperspannung und Fingerkraft beim Klettern und Bouldern">
                </a>
      </figure>
      <div class="column gutter-small col-190">
        <h4>
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1421926.5.htm">
                      7 Übungen für mehr Kraft beim Klettern                    </a>
        </h4>
        <span class="copyright">
                        <span class="copyright">
        Foto: Ralph Stöhr      </span>
                  </span>
      </div>
    </article>
    </aside></div>
  <div class="row wrapper">
  <nav id="breadcrumb">
    <ul>
              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
          <a itemprop="url" href="http://www.klettern.de/">
            <span itemprop="title">Startseite</span>
          </a>
        </li>
              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
          <a itemprop="url" href="http://www.klettern.de/news.215.5.htm">
            <span itemprop="title">News</span>
          </a>
        </li>
              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
          <a itemprop="url" href="http://www.klettern.de/news/sportklettern-bouldern.241.5.htm">
            <span itemprop="title">Sportklettern & Bouldern</span>
          </a>
        </li>
              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
          <a itemprop="url" href="http://www.klettern.de/news/sportklettern-bouldern/video-mina-leslie-wujastyk-klettert-godzilla.1647576.5.htm">
            <span itemprop="title">Video: Mina Leslie-Wujastyk klettert 'Godzilla'</span>
          </a>
        </li>
          </ul>
  </nav>
</div>
</header>
<div class="wrapper">
        <div style="position: relative">
            <div id="topBanner" style="position: relative; top: 0; text-align: center; left: auto; margin: 0;">
              <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.odc.klettern.de_de',
  defzone: 'News',
  size: '728x90,728x180,770x250,800x250,970x250',
  adset: 'brsl',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>
            </div>
            <div id="leftBanner" style="width: 120px; height: 600px; position: absolute; top: 0; left: -120px; margin: 0;">
              <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.odc.klettern.de_de',
  defzone: 'News',
  size: '160x601',
  adset: 'sky',
  name: 'sky_2',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky_2'
});
</script>
            </div>
            <div id="rightBanner" style="width: 120px; height: 600px; position: absolute; top: 0; left: auto; margin-left: 0; display: block; right: -120px">
              <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.odc.klettern.de_de',
  defzone: 'News',
  size: '120x600,160x600,200x600,300x600',
  adset: 'brsl',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>
            </div>
          </div>
          <style type="text/css">
            #main { margin-top: 0 !important }
          </style>




<section id="main" class="article">
  <div class="row">
    <section class="main-left" id="content">
      <article id="article">
        <header class="row-full" id="article-headline">
                                <!--googleon: index--><h1>Video: Mina Leslie-Wujastyk klettert 'Godzilla'</h1><!--googleoff: index-->
                    


<style>
#main #content #article .mps-article-links ul li a {
    color: #fff;
    display: block;
    height: 30px;
    line-height: 30px;
    padding-bottom: 0;
    padding-left: 35px;
    padding-right: 10px;
    padding-top: 0;
    position: relative;
}
#main .mps-article .mps-article-content .mps-article-links ul li a::before {
    content: "";
    display: block;
    position: absolute;
    top: 50%;
}
#main #content #article  .mps-article-links ul li a.fb {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #3b5997;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article  .mps-article-links ul li a.fb::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -351px -323px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 18px;
    left: 12px;
    margin-top: -9px;
    width: 10px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article  .mps-article-links ul li a.tw {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #2aa9e0;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article  .mps-article-links ul li a.tw::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -347px -353px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 16px;
    left: 9px;
    margin-top: -8px;
    width: 18px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article  .mps-article-links ul li a.go {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #d34a2a;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article  .mps-article-links ul li a.go::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -344px -379px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 14px;
    left: 6px;
    margin-top: -7px;
    width: 24px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article  .mps-article-links ul li a:hover {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #262626;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}


</style>

<div>
  <div class="left" style="margin-top:10px;">
          <a href="#comments" class="button icon comments" data-role="comments-counter" data-count-url="/ajax/comments/count/{articleId}" data-article-id="1647576"></a>
    
    <a class="button icon rating" data-role="rate" data-write-url="/ajax/bestlist/rating/26" data-read-url="/ajax/bestlist/rating/26/1647576" data-article-id="1647576" data-type="article" data-best-list-url="http://www.klettern.de/die-beliebtesten-artikel-bei-klettern.551027.5.htm?call=escape">Artikel lesenswert? <span class="count"></span></a>
  </div>



<div class="mps-article-links" style="margin-bottom:5px;float:right;">
    <div class="right">
        <ul class="">
                        <li>
                <a target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.klettern.de/news/sportklettern-bouldern/video-mina-leslie-wujastyk-klettert-godzilla.1647576.5.htm?utm_campaign=Social%20Sharing&utm_source=Facebook" class="fb">Facebook</a>
            </li>
                        <li>
                <a target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?text=&url=http://www.klettern.de/news/sportklettern-bouldern/video-mina-leslie-wujastyk-klettert-godzilla.1647576.5.htm?utm_campaign=Social%20Sharing&utm_source=Twitter" class="tw">Twitter</a>
            </li>
                        <li>
                <a target="_blank" title="Google" href="https://plus.google.com/share?url=http://www.klettern.de/news/sportklettern-bouldern/video-mina-leslie-wujastyk-klettert-godzilla.1647576.5.htm?utm_campaign=Social%20Sharing&utm_source=Google" class="go">Google</a>
            </li>
                    </ul>
    </div>
</div>


</div>



        </header>
        
               <div class="row-full" id="article-image">
                    <figure>
                        
                                            <img src="http://images.klettern.de/sixcms/media.php/6/mina-godzilla-waterfall-boven-68.jpg" width="680" height="330" alt="Mina Leslie-Wujastyk klettert Godzilla 8b Waterfall Boven" style=width:680px;height:330px;>
                                     
            <figcaption>
              <!--googleon: index-->
                                <span class="copyright">
        Foto: Jen Randall      </span>
                          <!--googleoff: index-->
            </figcaption>
                      </figure>
          

          
        </div>
               
                <div class="row-full col-left" id="article-intro">
          <!--googleon: index-->Die britische Kletterin Mina Leslie-Wujastyk klettert eine der Toplinien in Waterfall Boven, Südafrika. Der Clip zeigt den Prozess des Projektierens anhand von 'Godzilla'(8b).<!--googleoff: index-->
        </div>
                <div class="row-full" id="article-content">
           
<style>

ul li {
    position: relative;
}

#main #content #article #article-social ul li a.social {
    color: #fff;
    display: block;
    height: 30px;
    line-height: 30px;
    padding-bottom: 0;
    padding-left: 35px;
    padding-right: 10px;
    padding-top: 0;
    position: relative;
    text-decoration:none;
    font-weight:bold;
}
#main .mps-article .mps-article-content #article-social ul li a.social::before {
    content: "";
    display: block;
    position: absolute;
    top: 50%;
}
#main #content #article  #article-social ul li a.fb {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #3b5997;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article  #article-social ul li a.fb::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -351px -323px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 18px;
    left: 12px;
    margin-top: -9px;
    width: 10px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article  #article-social ul li a.tw {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #2aa9e0;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article  #article-social ul li a.tw::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -347px -353px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 16px;
    left: 9px;
    margin-top: -8px;
    width: 18px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article #article-social ul li a.go {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #d34a2a;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article #article-social ul li a.go::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -344px -379px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 14px;
    left: 6px;
    margin-top: -7px;
    width: 24px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article #article-social ul li a.social:hover {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #262626;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}

</style>



<aside class="column col-150" style="margin-left:0;">
  
      <div class="topics">
  <h4>Mehr zum Thema</h4>
  <ul class="list arrow-left">
          <li><a data-widget="odc-track-events" data-trackpath="/themen/sportklettern.542544.5.htm" data-event="Themenspalte Mehr zum Thema" data-action="Teaser 1" href="/themen/sportklettern.542544.5.htm">Sportklettern</a></li>
          <li><a data-widget="odc-track-events" data-trackpath="/themen/suedafrika.543799.5.htm" data-event="Themenspalte Mehr zum Thema" data-action="Teaser 2" href="/themen/suedafrika.543799.5.htm">Südafrika</a></li>
    </ul>
</div>      
      <script>
  // LIMIT TOPIC LIST
  $(function(){
    $('.show-more-topic-article').on('click', function(){
        $('.related-products .expand li:gt(4)').show();
        $('.related-products footer').hide();
    });

    $('.show-less-topic-article').on('click', function(){
        $('.related-products .expand li:gt(4)').hide();
        $('.show-more-topic-article').removeClass('hide');
        $('.show-less-topic-article').addClass('hide');
    });
    if ( $('.related-products .expand li').length > 5 ) {
       $('.related-products .expand li:gt(4)').hide();
    }
  });
</script>
<div class="related-products">
  <h4>Ähnliche Artikel</h4>
  <ul class="list expand">
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/trainingsplan-klettern.1647202.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 1" href="http://www.klettern.de/besser-klettern/besser-klettern/trainingsplan-klettern.1647202.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-kletter-training-bd-bootcamp-c-louderthan11-_6-7-16-112952.jpg.11119294.jpg" width="150" height="100" alt="Klettertraining: Bootcamp fürs Seilklettern mit Babsi Zangerl &amp; Daila Ojeda">
                    <figcaption>
             <span class="copyright">
        Foto: Jon Glassberg | Black Diamond      </span>
<br>                          Trainings-Bootcamp                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/equipment/video-neue-sicherungsgeraete-2017.1642990.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 2" href="http://www.klettern.de/test/equipment/video-neue-sicherungsgeraete-2017.1642990.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/neue-sicherungsgerate-klettern-n.jpg.11090672.jpg" width="150" height="97" alt="Video neue Sicherungsgeräte im Überblick: Black Diamond Pilot, Edelrid MegaJul Sport, Petzl Grigri+, Wild Country Revo">
                    <figcaption>
             <span class="copyright">
        Foto: Weigh my Rack      </span>
<br>                          Neue Sicherungsgeräte                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/video-michaela-kiersch-klettert-the-golden-ticket.1642436.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 3" href="http://www.klettern.de/news/sportklettern-bouldern/video-michaela-kiersch-klettert-the-golden-ticket.1642436.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/michaela-kiersch-the-golden-ticket-5-14-c-.jpg.11078952.jpg" width="150" height="108" alt="Video: Michaela Kiersch klettert 'The Golden Ticket' (5.14c)">
                    <figcaption>
             <span class="copyright">
        Foto: Andy Wickstrom &amp; Just Go Climb      </span>
<br>                          Video: Michaela Kiersch klettert 'The Golden Ticket' (5.14c)                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/leute/fred-nicole.1636924.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 4" href="http://www.klettern.de/community/leute/fred-nicole.1636924.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/fred-nicole-chakijana-fb-8b-c-c-steffen-kern.jpg.11050376.jpg" width="150" height="106" alt="Fred Nicole in Chakijana 8B/C, Rocklands, ZA">
                    <figcaption>
             <span class="copyright">
        Foto: Steffen Kern      </span>
<br>                          5 Fragen an Fred Nicole                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/video-ashima-shiraishi-a-strong-mind.1360580.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 5" href="http://www.klettern.de/news/sportklettern-bouldern/video-ashima-shiraishi-a-strong-mind.1360580.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/ashima-shiraishi-bouldern-klettern-teaser-n.jpg.11008906.jpg" width="150" height="105" alt="Ashima Shiraishi Sleepy Hollow Rave">
                    <figcaption>
             <span class="copyright">
        Foto: The North Face      </span>
<br>                          Video: Ashima Shiraishi (15): A strong Mind                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/kletterziele/beliebteste-klettergebiete.1598966.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 6" href="http://www.klettern.de/kletterziele/beliebteste-klettergebiete.1598966.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-klettern-val-gardena-bouldern-groeden-rudi-moroder-c-val-gardena-tourismus.jpg.10981532.jpg" width="150" height="129" alt="Val Gardena Gröden Klettern Bouldern Steinerne Stadt">
                    <figcaption>
             <span class="copyright">
        Foto: Val Gardena Tourismus      </span>
<br>                          Klettergebiete: Top 10 Europas                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/video-ralf-grabowski-walk-the-plank.1616342.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 7" href="http://www.klettern.de/news/sportklettern-bouldern/video-ralf-grabowski-walk-the-plank.1616342.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/ralf-grabowski-walk-the-plank-9a-kochel-c-pirmin-bertle-n.jpg.10956332.jpg" width="150" height="101" alt="Ralf Grabowski Walk the Plank 9a Kochel">
                    <figcaption>
             <span class="copyright">
        Foto: Pirmin Bertle      </span>
<br>                          Video: Ralf Grabowski 'Walk the Plank' (9a)                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/das-neue-heft-ist-da-und-das-ist-drin.566093.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 8" href="http://www.klettern.de/news/sonstiges/das-neue-heft-ist-da-und-das-ist-drin.566093.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/titel-cover-querformat-teaser-klettern_8_2016.jpg.10920060.jpg" width="150" height="113" alt="klettern 8-2016 ">
                    <figcaption>
             <span class="copyright">
        Foto: klettern      </span>
<br>                          klettern frisch am Kiosk - und das ist drin                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/cedric-lachat-hosanna-verdon.1607154.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 9" href="http://www.klettern.de/news/sportklettern-bouldern/cedric-lachat-hosanna-verdon.1607154.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/cedric-lachat-hosanna-verdon.jpg.10905620.jpg" width="150" height="100" alt="Cedric Lachat klettert Hosanna 8c im Verdon">
                    <figcaption>
             <span class="copyright">
        Foto: Raphael Foureau      </span>
<br>                          Erstbegehung: 'Hosanna' (8c, 160m) von Cedric Lachat                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/klettern-alb-donautal.1606128.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 10" href="http://www.klettern.de/videos/klettern-alb-donautal.1606128.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/marcel-dippon-donautal-teaser-alb-traum.jpg.10901412.jpg" width="150" height="97" alt="Genüssliche Kamerafahrten, die wichtigsten Schlüsselstellen und die großen Linien von Schwäbischer Alb und Donautal hat Fotograf Jörg Zeidelhack mit Liebe, Geduld und seiner Drohne zusammengestellt.">
                    <figcaption>
             <span class="copyright">
        Foto: Jörg Zeidelhack      </span>
<br>                          Klettern Schwäbische Alb (Video)                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining.1601886.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 11" href="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining.1601886.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kletter-training-frieder-unterarme-.jpg.10878180.jpg" width="150" height="110" alt="Kletter-Training gepumpte Unterarme">
                    <figcaption>
             <span class="copyright">
    <a href="http://www.bernardogimenez.com/" target="_blank" rel="nofollow">    Foto: Bernardo Gimenez    </a>  </span>
<br>                          5 Fragen zum Klettertraining                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/kalymnos-climbing-festival-2016.1601330.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 12" href="http://www.klettern.de/news/sonstiges/kalymnos-climbing-festival-2016.1601330.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-klettern-kalymnos-05.jpg.10904076.jpg" width="150" height="100" alt="Klettern auf Kalymnos">
                    <figcaption>
             <span class="copyright">
        Foto: Ralph Stöhr      </span>
<br>                          Kalymnos Climbing Festival 2016                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/equipment/exen-klettern-.1533334.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 13" href="http://www.klettern.de/test/equipment/exen-klettern-.1533334.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/klettern-im-verdon-kalk-expressen-doppelseil-c-sarah-burmester.jpg.10861388.jpg" width="150" height="110" alt="Klettern Verdon Doppelseil Expressschlingen Vorstieg">
                    <figcaption>
             <span class="copyright">
        Foto: Sarah Burmester      </span>
<br>                          Exen und Karabiner fürs Klettern                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/hueftbeweglichkeit-beim-klettern-bouldern.1596826.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 14" href="http://www.klettern.de/besser-klettern/besser-klettern/hueftbeweglichkeit-beim-klettern-bouldern.1596826.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-hueftbeweglichkeit-bouldern-mina-aufhocken-c-jacob-slot-511a2681-teaser.10846174.jpg.10846184.jpg" width="150" height="130" alt="Übungen für Hüftbeweglichkeit für Kletterer von Mina Leslie-Wujastyk">
                    <figcaption>
             <span class="copyright">
        Foto: Jacob Slot | Arc'teryx      </span>
<br>                          Hüftbeweglichkeit beim Klettern & Bouldern                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/ellbogen-probleme-durch-instabiles-schultergelenk.1596212.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 15" href="http://www.klettern.de/news/sportklettern-bouldern/ellbogen-probleme-durch-instabiles-schultergelenk.1596212.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/shauna-coxsey-c-redbull-lukas-warczecha.jpg.10840780.jpg" width="150" height="108" alt="Shauna Coxsey Bouldertraining Climbing Hangar">
                    <figcaption>
             <span class="copyright">
        Foto: Red Bull Content Pool | Lukasz Warzecha      </span>
<br>                          Ellbogen-Probleme durch instabiles Schultergelenk                      </figcaption>
        </a>
      </figure>
    </li>
    </ul>

  <footer>
    <span>+10</span> Weitere
    <div class="button arrow-down bg primary show-more-topic-article"></div>
    <div class="button icon arrow-top c grey-med show-less-topic-article hide">Weniger</div>
  </footer>
</div>     
    <div class="options" id="article-social">
    <h4>Diesen Artikel</h4>
    <ul>
     

                        <li>
                <a  target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.klettern.de/news/sportklettern-bouldern/video-mina-leslie-wujastyk-klettert-godzilla.1647576.5.htm?utm_campaign=Social%20Sharing&utm_source=Facebook" class="social  fb">Facebook</a>
            </li>
                        <li>
                <a  target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?text=&url=http://www.klettern.de/news/sportklettern-bouldern/video-mina-leslie-wujastyk-klettert-godzilla.1647576.5.htm?utm_campaign=Social%20Sharing&utm_source=Twitter" class="social  tw">Twitter</a>
            </li>
                        <li>
                <a   target="_blank" title="Google" href="https://plus.google.com/share?url=http://www.klettern.de/news/sportklettern-bouldern/video-mina-leslie-wujastyk-klettert-godzilla.1647576.5.htm?utm_campaign=Social%20Sharing&utm_source=Google" class="social go">Google</a>
            </li>
                   
      <li><a data-widget="odc-track-events" data-trackpath="" data-event="Themenspalte Diesen Artikel ..." data-action="Drucken" href="javascript:self.print();" class="button icon print" rel="nofollow">Drucken</a></li>
      <li><a data-widget="odc-track-events" data-trackpath="" data-event="Themenspalte Diesen Artikel ..." data-action="Sprung zur Bestenliste" rel="nofollow" class="button icon recommend" data-role="rate" data-write-url="/ajax/bestlist/rating/26" data-read-url="/ajax/bestlist/rating/26/1647576" data-article-id="1647576" data-type="article" data-best-list-url="http://www.klettern.de/die-beliebtesten-artikel-bei-klettern.551027.5.htm?call=escape">Empfehlen</a></li>
    </ul>
  </div>
  &nbsp;
</aside>













           
           <div class="column col-510">
             
             
                           <div class="text-center" style="margin-bottom:20px;">
                      <!-- ODC_KLE_CONTENT_NEWS_OBEN -->
<div id='div-gpt-ad-1417443959873-3' style='width:510px; height:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-3'); });
</script>
</div>              </div>

             
                      
             
                                                                   <!--googleon: index-->
<p class="">S&uuml;dafrika ist ber&uuml;hmt f&uuml;r die Rocklands, ber&uuml;hmt f&uuml;r die gute Felsqualit&auml;t, ber&uuml;hmt f&uuml;r die wundersch&ouml;nen Linien... Mina Leslie-Wujastyk ist mit einigen Freunden aus England hingereist und ist im Klettergebiet Waterfall Boven dem Monster <em>Godzilla</em> gestellt.</p>

<p class="">Die Geschichte eines Projekts.</p>

<!--googleoff: index-->

                                                       <div class="text-center" style="margin-bottom:10px;clear:both;">
                <!-- ODC_KLE_CONTENT_NEWS_UNTEN -->
<div id='div-gpt-ad-1417443959873-4' style='width:510px; height:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-4'); });
</script>
</div>              </div>
             
             
                          



  <!--googleon: index--><h3>Mina und Gozilla in Waterfall Boven</h3><!--googleoff: index-->

<br><iframe src="https://player.vimeo.com/video/199201220" width="510" height="400" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe><br><br>










  <!--googleon: index--><h3>Mehr zu Mina:</h3><!--googleoff: index-->



  
  <div class="box inner bg grey-dark photo-show">
  <h3>  <a href="http://www.klettern.de/besser-klettern/besser-klettern/hueftbeweglichkeit-fuers-klettern.1596850.5.htm">Fotostrecke: Übungen für mehr Hüft-Flexibilität</a>
</h3>
  <a href="http://www.klettern.de/besser-klettern/besser-klettern/hueftbeweglichkeit-fuers-klettern.1596850.5.htm" class="button icon image">8 Bilder</a>
  <div class="row-full spacer-big">
      
     
    <figure class="column gutter-small col-156">
       <a href="http://www.klettern.de/besser-klettern/besser-klettern/hueftbeweglichkeit-fuers-klettern.1596850.5.htm">
                    <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-hueftbeweglichkeit-bouldern-mina-aufhocken-c-jacob-slot-511a2681-teaser.10846174.jpg.10846220.jpg" width="156" height="104" alt="Übungen für Hüftbeweglichkeit für Kletterer von Mina Leslie-Wujastyk">
                </a>
         <span class="copyright">
        Foto: Jacob Slot | Arc'teryx      </span> 
     </figure>
       
    <figure class="column gutter-small col-156">
       <a href="http://www.klettern.de/besser-klettern/besser-klettern/hueftbeweglichkeit-fuers-klettern.1596850.5.htm">
                    <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-hueftbeweglichkeit-bouldern-mina-c-jacob-slot-frosch-511a2666.jpg.10846276.jpg" width="156" height="104" alt="Übungen für Hüftbeweglichkeit für Kletterer von Mina Leslie-Wujastyk">
                </a>
         <span class="copyright">
        Foto: Jacob Slot | Arc'teryx      </span> 
     </figure>
       
    <figure class="column gutter-small col-156">
       <a href="http://www.klettern.de/besser-klettern/besser-klettern/hueftbeweglichkeit-fuers-klettern.1596850.5.htm">
                    <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-hueftbeweglichkeit-bouldern-mina-heelhook-c-jacob-slot-511a2772.jpg.10845150.jpg" width="156" height="104" alt="Übungen für Hüftbeweglichkeit für Kletterer von Mina Leslie-Wujastyk">
                </a>
         <span class="copyright">
        Foto: Jacob Slot | Arc'teryx      </span> 
     </figure>
    </div>
</div>





                          
             
             
           </div>
        </div>
        <div class="row-full" id="article-pagination">
  <aside class="column col-150"> </aside>
  <div class="column col-510">
     
   </div>
</div>
<footer class="row-full" id="article-footer">
  <div class="right text-right smaller">
    27.01.2017<br>    
                  <strong>Autor: <a href="https://plus.google.com/101542920578554946162?rel=author">Sarah Burmester</a></strong><br>
      
        
                &copy; klettern<br>
    
    
   </div>
</footer>      </article>
        <div data-widget="plista_widget_underArticle"></div>
        <section id="comments" class="main-left col-left" data-widget="comments" data-list-url="/ajax/comments/{articleId}?root_id={rootId}" data-save-url="/ajax/comments" data-article-id="1647576" data-root-id="5">
  <script class="template" type="text/x-handlebars-template">
    {{#if comments}}
      <div class="row-full posted">
        <h3 id="comment-area">Kommentare zu diesem Artikel</h3>

        <div class="row-full small">
          <p class="left">{{comments_counter}} von insgesamt {{total_comments_counter}} Kommentar{{#ifCond total_comments_counter '>' 1}}en{{/ifCond}}</p>
          <p class="right"><a href="{{thread_url}}">Alle Kommentare anzeigen</a></p>
        </div>
        
        {{#each comments}}
          <div class="row-full comment">
            <figure class="column col-100 avatar">
              {{#if avatar}}
                <img src="{{avatar}}" alt="{{username}}">
              {{else}}
                <img src="http://images.klettern.de/img/noavatar.png?v=1411393123" width="90" height="90" alt="{{username}}">
              {{/if}}
            </figure>
            <div class="column col-540 text">
              <p class="meta">{{formatted_date}} von {{username}}</p>
              <p>
                {{content}}
                <a href="{{post_url}}" class="link">mehr ...</a>
              </p>
            </div>
          </div>
        {{/each}}
      </div>
    {{/if}}
  
    <div class="row-full post">
      <h3 id="comment-area">
        {{#ifCond total_comments_counter '==' 0}}
          Hier kommentieren und diskutieren
        {{else}}
          Diskutieren Sie hier mit anderen Nutzern über diesen Beitrag!
        {{/ifCond}}
      </h3>
      <p><em class="small">Hinweis: Die Kommentare werden zugleich hier und in unserem Forum angezeigt.</em></p>
      <form id="comment" class="form-standard">
        <div class="errorBox missingFields" style="display: none;">
          Bitte füllen Sie alle Felder aus.
        </div>
        <div class="errorBox unknownError" style="display: none;">
          Ihr Kommentar konnte leider nicht gespeichert werden. Bitte versuchen Sie es später noch einmal.
        </div>
        <fieldset>
          <p class="row-full small">
            {{#if user_id}}
              Angemeldet als <strong>{{username}}</strong>
            {{else}}

              Eine Anmeldung ist nicht nötig - aber es gelten auch hier <a class="link" target="_blank" href="http://forum.klettern.de/forum/register.php">unsere allgemeinen Forums-Richtlinien.</a>
            {{/if}}
          </p>
          {{#unless user_id}}
            <div class="row-full">
              <label for="input-comment-name">Name:</label>
              <input type="text" name="username" id="input-comment-name" placeholder="Name">
            </div>
          {{/unless}}
          <div class="row-full">
            <label for="input-comment-content">Nachricht:</label>
            <textarea name="content" id="input-comment-content" rows="10" placeholder="Nachricht"></textarea>
          </div>
        </fieldset>
        <fieldset class="row-full text-right">
          <input type="hidden" name="_csrf[time]" value="{{time}}">
          <input type="hidden" name="_csrf[token]" value="{{token}}">
          <input type="hidden" name="article_id" value="{{article_id}}">
          <input type="hidden" name="root_id" value="{{root_id}}">
          {{#if user_id}}
            <input type="hidden" name="user_id" value="{{user_id}}">
          {{/if}}
          <input class="button" type="submit" value="Absenden">
        </fieldset>
      </form>
    </div>
  </script>
</section>
                    <!-- /1027775/ODC_KL_660x250_Abobanner -->
<div id='div-gpt-ad-1417443959873-8' style='height:250px; width:660px; clear: both; margin: -20px 0 20px 20px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-8'); });
</script>
</div>    </section>
    <aside class="main-right">
  
  <section class="row-full partner">
  <div id="banner-hpa">
              <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.odc.klettern.de_de',
  defzone: 'News',
  size: '300x250',
  adset: 'brsl',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>
    </div>
</section>
          <section id="aside-topics">
        <header>
          <h3>Klettern - Highlights</h3>
        </header>
        <div class="col-right">
          <ul class="list arrow-left expand">
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/video-michaela-kiersch-klettert-the-golden-ticket.1642436.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 1" href="http://www.klettern.de/news/sportklettern-bouldern/video-michaela-kiersch-klettert-the-golden-ticket.1642436.5.htm">
                                    Video: Michaela Kiersch klettert 'The Golden Ticket' (5.14c)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining-gimme-kraft-air.1636382.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 2" href="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining-gimme-kraft-air.1636382.5.htm">
                                    Kraft und Mobilität mit Gimme Kraft Air</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/video-alex-honnold-versus-dan-osman.1267286.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 3" href="http://www.klettern.de/news/sportklettern-bouldern/video-alex-honnold-versus-dan-osman.1267286.5.htm">
                                    Video: Alex Honnold versus Dan Osman</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/wettkampf-halle/lead-weltcup-2016-mitschnitt.1551736.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 4" href="http://www.klettern.de/news/wettkampf-halle/lead-weltcup-2016-mitschnitt.1551736.5.htm">
                                    Video-Stream: Lead-Weltcup 2016</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/jernej-kruder-wiederholt-sharmas-es-pontas.1609566.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 5" href="http://www.klettern.de/news/sportklettern-bouldern/jernej-kruder-wiederholt-sharmas-es-pontas.1609566.5.htm">
                                    Kruder wiederholt Sharmas 'Es Pontas' UPDATE: Video</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/nalle-hukkataival-9a-boulder-erstbegangen.1606418.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 6" href="http://www.klettern.de/news/sportklettern-bouldern/nalle-hukkataival-9a-boulder-erstbegangen.1606418.5.htm">
                                    Nalle Hukkataival: 9A-Boulder erstbegangen?</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/red-bull-illume-fotocontest-2016-die-besten-bilder.1596818.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 7" href="http://www.klettern.de/news/sonstiges/red-bull-illume-fotocontest-2016-die-besten-bilder.1596818.5.htm">
                                    Red Bull Illume Fotocontest 2016 - Die besten Bilder</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/lena-herrmann-video-klettern.1595678.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 8" href="http://www.klettern.de/videos/lena-herrmann-video-klettern.1595678.5.htm">
                                    Video: Lena Herrmann klettert 'Battle Cat' (8c+)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/best-of-klettern-2017.1573068.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 9" href="http://www.klettern.de/news/sonstiges/best-of-klettern-2017.1573068.5.htm">
                                    Kalender "Best of Klettern 2017" </a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/roland-hemetzberger-nebuchadnezzar-video-bilder-aus-neuseeland.1579344.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 10" href="http://www.klettern.de/news/sportklettern-bouldern/roland-hemetzberger-nebuchadnezzar-video-bilder-aus-neuseeland.1579344.5.htm">
                                    Video: Klettern & Bouldern in Neuseeland</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/leute/boulder-personalities-.1540902.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 11" href="http://www.klettern.de/community/leute/boulder-personalities-.1540902.5.htm">
                                    50 Köpfe des Boulderns</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/psico-bloc-masters-2016.1567224.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 12" href="http://www.klettern.de/videos/psico-bloc-masters-2016.1567224.5.htm">
                                    Video: Finale Psico-Bloc-Masters 2016</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/8b-boulderinnen.1503254.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 13" href="http://www.klettern.de/community/vertical-life/8b-boulderinnen.1503254.5.htm">
                                    Kletterinnen, die 8B gebouldert haben</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/ashima-shiraishi-bouldert-horizon.1503252.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 14" href="http://www.klettern.de/news/sportklettern-bouldern/ashima-shiraishi-bouldert-horizon.1503252.5.htm">
                                    Ashima Shiraishi bouldert "Horizon" (Fb 8C)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/training-am-campusboard.1502682.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 15" href="http://www.klettern.de/besser-klettern/besser-klettern/training-am-campusboard.1502682.5.htm">
                                    Training am Campusboard</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/alex-megos-klettert-frfm.1500672.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 16" href="http://www.klettern.de/news/sportklettern-bouldern/alex-megos-klettert-frfm.1500672.5.htm">
                                    Alexander Megos in Margalef</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/lena-herrmann-klettert-odd-fellows.1500474.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 17" href="http://www.klettern.de/news/sportklettern-bouldern/lena-herrmann-klettert-odd-fellows.1500474.5.htm">
                                    Lena Herrmann in Odd Fellows (8c)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/climbing-footloose-[with-pro-climbers].1493032.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 18" href="http://www.klettern.de/videos/climbing-footloose-[with-pro-climbers].1493032.5.htm">
                                    Climbing Footloose [with pro-climbers]</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/jimmy-webb-wiederholt-the-game.1481608.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 19" href="http://www.klettern.de/news/sportklettern-bouldern/jimmy-webb-wiederholt-the-game.1481608.5.htm">
                                    Jimmy Webb wiederholt "The Game" (V15)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/climbing-memes-von-raw-tawk.1471398.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 20" href="http://www.klettern.de/community/vertical-life/climbing-memes-von-raw-tawk.1471398.5.htm">
                                    Das finden nur Kletterer lustig – Climbing-Memes</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining.1477018.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 21" href="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining.1477018.5.htm">
                                    Was Toptrainer übers Klettertraining sagen</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/kletter-leistungen-2014-15.1460236.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 22" href="http://www.klettern.de/community/vertical-life/kletter-leistungen-2014-15.1460236.5.htm">
                                    Bestleistungen im Klettern 2014-15</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/bergsteigen-eis/kletter-bestleistungen-2014-2015.1461280.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 23" href="http://www.klettern.de/news/bergsteigen-eis/kletter-bestleistungen-2014-2015.1461280.5.htm">
                                    Kletter-Bestleistungen (Fotostrecke)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/zitate-aus-20-jahren-klettern.1456796.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 24" href="http://www.klettern.de/community/vertical-life/zitate-aus-20-jahren-klettern.1456796.5.htm">
                                    Zitate aus 20 Jahren klettern</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/millie-die-kletternde-katze.1440354.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 25" href="http://www.klettern.de/community/vertical-life/millie-die-kletternde-katze.1440354.5.htm">
                                    Millie, die kletternde Katze</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/erstbegehung-im-libanon-david-lama-klettert-avaatara-in-der-baatara-schlucht.1437640.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 26" href="http://www.klettern.de/news/sportklettern-bouldern/erstbegehung-im-libanon-david-lama-klettert-avaatara-in-der-baatara-schlucht.1437640.5.htm">
                                    David Lama klettert "Avaatara" (9a) in der Baatara-Schlucht</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/rockstars-boulderinnen.1432030.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 27" href="http://www.klettern.de/community/vertical-life/rockstars-boulderinnen.1432030.5.htm">
                                    Face to Face: Rockstars Boulderinnen - Die Bilder</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/wettkampf-halle/qualifikationstart-der-hardmoves-2015-16.1431966.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 28" href="http://www.klettern.de/news/wettkampf-halle/qualifikationstart-der-hardmoves-2015-16.1431966.5.htm">
                                    Qualifikationstart der HardMoves 2015/16 </a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/wettkampf-halle/adidas-rockstars-boulder-wettkampf-2015.1431458.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 29" href="http://www.klettern.de/news/wettkampf-halle/adidas-rockstars-boulder-wettkampf-2015.1431458.5.htm">
                                    Adidas Rockstars 2015: Die besten Bilder</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/kletterziele/deutschland/zweite-11-im-frankenjura-fuer-lena-herrmann.1427064.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 30" href="http://www.klettern.de/kletterziele/deutschland/zweite-11-im-frankenjura-fuer-lena-herrmann.1427064.5.htm">
                                    Bilder: Lena Herrmann klettert "Father and Son"</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/leute/bilder-chris-sharma.1385752.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 31" href="http://www.klettern.de/community/leute/bilder-chris-sharma.1385752.5.htm">
                                    Bilder: Chris Sharma</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/alex-megos-klettert-thor-s-hammer-in-flatanger.1418824.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 32" href="http://www.klettern.de/news/sportklettern-bouldern/alex-megos-klettert-thor-s-hammer-in-flatanger.1418824.5.htm">
                                    Megos klettert "Thor's Hammer" (9a+) in Flatanger</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/free-solo-sturz.1399342.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 33" href="http://www.klettern.de/videos/free-solo-sturz.1399342.5.htm">
                                    Video: E10 Free solo mit Bodensturz </a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/sicherheit/knowhow-klettern-am-fels.1386712.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 34" href="http://www.klettern.de/besser-klettern/sicherheit/knowhow-klettern-am-fels.1386712.5.htm">
                                    Knowhow: Klettern am Fels</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/klettertraining-zu-hause-user-bilder.1382966.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 35" href="http://www.klettern.de/news/sportklettern-bouldern/klettertraining-zu-hause-user-bilder.1382966.5.htm">
                                    Klettertraining zu Hause: Userbilder</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/remembering-dean-potter.1376000.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 36" href="http://www.klettern.de/community/vertical-life/remembering-dean-potter.1376000.5.htm">
                                    Remembering Dean Potter (Videos)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/lena-herrmann-in-klondyke-cat.1371010.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 37" href="http://www.klettern.de/news/sportklettern-bouldern/lena-herrmann-in-klondyke-cat.1371010.5.htm">
                                    Lena Herrmann in "Klondyke Cat" (11-)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/felix-neumaerker-wiederholt-action-directe.1367982.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 38" href="http://www.klettern.de/news/sportklettern-bouldern/felix-neumaerker-wiederholt-action-directe.1367982.5.htm">
                                    Felix Neumärker wiederholt "Action Directe" (11) </a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/wettkampf-halle/bilder-boulder-europameisterschaft-2015.1366746.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 39" href="http://www.klettern.de/news/wettkampf-halle/bilder-boulder-europameisterschaft-2015.1366746.5.htm">
                                    Die besten Bilder der Boulder-EM 2015</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/video-chris-sharma-klettert-el-bon-combat.1357204.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 40" href="http://www.klettern.de/news/sportklettern-bouldern/video-chris-sharma-klettert-el-bon-combat.1357204.5.htm">
                                    Video: Chris Sharma klettert "El Bon Combat" (9b/+)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/alexander-megos-in-bishop.1339382.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 41" href="http://www.klettern.de/news/sportklettern-bouldern/alexander-megos-in-bishop.1339382.5.htm">
                                    Bilder von Alex Megos beim Bouldern in Bishop</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/sachi-amma-klettert-9b.1329958.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 42" href="http://www.klettern.de/news/sportklettern-bouldern/sachi-amma-klettert-9b.1329958.5.htm">
                                    Sachi Amma klettert 9b</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/videos-tommy-caldwell-kevin-jorgeson-in-dawn-wall.1309884.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 43" href="http://www.klettern.de/community/vertical-life/videos-tommy-caldwell-kevin-jorgeson-in-dawn-wall.1309884.5.htm">
                                    Videos: Tommy Caldwell + Kevin Jorgeson in Dawn Wall</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/tommy-caldwell-kevin-jorgeson-vollenden-dawn-wall-plus-video.1309224.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 44" href="http://www.klettern.de/news/sportklettern-bouldern/tommy-caldwell-kevin-jorgeson-vollenden-dawn-wall-plus-video.1309224.5.htm">
                                    Tommy Caldwell & Kevin Jorgeson vollenden Dawn Wall (32 SL, ~9a) am El Cap  - plus Video und Fotostrecke</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/petzl-roctrip-2014-alle-videos.1304384.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 45" href="http://www.klettern.de/videos/petzl-roctrip-2014-alle-videos.1304384.5.htm">
                                    Petzl Roctrip: alle Videos</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/philipp-gassner-am-schleier.1302866.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 46" href="http://www.klettern.de/news/sportklettern-bouldern/philipp-gassner-am-schleier.1302866.5.htm">
                                    Philipp Gaßner (14) klettert "Reality Check" (8c+) am Schleier</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/david-und-ruben-firnenburg-klettern-the-essential-im-frankenjura.1284762.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 47" href="http://www.klettern.de/news/sportklettern-bouldern/david-und-ruben-firnenburg-klettern-the-essential-im-frankenjura.1284762.5.htm">
                                    David und Ruben Firnenburg klettern "The Essential" (11) im Frankenjura</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/wettkampf-halle/boulder-wettkampf-adidas-rockstars-2014.1254790.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 48" href="http://www.klettern.de/news/wettkampf-halle/boulder-wettkampf-adidas-rockstars-2014.1254790.5.htm">
                                    Boulder-Wettkampf adidas Rockstars 2014 (Bilder)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/stone-nudes-kalender-2015.1253097.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 49" href="http://www.klettern.de/news/sportklettern-bouldern/stone-nudes-kalender-2015.1253097.5.htm">
                                    Stone Nudes 2015</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/stonenudes-kalender-2013.1169568.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 50" href="http://www.klettern.de/community/vertical-life/stonenudes-kalender-2013.1169568.5.htm">
                                    Bilder: Stonenudes Kalender 2013</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/8c-fuer-nina-caprez-9a-fuer-cedric-lachat-in-pic-st-loup.1157134.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 51" href="http://www.klettern.de/news/sportklettern-bouldern/8c-fuer-nina-caprez-9a-fuer-cedric-lachat-in-pic-st-loup.1157134.5.htm">
                                    8c+ für Nina Caprez, 9a+ für Cédric Lachat in Pic St. Loup (+ Video)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/video-2-jaehriger-boulderer.1152634.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 52" href="http://www.klettern.de/videos/video-2-jaehriger-boulderer.1152634.5.htm">
                                    Zen Shimane (2), der jüngste Boulderer der Welt? (Video)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/reclimbing-the-classics-action-directe-und-co.1134528.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 53" href="http://www.klettern.de/community/vertical-life/reclimbing-the-classics-action-directe-und-co.1134528.5.htm">
                                    Reclimbing the Classics - "Action Directe" und Co (Bilder)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/mal-eben-9a-action-directe-fuer-megos-9a-onsight-fuer-ondra.1119056.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 54" href="http://www.klettern.de/news/sportklettern-bouldern/mal-eben-9a-action-directe-fuer-megos-9a-onsight-fuer-ondra.1119056.5.htm">
                                    Mal eben 9a: Action Directe für Megos & 9a onsight für Ondra</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/video-alexander-megos-bouldert-im-tessin.1101166.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 55" href="http://www.klettern.de/videos/video-alexander-megos-bouldert-im-tessin.1101166.5.htm">
                                    Video: Alexander Megos bouldert im Tessin</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/jimmy-webb-knipst-das-tessin-ab-3-mal-fb-8c-abgewertet.1081310.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 56" href="http://www.klettern.de/news/sportklettern-bouldern/jimmy-webb-knipst-das-tessin-ab-3-mal-fb-8c-abgewertet.1081310.5.htm">
                                    Jimmy Webb knipst das Tessin ab: 3 mal Fb 8c abgewertet (+Interview)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/video-la-dura-dura-mit-chris-sharma-adam-ondra.1079152.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 57" href="http://www.klettern.de/news/sportklettern-bouldern/video-la-dura-dura-mit-chris-sharma-adam-ondra.1079152.5.htm">
                                    Video: La Dura Dura (complete) mit Chris Sharma & Adam Ondra</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/video-don-t-blink-the-story-of-chris-webb-parsons.1038016.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 58" href="http://www.klettern.de/videos/video-don-t-blink-the-story-of-chris-webb-parsons.1038016.5.htm">
                                    Video: Don't Blink - The Story of Chris Webb Parsons</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/banff-mountain-film-tour-2014-die-filme.982826.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 59" href="http://www.klettern.de/news/sonstiges/banff-mountain-film-tour-2014-die-filme.982826.5.htm">
                                    Banff Mountain Film Tour 2014: Die Filme</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/wettkampf-halle/bilder-la-sportiva-legends-only-boulder-wettkampf.965958.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 60" href="http://www.klettern.de/news/wettkampf-halle/bilder-la-sportiva-legends-only-boulder-wettkampf.965958.5.htm">
                                    Bilder - La Sportiva Legends Only Boulder-Wettkampf</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/cac-kalender-2014-die-bilder.961906.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 61" href="http://www.klettern.de/community/vertical-life/cac-kalender-2014-die-bilder.961906.5.htm">
                                    CAC-Kalender 2014 - die Bilder</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/sicherheit/klemmkeile-rueckruf-wild-country-2013.906672.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 62" href="http://www.klettern.de/besser-klettern/sicherheit/klemmkeile-rueckruf-wild-country-2013.906672.5.htm">
                                    Klemmkeile Rückruf Wild Country 2013 (Bilder)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/stonenudes-kalender-2014-hier-die-bilder-ansehen.895068.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 63" href="http://www.klettern.de/news/sonstiges/stonenudes-kalender-2014-hier-die-bilder-ansehen.895068.5.htm">
                                    Stonenudes Kalender 2014 - hier die Bilder ansehen</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/20-jahre-klettergeschichte-der-erste-onsight.843988.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 64" href="http://www.klettern.de/community/vertical-life/20-jahre-klettergeschichte-der-erste-onsight.843988.5.htm">
                                    Die wichtigsten Onsight-Begehungen der letzten 20 Jahre</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/bilder-adam-ondra-klettert-move-in-flatanger-norwegen.859082.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 65" href="http://www.klettern.de/news/sportklettern-bouldern/bilder-adam-ondra-klettert-move-in-flatanger-norwegen.859082.5.htm">
                                    Bilder - Adam Ondra klettert "Move" (9b) in Flatanger, Norwegen</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/reel-rock-8-bilder-zur-kletterfilmtourtour-2013.837700.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 66" href="http://www.klettern.de/news/sportklettern-bouldern/reel-rock-8-bilder-zur-kletterfilmtourtour-2013.837700.5.htm">
                                    Reel Rock 8: Bilder zur Kletterfilmtourtour 2013</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/preview-filmfest-st-anton-2013.824794.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 67" href="http://www.klettern.de/news/sonstiges/preview-filmfest-st-anton-2013.824794.5.htm">
                                    Preview: Filmfest St. Anton 2013 (Bilder aus den Filmen)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/9a-onsight-alexander-megos-klettert-estado-critico.770867.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 68" href="http://www.klettern.de/news/sportklettern-bouldern/9a-onsight-alexander-megos-klettert-estado-critico.770867.5.htm">
                                    9a Onsight! Alexander Megos klettert "Estado Critico" im Onsight  (Bilder & Interview)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/felix-neumaerker-klettert-la-rambla.769396.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 69" href="http://www.klettern.de/news/sportklettern-bouldern/felix-neumaerker-klettert-la-rambla.769396.5.htm">
                                    Felix Neumärker klettert "La Rambla" (9a+) in Siurana (und mehr)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/leute/bilder-von-jan-hojer-beim-bouldern.768282.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 70" href="http://www.klettern.de/community/leute/bilder-von-jan-hojer-beim-bouldern.768282.5.htm">
                                    Bilder von Jan Hojer beim Bouldern (Wettkampf & Rocklands)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/video-sasha-digiulian-in-era-vella.736957.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 71" href="http://www.klettern.de/videos/video-sasha-digiulian-in-era-vella.736957.5.htm">
                                    Video: Sasha DiGiulian klettert "Era Vella" (9a)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/leute/adam-ondra-interview-nach-la-dura-dura.740483.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 72" href="http://www.klettern.de/community/leute/adam-ondra-interview-nach-la-dura-dura.740483.5.htm">
                                    Interview: Adam Ondra über "La Dura Dura" (9b+)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/reelrock-2013-kletter-outdoorfilme-bilder.713170.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 73" href="http://www.klettern.de/news/sportklettern-bouldern/reelrock-2013-kletter-outdoorfilme-bilder.713170.5.htm">
                                    Reelrock 2013 - Kletter- & Outdoorfilme: Bilder</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/leute/fotos-von-angela-eiter-mehrfache-weltmeisterin-im-klettern.712340.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 74" href="http://www.klettern.de/community/leute/fotos-von-angela-eiter-mehrfache-weltmeisterin-im-klettern.712340.5.htm">
                                    Fotos von Angela Eiter, mehrfache Weltmeisterin im Klettern</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/video-mina-leslie-wujastyk-bouldert-im-yosemite.712004.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 75" href="http://www.klettern.de/news/sportklettern-bouldern/video-mina-leslie-wujastyk-bouldert-im-yosemite.712004.5.htm">
                                    Video: Mina Leslie-Wujastyk bouldert im Yosemite</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/mayan-smith-gobat-klettert-punks-in-the-gym-am-mt-arapiles.699317.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 76" href="http://www.klettern.de/news/sportklettern-bouldern/mayan-smith-gobat-klettert-punks-in-the-gym-am-mt-arapiles.699317.5.htm">
                                    Bilder von Mayan Smith-Gobat in "Punks in the Gym" am Mt. Arapiles</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/fotostrecke-barbara-zangerl-klettert-traumroute-delicatessen-auf-korsika.625158.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 77" href="http://www.klettern.de/news/sportklettern-bouldern/fotostrecke-barbara-zangerl-klettert-traumroute-delicatessen-auf-korsika.625158.5.htm">
                                    Fotostrecke: Barbara Zangerl klettert Traumroute "Delicatessen" (8b) auf Korsika</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/fotostrecke-sasha-digiulian-klettert-era-bella.624314.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 78" href="http://www.klettern.de/news/sportklettern-bouldern/fotostrecke-sasha-digiulian-klettert-era-bella.624314.5.htm">
                                    Fotostrecke: Sasha DiGiulian klettert Era Bella (9a)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/damen-finale-bouldercup-usa.612762.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 79" href="http://www.klettern.de/videos/damen-finale-bouldercup-usa.612762.5.htm">
                                    Alex Puccio gewinnt: ABS-Nationals Bouldercup der USA (Video)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/kletter-nachwuchs.597472.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 80" href="http://www.klettern.de/videos/kletter-nachwuchs.597472.5.htm">
                                    Kletter-Nachwuchs: Brooke Raboutou (9 Jahre)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/multipitch-auf-sardinien.596310.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 81" href="http://www.klettern.de/videos/multipitch-auf-sardinien.596310.5.htm">
                                    Video: Barbara Zangerl klettert "Hotel Supramonte" (8b, 10 SL)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/sasha-digiulian-klettert-pure-imagination-plus-video.591351.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 82" href="http://www.klettern.de/news/sportklettern-bouldern/sasha-digiulian-klettert-pure-imagination-plus-video.591351.5.htm">
                                    Sasha DiGiulian klettert "Pure Imagination" (9a) - plus Video</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/video-adam-ondra-wiederholt-gioia.591275.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 83" href="http://www.klettern.de/news/sportklettern-bouldern/video-adam-ondra-wiederholt-gioia.591275.5.htm">
                                    Video: Adam Ondra wiederholt "Gioia" (Fb 8c+)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/the-9th-grade-buch-geschichte-des-kletterns.1513760.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 84" href="http://www.klettern.de/news/sonstiges/the-9th-grade-buch-geschichte-des-kletterns.1513760.5.htm">
                                    The 9th Grade: Bildband</a></li>
                    </ul>
        </div>
        <footer class="row-full">
          <div class="left">
            <a href="http://www.klettern.de/news/sportklettern-bouldern/klettern-highlights.697226.5.htm" data-widget="odc-track-events" data-action="Link Themenübersicht" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/klettern-highlights.697226.5.htm" data-event="Randspalte Themensammlung" data-href="http://www.klettern.de/news/sportklettern-bouldern/klettern-highlights.697226.5.htm" class="button icon topics c grey-med">Themenübersicht</a>
          </div>
          <div class="right">
            <a data-widget="odc-track-events" data-action="Link Mehr" data-trackpath="" data-event="Randspalte Themensammlung" data-href="http://www.klettern.de/news/sportklettern-bouldern/klettern-highlights.697226.5.htm" class="button icon arrow-bottom c grey-med show-more hide">Mehr</a>
            <a data-widget="odc-track-events" data-action="Link Weniger" data-trackpath="" data-event="Randspalte Themensammlung" class="button icon arrow-top c grey-med show-less hide">Weniger</a>
          </div>
        </footer>
      </section>
  

  
<!-- 1364940 -->
          <section class="aside-article-highlight">
  <header>
    <h3>Jetzt lesen</h3>
  </header>
  <div class="col-right">
    <article>
      <h3>
                    <a href="http://www.klettern.de/besser-klettern/besser-klettern/faq-klettertraining.1636704.5.htm?odckampagne=42trainingfaq" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/faq-klettertraining.1636704.5.htm?odckampagne=42trainingfaq" data-event="Randspalte jetzt lesen" data-action="Randspalte jetzt lesen" >
                    FAQ Klettertraining        </a>
      </h3>
      <div class="row-full">
                <figure class="column gutter-small col-100">
                      <a href="http://www.klettern.de/besser-klettern/besser-klettern/faq-klettertraining.1636704.5.htm?odckampagne=42trainingfaq" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/faq-klettertraining.1636704.5.htm?odckampagne=42trainingfaq" data-event="Randspalte jetzt lesen" data-action="Randspalte jetzt lesen" >
                                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/faq-training-bouldern-klettern-n.jpg.11050114.jpg" width="100" height="67" alt="FAQ Klettertraining Fragen rund ums Training ">
          </a>
          <figcaption>
              <span class="copyright">
        Foto: Sarah Burmester      </span>
          </figcaption>
        </figure>
        <div class="column gutter-small col-190">
          
<p class="">Oft gestellte Fragen (und Antworten) rund ums Training f&uuml;rs Klettern und Bouldern.</p>

 
        </div>
              </div>
    </article>
  </div>
</section>

  

<!-- 1109086 -->

                <section class="row-full partner">
               <!-- ODC_KLE_RAND_NEWS_OBEN -->
<div id='div-gpt-ad-1417443959873-5' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-5'); });
</script>
</div>            </section>

          <section class="aside-article-highlight">
  <header>
    <h3>klettern empfiehlt</h3>
  </header>
  <div class="col-right">
    <article>
      <h3>
                  <a href="http://www.klettern.de/shops/kletterfuehrer-boulder-topos.1624196.5.htm" data-widget="odc-track-events" data-trackpath="neuheiten-im-klettern-shop" data-event="Sponsoring" data-action="Randspalte" >
                  Neuheiten im klettern-Shop        </a>
      </h3>
      <div class="row-full">
                <figure class="column gutter-small col-100">
                      <a href="http://www.klettern.de/shops/kletterfuehrer-boulder-topos.1624196.5.htm" data-widget="odc-track-events" data-trackpath="neuheiten-im-klettern-shop" data-event="Sponsoring" data-action="Randspalte" >
                                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/shop-teaser-n.jpg.11029768.jpg" width="100" height="67" alt="Kletterführer, Lehrbücher und Boulder-Topos im klettern-Shop">
          </a>
          <figcaption>
              <span class="copyright">
        Foto: Sarah Burmester      </span>
          </figcaption>
        </figure>
        <div class="column gutter-small col-190">
          
<p class="">Kletterf&uuml;hrer, Lehrb&uuml;cher und Boulder-Topos: Neuheiten und Dauerbrenner im klettern-Shop.</p>

 
        </div>
              </div>
    </article>
  </div>
</section>

  
                <section class="row-full partner">
                           </section>

                <section class="row-full partner">
                           </section>


<!-- 1148126 -->
  
        <!-- ASIDE PHOTO //-->
<section id="aside-photo">
  <header>
    <h3>Fotostrecken</h3>
  </header>
            <div class="col-right">
  <article class="row-full">
    <figure class="column">
      <a href="http://www.klettern.de/besser-klettern/besser-klettern/training-fingerkraft-ausdauer.1647474.5.htm" class="hover-info" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 1" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/training-fingerkraft-ausdauer.1647474.5.htm">
      <p class="caption">
        <span class="icon-big photo">&nbsp;</span>
      </p>
               <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-kletter-training-bd-bootcamp-c-louderthan11-_6-7-16-112952.jpg.11119316.jpg" width="300" height="200" alt="Klettertraining: Bootcamp fürs Seilklettern mit Babsi Zangerl &amp; Daila Ojeda">
      </a>
    </figure>
    <h3>
      <a href="http://www.klettern.de/besser-klettern/besser-klettern/training-fingerkraft-ausdauer.1647474.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 1" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/training-fingerkraft-ausdauer.1647474.5.htm">Trainingsplan & Erklärungen</a>
    </h3>
    <span class="copyright">
        <span class="copyright">
        Foto: Jon Glassberg | Black Diamond      </span>
    </span>
  </article>
  <article class="row-full">
    <figure class="column gutter-small col-100 caption-info">
      <a href="http://www.klettern.de/test/equipment/15-offpiste-ski-im-test.1644498.5.htm" class="hover-info" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 2" data-trackpath="http://www.klettern.de/test/equipment/15-offpiste-ski-im-test.1644498.5.htm">
                   <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/ps-offpiste-test-2017-line-sick-day-95-line.jpg.10974448.jpg" width="100" height="67" alt="planetSNOW Line Sick Day 95">
        </a>             
    </figure>
    <div class="column gutter-small col-190">
      <h4><a href="http://www.klettern.de/test/equipment/15-offpiste-ski-im-test.1644498.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 2" data-trackpath="http://www.klettern.de/test/equipment/15-offpiste-ski-im-test.1644498.5.htm">15 Offpiste-Ski im planetSNOW-Test</a></h4>
      <span class="copyright">
          <span class="copyright">
        Foto: Line      </span>
      </span>
    </div>
  </article>
  <article class="row-full">
    <figure class="column gutter-small col-100 caption-info">
      <a href="http://www.klettern.de/test/bekleidung/hybridbekleidung-im-test.1636550.5.htm" class="hover-info" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 3" data-trackpath="http://www.klettern.de/test/bekleidung/hybridbekleidung-im-test.1636550.5.htm">
                   <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/od-1216-hybridbekleidung-aufmacher-version-2.jpg.11048010.jpg" width="100" height="67" alt="">
        </a>             
    </figure>
    <div class="column gutter-small col-190">
      <h4><a href="http://www.klettern.de/test/bekleidung/hybridbekleidung-im-test.1636550.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 3" data-trackpath="http://www.klettern.de/test/bekleidung/hybridbekleidung-im-test.1636550.5.htm">Hybridbekleidung im Test  </a></h4>
      <span class="copyright">
          <span class="copyright">
        Foto: Benjamin Hahn      </span>
      </span>
    </div>
  </article>
</div>       
  </section>
<!--// ASIDE PHOTO -->
                            <section class="row-full partner">
               <!-- ODC_KLE_RAND_NEWS_UNTEN -->
<div id='div-gpt-ad-1417443959873-6' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-6'); });
</script>
</div>            </section>

                <section class="smaller" id="aside-article-teaser">
        <header><h3>Best of</h3></header>
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/10-tipps-besser-bouldern-in-der-kletterhalle.1110424.5.htm#1?odckampagne=42er_bouldertipps" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/10-tipps-besser-bouldern-in-der-kletterhalle.1110424.5.htm#1?odckampagne=42er_bouldertipps" data-event="Randspalte Best Of Teaser" data-action="Teaser 1" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/Sarah-Dynochrom-Boulderhalle-Frankfurt.jpg.6693316.jpg" width="100" height="67" alt="Bouldern im Dynochrom - Boulderhalle Frankfurt">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/10-tipps-besser-bouldern-in-der-kletterhalle.1110424.5.htm#1?odckampagne=42er_bouldertipps" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/10-tipps-besser-bouldern-in-der-kletterhalle.1110424.5.htm#1?odckampagne=42er_bouldertipps" data-event="Randspalte Best Of Teaser" data-action="Teaser 1" >
            10 Tipps: Besser Bouldern in der Kletterhalle      </a>
    </h4>
            <span class="copyright">
    <a href="http://www.dynochrom.de" target="_blank" rel="nofollow">    Foto: Georg Lenz    </a>  </span>
        
  </div>
</article>
  
  

<!-- 554390 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/news/sonstiges/stone-nudes-2017.1595822.5.htm" data-widget="odc-track-events" data-trackpath="stone-nudes-2017" data-event="Sponsoring" data-action="Randspalte" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-stone-nudes-2017-006-june.jpg.10836278.jpg" width="100" height="67" alt="Stone Nudes - Aktfotografie + Klettern">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/news/sonstiges/stone-nudes-2017.1595822.5.htm" data-widget="odc-track-events" data-trackpath="stone-nudes-2017" data-event="Sponsoring" data-action="Randspalte" >
            Stone Nudes 2017      </a>
    </h4>
            <span class="copyright">
    <a href="http://www.stonenudes.com/" target="_blank" rel="nofollow">    Foto: Dean Fidelman    </a>  </span>
        
  </div>
</article>
  
  

<!-- 1384284 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1421926.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1421926.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 3" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-training-klettern-koerperkraft-uebungen-c-ralph-stoehr-2014-382---teaser.jpg.9690368.jpg" width="100" height="67" alt="Training für mehr Körperspannung und Fingerkraft beim Klettern und Bouldern">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1421926.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1421926.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 3" >
            7 Übungen für mehr Kraft beim Klettern      </a>
    </h4>
            <span class="copyright">
        Foto: Ralph Stöhr      </span>
        
  </div>
</article>
  
  

<!-- 479299 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/besser-klettern/sicherheit/sicherungsfehler-beim-klettern.1320392.5.htm?odckampagne=42er_sicherungsfehler" data-widget="odc-track-events" data-trackpath="toedliche-fehler-beim-sichern" data-event="Sponsoring" data-action="Randspalte" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/14-11-25-Sicher-klettern-in-der-Halle-502-TEASER-n-bearb.jpg.9023064.jpg" width="100" height="67" alt="Sicher in der Kletterhalle - 7 Todsünden">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/besser-klettern/sicherheit/sicherungsfehler-beim-klettern.1320392.5.htm?odckampagne=42er_sicherungsfehler" data-widget="odc-track-events" data-trackpath="toedliche-fehler-beim-sichern" data-event="Sponsoring" data-action="Randspalte" >
            Tödliche Fehler beim Sichern      </a>
    </h4>
            <span class="copyright">
        Foto: Ralph Stöhr      </span>
        
  </div>
</article>
  
  

<!-- 554391 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/service/einsteiger-ecke.525591.5.htm?odckampagne=42_Einsteigerecke" data-widget="odc-track-events" data-trackpath="klettern-fuer-einsteiger" data-event="Sponsoring" data-action="Randspalte" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/DSC_0105.jpg.6610948.jpg" width="100" height="67" alt="Klettern lernen - Klettern in Stuttgart">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/service/einsteiger-ecke.525591.5.htm?odckampagne=42_Einsteigerecke" data-widget="odc-track-events" data-trackpath="klettern-fuer-einsteiger" data-event="Sponsoring" data-action="Randspalte" >
            Klettern für Einsteiger      </a>
    </h4>
            <span class="copyright">
        Foto: Ralph Stöhr      </span>
        
  </div>
</article>
  
          </section>
  
      

  <section id="aside-top-articles">
  <header>
    <h3>Am Häufigsten...</h3>
  </header>
  <div class="col-right" data-widget="bestlist" data-api-url="/ajax/bestlist/rating/26">
    <ul class="tabs">
      <li data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="...gelesen" class="active"><a href="#tab-bestlist-clicks" data-toggle="tab">...gelesen</a></li>
      <li><a data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="...empfohlen" href="#tab-bestlist-ratings" data-toggle="tab">...empfohlen</a></li>
            <li><a data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="...kommentiert" href="#tab-bestlist-comments" data-toggle="tab">...kommentiert</a></li>
          </ul>
    <div id="tab-bestlist-clicks" class="tab-content active"></div>
    <div id="tab-bestlist-ratings" class="tab-content"></div>
    <div id="tab-bestlist-comments" class="tab-content"></div>
    <script class="list-template" type="text/x-handlebars-template">
    <script>var tabVal = jQuery('#aside-top-articles ul li.active').text();<{{!}}/script>
      {{#unless articles}}
        <p>Es wurden keine Artikel gefunden.</p>
      {{/unless}}
      {{#if articles}}
        <ul class="list numbers">
          {{#each articles}}
            <li><a onclick="parent.window.Odc.tracking.trackEvent('Randspalte Am Häufigsten', tabVal + 'Teaser {{position}}', '{{url}}');" href="{{url}}"><span>{{position}}</span> {{title}}</a></li>
          {{/each}}
        </ul>
      {{/if}}
    </script>
  </div>
</section>

  <!-- ASIDE TOOLBOX //-->
<section class="bg grey-light" id="aside-toolbox">
  <div class="col-right box">
    <h3>Toolbox</h3>
    <div class="row-full">
      <ul class="column button icon">
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Facebook" data-trackpath="" href="http://www.facebook.com/klettern.magazin" title="klettern bei Facebook" class="fb" target="_blank" rel="nofollow">Facebook</a></li>
           
        <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Kontakt" data-trackpath="" href="http://www.klettern.de/kontakt" title="Kontakt" class="contact" rel="nofollow">Kontakt</a></li>

                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Google +" data-trackpath=""href="https://plus.google.com/b/104088132913856274901/" title="klettern bei Google+" class="go" target="_blank" rel="nofollow">Google+</a></li>
              
                <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Forum" data-trackpath="" href="http://www.klettern.de/forum" title="Forum" class="community" target="_blank">Forum</a></li>
        
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Twitter" data-trackpath="" href="http://twitter.com/#!/klettern" title="klettern bei Twittter" class="tw" target="_blank" rel="nofollow">Twitter</a></li>
        
                 
        <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="RSS-Feed" data-trackpath="" href="http://www.klettern.de/rss" class="rss" title="RSS-Feed" rel="nofollow">RSS-Feed</a></li>
 
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="User-Touren" data-trackpath="" href="http://klettergebiete.klettern.de" class="tour" target="_blank">User-Touren</a></li>
                          <li>
            <a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Shop" data-trackpath="" href="http://www.klettern.de/abo" class="shop" title="Shop">Shop</a>
          </li>
                      </ul>
    </div>
  </div>
</section>
<!--// ASIDE TOOLBOX -->
  <!-- ASIDE VIDEO //-->
<section id="aside-video">
  <header>
    <h3>Videos</h3>
  </header>
  
        <div class="col-right">
  <article class="row-full">
    <figure class="column">
        <a href="#" 
          data-brightcove="5184389473001"
          data-trackpath="/videos/alexanderhuberfabianbuhlbefreiensuenos8a540m/" 
          data-agof="kle100entall" 
          data-root="5" 
          data-videohome="244" 
          data-client="kle" 
          data-epictv="false"
          id="videolayer_rs_5184389473001"
          class="hover-info videolayer"
          data-widget="odc-track-events" 
          data-event="Randspalte Videos" 
          data-action="Teaser 1" data-trackpath="http://www.klettern.de/videos/klettern-am-naranjo-de-bulnes.1612428.5.htm">
         
          <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/66995324001_5184399252001_5184389473001-th.jpg.10901396.jpg" width="160" height="90" alt="" style=width:300px;height:200px>
                <p class="caption"><span class="icon-big video">&nbsp;</span></p>
        </a>

      <figcaption>
          <span class="copyright">
              </span>
      </figcaption>
    </figure>

    <h3>
      <a href="http://www.klettern.de/videos/klettern-am-naranjo-de-bulnes.1612428.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 1" data-trackpath="http://www.klettern.de/videos/klettern-am-naranjo-de-bulnes.1612428.5.htm">
        Klettern am Naranjo de Bulnes      </a>
    </h3>
  </article>
  <article class="row-full">
    <figure class="column gutter-small col-100 caption-info">
      <a href="http://www.klettern.de/videos/alexander-megos.1500670.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 2" data-trackpath="http://www.klettern.de/videos/alexander-megos.1500670.5.htm">
                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-alexander-megos-margalef-rauschi-pockets-c-red-bull-kretschmann.10195182.jpg.10195200.jpg" width="134" height="90" alt="Alex Megos klettert in Margalef">
              </a>
    </figure>
    <div class="column gutter-small col-190">
      <h4>
        <a href="http://www.klettern.de/videos/alexander-megos.1500670.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 2" data-trackpath="http://www.klettern.de/videos/alexander-megos.1500670.5.htm">
          Das Geheimnis von Alex Megos (Ep.1-4)        </a>
      </h4>
      <span class="copyright">
          <span class="copyright">
        Foto: Frank Kretschmann | Red Bull Content Pool      </span>
      </span>
    </div>
  </article>
  <article class="row-full">
    <figure class="column gutter-small col-100 caption-info">
      <a href="http://www.klettern.de/videos/klettern-moab.1554434.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 3" data-trackpath="http://www.klettern.de/videos/klettern-moab.1554434.5.htm">
                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/steph-davis-moab-fine-jade-.10531918.jpg.10531936.jpg" width="134" height="90" alt="Rissklettern in Moab, Utah">
              </a>
    </figure>
    <div class="column gutter-small col-190">
      <h4>
        <a href="http://www.klettern.de/videos/klettern-moab.1554434.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 3" data-trackpath="http://www.klettern.de/videos/klettern-moab.1554434.5.htm">
          Klettern Moab        </a>
      </h4>
      <span class="copyright">
          <span class="copyright">
        Foto: Mammut      </span>
      </span>
    </div>
  </article>
</div>
  </section>
<!--// ASIDE VIDEO -->

  <!-- ASIDE NEWSLETTER //-->
<section class="bg grey-light" id="aside-newsletter">
  <div class="col-right box">
    <h3>Newsletter</h3>
    <p>Erhalten Sie alle Neugikeiten und Tests immer bequem und kostenlos per E-Mail.</p>
    <form action="http://newsletter.klettern.de/odc/register" method="post">
      <fieldset>
        <input type="text" name="mail" placeholder="Bitte E-Mail eintragen">
      </fieldset>
      <fieldset class="row-full">
        <div class="col-190 left checkbox smaller">
          <input type="checkbox" value="check1" name="privacy" id="confirm" class="checkbox">
          <label for="confirm" class="checkbox">Ich habe die <a href="http://www.klettern.de/hinweise-zum-datenschutz.135864.5.htm" rel="nofollow" data-widget="odc-track-events" data-event="Randspalte Newsletterbox" data-trackpath="" data-action="Datenschutzbestimmungen">Datenschutzbedingungen</a> gelesen und stimme diesen zu.</label>
        </div>
        <div class="right">
          <input type="submit" value="Absenden" class="button" data-widget="odc-track-events" data-event="Randspalte Newsletterbox" data-trackpath="" data-action="Absenden-Button">
        </div>
      </fieldset>
    </form>
  </div>
</section>
<!--// ASIDE NEWSLETTER -->
   

                <section class="row-full partner">
               <div id="div-gpt-ad-rectangle_2">
<script>
SDM_block='SDM_block_rectangle_2';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;

SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'outdoorchannel.de_sd';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'Rest';

// dynamic slot-sizes
SDM_szkey = 'SDM_sz_rectangle_2';
window[SDM_szkey] = (typeof window[SDM_szkey] != 'undefined') ? window[SDM_szkey] : '301x250';
window[SDM_szkey] = window[SDM_szkey].split(',');
var GPT_szArr_rectangle_2 = new Array();
for (i=0; i<window[SDM_szkey].length; i++) {
  var tmp = window[SDM_szkey][i].split("x");
  tmp[0] = +tmp[0];
  tmp[1] = +tmp[1];
  GPT_szArr_rectangle_2.push(tmp);
}

if (window[SDM_block] === false) {
  try {
    var SDM_GPT_rectangle_2;
    googletag.cmd.push(function() {
      if ('' !== '') {
        if (typeof SDM_adset == 'undefined') {
          SDM_adset = ';adset=';
        }
      }
      GPT_prepTargeting();
      SDM_GPT_rectangle_2 = googletag.defineSlot('/'+SDM_defnet+'/'+SDM_defsite+'/'+SDM_defzone, GPT_szArr_rectangle_2, 'div-gpt-ad-rectangle_2').addService(googletag.pubads());
      googletag.display('div-gpt-ad-rectangle_2');
    });
  } catch(e) {
    if (typeof console !== 'undefined') {
      console.error(e);
    }
  }
}
</script>
</div>            </section>

  <? /** Frage der Woche */ ?>
  <section id="aside-survey">
  <header>
    <h3>Aktuelle Umfrage</h3>
  </header>
    <div data-widget="questionoftheweek" data-id="1541532" data-url="http://www.klettern.de/umfrage.1541532.5.htm" data-urloverview="http://www.klettern.de/aktuelle-umfrage.163740.5.htm" class="col-right">
    <h3>Wie sehr richtest du dein Leben am Klettern oder Bouldern aus? (Mehrfachauswahl möglich)</h3>
    <form>
      <p class="errmsg" style="display: none;"></p>
      <fieldset>
                        <label for="qotw_answer_1" class="check">
            <input type="checkbox" value="1" name="answer[]" class="check" id="qotw_answer_1">
            Naja, ich gehe halt ab und zu klettern.          </label>
                                <label for="qotw_answer_2" class="check">
            <input type="checkbox" value="2" name="answer[]" class="check" id="qotw_answer_2">
            Ich gehe mehrmals die Woche klettern.          </label>
                                <label for="qotw_answer_3" class="check">
            <input type="checkbox" value="3" name="answer[]" class="check" id="qotw_answer_3">
            Die Wochenenden und Urlaube sind f&uuml;rs Klettern reserviert.          </label>
                                <label for="qotw_answer_4" class="check">
            <input type="checkbox" value="4" name="answer[]" class="check" id="qotw_answer_4">
            Ich trainiere f&uuml;rs Klettern.          </label>
                                <label for="qotw_answer_5" class="check">
            <input type="checkbox" value="5" name="answer[]" class="check" id="qotw_answer_5">
            Mein Auto bietet verst&auml;rkten Stauraum f&uuml;r Ausr&uuml;stung und &Uuml;bernachtung, damit ich gut klettern fahren kann.          </label>
                                <label for="qotw_answer_6" class="check">
            <input type="checkbox" value="6" name="answer[]" class="check" id="qotw_answer_6">
            Ich habe meinen Wohnort so gelegt, dass ich in der N&auml;he von Felsen bin.          </label>
                                <label for="qotw_answer_7" class="check">
            <input type="checkbox" value="7" name="answer[]" class="check" id="qotw_answer_7">
            Derzeit arbeite / studiere ich nicht Vollzeit, um mehr klettern zu k&ouml;nnen.          </label>
                    </fieldset>
      <fieldset class="row-full">
        <div class="left">
          <a href="http://www.klettern.de/aktuelle-umfrage.163740.5.htm" data-widget="odc-track-events" data-event="Randspalte Aktuelle Umfrage" data-trackpath="" data-action="Alle Umfragen">Alle Umfragen</a>
        </div>
        <div class="right">
          <input type="submit" value="Absenden" class="button" data-widget="odc-track-events" data-event="Randspalte Aktuelle Umfrage" data-trackpath="" data-action="Alle Umfragen">
        </div>
      </fieldset>
    </form>
  </div>
</section>

    </aside>  </div>
</section>
</div> <!-- // wrapper -->
<footer id="footer" role="contentinfo">
  <section id="footer-channel-mags">
  <div class="row">
    <h3>Aktuelle Heft-Ausgaben von klettern</h3>
    <div class="main-full">
      <ul>
              <li>
          <a href="http://www.klettern.de/klettern-2-2017.1646592.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/titel-cover-heft-klettern-s001_klettern_2_17.jpg.11111140.jpg" width="131" alt="klettern 2 - 2017">
          </a>
          <strong>klettern 2 - 2017</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/klettern-1-2017.1633200.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/klettern-titel-cover-1-2017.jpg.11037338.jpg" width="131" alt="klettern 1 - 2017">
          </a>
          <strong>klettern 1 - 2017</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/klettern-8-2016.1609094.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/titel-cover-magazin-klettern_8_2016.jpg.10917958.jpg" width="131" alt="klettern 8 - 2016">
          </a>
          <strong>klettern 8 - 2016</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/heft/aktuelles-heft/klettern-07-2016.1582736.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/titel-cover-klettern_7_16-web.jpg.10757960.jpg" width="131" alt="klettern 07 - 2016">
          </a>
          <strong>klettern 07 - 2016</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/klettern-6-2016.1554864.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/magazin-klettern_6_16-titel-cover-.jpg.10536002.jpg" width="131" alt="klettern 6 - 2016">
          </a>
          <strong>klettern 6 - 2016</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/heft/aktuelles-heft/klettern-5-2016.1530834.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/klettern-titel-cover-5-2016.jpg.10375800.jpg" width="131" alt="klettern 5 -2016">
          </a>
          <strong>klettern 5 -2016</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/klettern-4-2016.1515342.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/S001_klettern_4_16-titel-cover.jpg.10274326.jpg" width="131" alt="klettern 4 - 2016">
          </a>
          <strong>klettern 4 - 2016</strong><br>
                            </li>
            </ul>
    </div>
  </div>
</section>
  <section id="footer-channel-logos">
  <div class="row">
    <a href="http://www.outdoorchannel.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-odc.png?v=1411393123" width="80" height="31" alt="outdoorCHANNEL">
    </a>
    <a href="http://www.outdoor-magazin.com" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-od.png?v=1411393123" width="75" height="18" alt="outdoor">
    </a>
    <a href="http://www.klettern.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-kle.png?v=1411393123" width="68" height="12" alt="klettern">
    </a>
    <a href="http://www.planetsnow.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-psnow.png?v=1411393123" width="57" height="26" alt="planetSNOW">
    </a>
    <a href="http://www.roadbike.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-rb.png?v=1411393123" width="74" height="18" alt="RoadBIKE">
    </a>
    <a href="http://www.mountainbike-magazin.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-mb.png?v=1459498760" width="65" height="30" alt="MOUNTAINBIKE">
    </a>
    <a href="http://www.cavallo.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-ca.png?v=1449045019" width="72" height="15" alt="CAVALLO">
    </a>
    <a href="http://www.elektrobike-online.com" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-ub.png?v=1411393123" width="85" height="13" alt="ElektroBIKE">
    </a>
    <a href="http://www.mountainbike-magazin.de/e-mountainbike.1549146.2.htm" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-emb.png?v=1470741652" width="80" height="24" alt="E-MountainBIKE">
    </a>
  </div>
</section>    <section id="footer-bottom">
    <div class="row">
      <nav id="footer-menu" class="left">
        <ul>
                    <li><a href="http://newsletter.klettern.de/odc/register" rel="nofollow">Newsletter</a>&nbsp;|&nbsp;</li>
                                          <li><a href="http://www.klettern.de/mediadaten-fuer-klettern-de.135874.5.htm" rel="nofollow">Mediadaten</a>&nbsp;|&nbsp;</li>
                                <li><a href="http://www.klettern.de/motor-presse-netzwerk.551079.5.htm" rel="nofollow">Motor Presse-Netzwerk</a></li>
          
        </ul>
        <ul>
          <li><a href="http://www.klettern.de/anfrage-per-e-mail.136208.5.htm" rel="nofollow">Kontakt</a>&nbsp;|&nbsp;</li>
                      <li><a href="http://www.klettern.de/heft/die-redaktion/impressum.122192.5.htm" rel="nofollow">Impressum</a>&nbsp;|&nbsp;</li>
                                <li><a href="http://www.klettern.de/rss-feeds.135890.5.htm" rel="nofollow">RSS</a>&nbsp;|&nbsp;</li>
                                <li><a href="http://www.klettern.de/agbs.135861.5.htm" rel="nofollow">AGB</a>&nbsp;|&nbsp;</li>
                                <li><a href="http://www.klettern.de/hinweise-zum-datenschutz.135864.5.htm" rel="nofollow">Datenschutzerklärung</a></li>
                  </ul>
      </nav>
      <div id="footer-copyright" class="right text-right">
        &copy; 2001-2017<br>
        <a href="http://www.klettern.de/" rel="nofollow">www.klettern.de</a>
      </div>
    </div>
  </section>

</footer>
    <script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'P4444.odc.klettern.de_de',
  defzone: 'News',
  adset: 'brsl',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>
  
<script type="text/javascript" src="http://admin.brightcove.com/js/APIModules_all.js"></script>
<script type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences_all.js"></script>
<script type="text/javascript" src="http://images.klettern.de/js/footer.min.js?v=1483006538"></script>
<script type="text/javascript" src="http://images.klettern.de/js/app.min.js?v=1483006538"></script>
  <script type="text/javascript">
     if (!window.PLISTA || !PLISTA.publickey) {
       window.PLISTA = {
        publickey: 'ab737bb9249f39683c2ec652',
                  item: {
            objectid: "1647576", //unique ID, alphanumeric
            title: "Video: Mina Leslie-Wujastyk klettert \'Godzilla\'", //max 255 characters
            text: "Die britische Kletterin Mina Leslie-Wujastyk klettert eine der Toplinien in Waterfall Boven, Südafrika. Der Clip zeigt den Prozess des Projektierens anhand von \'Godzilla\'(8b).", //max 255 characters
            url: "http://www.klettern.de/news/sportklettern-bouldern/video-mina-leslie-wujastyk-klettert-godzilla.1647576.5.htm",
            imgnote: "Foto: Foto: Jen Randall", //Foto Credit
            imgnoteurl: "", //Foto Credit URL
            img: "http://images.klettern.de/sixcms/media.php/6/thumbnails/mina-godzilla-waterfall-boven.jpg.11121420.jpg",
                        created_at: 1485528720,
             
            expires_at: "1548600720" //optional Ablaufdatum des Artikels - unix timestamp 
                      }
                 };
      (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
    s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
    s0.parentNode.insertBefore(s,s0)}());
    }
  </script>
  
      <!-- ODC_KL_WILDCARD -->
<div id='div-gpt-ad-1417443959873-7' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-7'); });
</script>
</div>   


  <!-- start Vibrant Media IntelliTXT script section -->
  <script type="text/javascript" src="http://outdoorchannel.de.intellitxt.com/intellitxt/front.asp?ipid=18904"></script>
  <!-- end Vibrant Media IntelliTXT script section -->

<script type="text/javascript">
  var kka_publisher_id = 87;
  var kka_is_article_page = 1;
  (function(){
    var kx = document.createElement('script');
    kx.type = 'text/javascript';
    kx.async = true;
    kx.src = 'http://s.ktxtr.com/kx.js';
    (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(kx);
  })();
</script>
  
    
<script type="text/javascript">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</script>



<script type="text/javascript">
  var adblock = true;
</script>
<script type="text/javascript" src="http://images.klettern.de/js/src/app/adframe.js?v=1448547989"></script>
<script type="text/javascript">
  if(adblock) {
    ga('send', 'event', 'Mit Adblocker', 'Load',  '');
  } else {
    ga('send', 'event', 'Ohne Adblocker', 'Load',  '');
  }
</script>
    <script src="//js.smartredirect.de/js/?h=7ogv7GH0" type="text/javascript" async></script>
    </body>
</html>