




<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>


<meta charset="utf-8">
<title>Trad-Boulder Bernd Zangerl bei klettern.de</title>
<meta name="description" content="Video: Bernd Zangerl klettert 'Into the Sun'">
<meta name="keywords" content="Bernd Zangerl, Klettern">
<meta name="robots" content="index, follow">
<meta name="viewport" content="width=1180">
<meta name="date" content="2017-08-04">
<meta name="Thumbnail" content="http://images.klettern.de/sixcms/media.php/6/thumbnails/bernd-zangerl-into-the-sun.jpg.11677284.jpg">
<meta name="Areaid" content="5">
<meta name="Rubrik" content="News">
<meta name="Mandant" content="41">
<meta name="Searchtitle" content="Trad-Boulder Bernd Zangerl">
<meta property="og:url" content="http://www.klettern.de/news/sportklettern-bouldern/video-bernd-zangerl-klettert-into-the-sun.1730256.5.htm">
<meta property="og:type" content="article">
<meta property="og:site_name" content="klettern">
<meta property="og:title" content="Trad-Boulder Bernd Zangerl">
<meta property="og:description" content="Video: Bernd Zangerl klettert 'Into the Sun'">
<meta property="og:image" content="http://images.klettern.de/sixcms/media.php/6/thumbnails/bernd-zangerl-into-the-sun.jpg.11677296.jpg">
<meta property="fb:app_id" content="402463846562895">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.klettern.de/news/sportklettern-bouldern/video-bernd-zangerl-klettert-into-the-sun.1730256.5.htm">
<script>
  mobileSite = 'http://m.klettern.de/news/sportklettern-bouldern/video-bernd-zangerl-klettert-into-the-sun.1730256.5.htm';
</script>
<link rel="canonical" href="http://www.klettern.de/news/sportklettern-bouldern/video-bernd-zangerl-klettert-into-the-sun.1730256.5.htm">
<link rel="shortcut icon" type="image/x-icon" href="http://images.klettern.de/img/favicon-kle.ico?v=1411393123">
<link rel="profile" href="https://plus.google.com/b/104088132913856274901/?rel=publisher">
<link rel="alternate" type="application/rss+xml" title="klettern - RSS-Feed" href="http://www.klettern.de/rss">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://images.klettern.de/img/m/kle-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://images.klettern.de/img/m/kle-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://images.klettern.de/img/m/kle-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://images.klettern.de/img/m/kle-touch-icon.png">
<link rel="apple-touch-icon" href="http://images.klettern.de/img/m/kle-touch-icon.png">
<script type="text/javascript" src="http://images.klettern.de/js/mobile.min.js?v=1487061408"></script>






<link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext">


      <link rel="stylesheet" href="http://www.klettern.de/css/main.css" type="text/css">
    <script type="text/javascript" src="http://images.klettern.de/js/header.min.js?v=1478165392"></script>

  <script type="text/javascript" src="http://images.klettern.de/js/app_header.min.js?v=1481790749"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://images.klettern.de/js/polyfills/selectivizr-min.js?v=1411393123"></script>
<script type="text/javascript" src="http://images.klettern.de/js/polyfills/sessionstorage.min.js?v=1420731210"></script>
<![endif]-->
 
  <script type="text/javascript">
    window.Odc = window.Odc || {};
    window.Odc.Config = {
      appVersion: 1,
      dfpTargeting: { 
        odc_client: 'klettern',
        odc_rubrik: 'News', 
                odc_subrubrik:'Sportklettern & Bouldern'
              },
      stats: {
        enable: true,
        agofCode: "kle100spoall",
        trackingPath: "\/news\/sportkletternbouldern\/berndzangerlistzurueck",
        ivw: {
          enable: true        },
        wiredminds: {
          enable: false        },
        googleAnalytics: {
          enable: true        }
      },
      facebook: {
        appId: "402463846562895"      },
      mobileRequest: false,
      product: {
            },
      performanceAdsAllowed: true    };
  </script>



  <script type="text/javascript">GPT_force=true;</script>
  

<script src="//online.mps-gba.de/praeludium/klettern.js?v=2"></script>
<script>
var lateAdTags = true;
</script>

        <script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1027775/ODC_KLE_CONTENT_NEWS_OBEN', [510, 120], 'div-gpt-ad-1417443959873-3').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KLE_CONTENT_NEWS_UNTEN', [510, 120], 'div-gpt-ad-1417443959873-4').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KLE_RAND_NEWS_OBEN', [300, 250], 'div-gpt-ad-1417443959873-5').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KLE_RAND_NEWS_UNTEN', [300, 250], 'div-gpt-ad-1417443959873-6').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KL_WILDCARD', [1, 1], 'div-gpt-ad-1417443959873-7').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KL_660x250_Abobanner', [660, 250], 'div-gpt-ad-1417443959873-8').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KLE_660x120_BILDER', [660, 120], 'div-gpt-ad-1448899630704-1').addService(googletag.pubads());
for ( var targetingValue in Odc.Config.dfpTargeting ) {
		if ( Odc.Config.dfpTargeting[targetingValue] !== '' ) {
			var value = Odc.Config.dfpTargeting[targetingValue].substring(0,40);
			googletag.pubads().setTargeting(targetingValue, value);
		}
	}

	googletag.enableServices();
});
</script>   

<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MV9Q4XL');
</script>
<!-- End Google Tag Manager -->

<style type="text/css"> 
#background-click-layer { 
  display:none; 
  position:absolute; 
  left:0; 
  top:0; 
  width:100%; 
  height:100%; 
  z-index:0; 
} 
footer {
  position: relative; 
  z-index: 10;
}
</style>
<script type="text/javascript"> 
<!-- 

var fixable = true; 
var BrowserModus = document.compatMode; 
var BrowserTyp = navigator.userAgent; 

/* Diese Funktion wird bei einer entsprechenden Buchung durch das ausgelieferte Wallpaper-Werbemittel aufgerufen. 
 Der Funktionsname darf nicht verändert werden, da dieser über alle Seiten hinweg konsistent bleiben muss. 
 Soll der klickbare Hintergrund aktiviert werden, so erzeugt das Werbemittel einen JavaScript-Funktionsaufruf, 
 wobei die Ziel-URL für die Verlinkung als Parameter mit übergeben wird. Ein Aufruf könnte z.B. so aussehen: 
*/

function fxmbgclick(fxmbgclickurl){ 
/* Erstellt ein DIV für die spätere Klickfläche */
    var div = document.createElement('div'); 
    div.id = 'background-click-layer'; 
/* Schreibt das DIV als neues, erstes Element des Dokument-Bodys in die Seite */
    if (document.body.firstChild) 
        document.body.insertBefore(div, document.body.firstChild); 
    else 
        document.body.appendChild(div); 
/* Fügt in das geschriebene DIV die Verlinkung als Anker-Element ein */
    document.getElementById('background-click-layer').innerHTML += '<a href="'+fxmbgclickurl+'" target="_blank" rel="nofollow" id="background-click-layer" width="100%" height="100%" border="0"></a>'; 
} 

/* Abfrage, ob IE im Quirks-Mode (die CSS Anweisung position fixed wäre dann nicht bekannt) */
if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) fixable = false; 

/* falls kein IE im Quirks-Mode -> DIV wird mittels CSS Anweisung position fixed zugewiesen */
if (fixable == true){ 
document.write('<style type="text/css"><!--#background-click-layer {position:fixed; display: block}--></style>'); 
}

//--> 
</script></head>
<body id="kle">
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MV9Q4XL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <div style="display:none">
      <!-- SZM VERSION="2.0" - (SZMng) -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
var iam_data = {
"st":"outdoorc", /* site/domain */
"cp":"kle100spoall", /* code */
"sv":"in", /* Fragebogenauslieferung */
"co":"news\/sportkletternbouldern\/berndzangerlistzurueck" /* comment */
}
iom.c(iam_data,2);
</script>
<!--/SZM -->           <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', "UA-3158344-54", "klettern.de");
    ga('set', 'anonymizeIP', true);
    ga('send', 'pageview');
    
      ga('send', 'event', 'Toplist', 'meistgelesen', '1730256,article');
   
   
      ga('send', 'event', 'Themensammlung', 'Relation-Artikel', 'bouldern-training');  
  
  /* Funktion zur Überwachung von Seiten, die auf noindex stehen */
  jQuery(document).ready(function() {

    var metaRobotsContent = jQuery("meta[name='robots']").attr("content");

    if (typeof metaRobotsContent !== "undefined" && metaRobotsContent.toLowerCase().indexOf("noindex") >= 0){
      ga('set', 'nonInteraction', true);
      ga('send', 'event', 'Robots', 'noindex-Request', window.location.href);
    }
  });

    ga('create', "UA-34643529-2", {
      name: 'wmtracking'
    });
    ga('wmtracking.set', 'anonymizeIP', true);
    ga('wmtracking.send', 'pageview', {
      page: "\/news\/sportkletternbouldern\/berndzangerlistzurueck"    });  
  </script>
  <!-- Google Analytics -->
  </div>
 <header id="header" role="banner">

  <div class="row wrapper">
        <nav id="top-menu" class="left">
      <ul>
        <li><a rel="nofollow" href="http://www.klettern.de/">Home</a>&nbsp;|&nbsp;</li>
        <li><a rel="nofollow" href="http://www.klettern.de/anfrage-per-e-mail.136208.5.htm">Kontakt</a>&nbsp;|&nbsp;</li>
        <li><a rel="nofollow" href="http://www.klettern.de/mediadaten-fuer-klettern-de.135874.5.htm">Media</a>&nbsp;|&nbsp;</li>
                          <li><a href="http://www.klettern.de/heft/die-redaktion/impressum.122192.5.htm" rel="nofollow">Impressum</a>&nbsp;|&nbsp;</li>
                            <li><a href="http://www.klettern.de/hinweise-zum-datenschutz.135864.5.htm" rel="nofollow">Datenschutz</a></li>
                </ul>
    </nav>

    <nav id="channels" class="right">
      <ul>
        <li><a class="mb tooltip" href="http://www.mountainbike-magazin.de/"><span>MOUNTAINBIKE</span></a></li>
        <li><a class="rb tooltip" href="http://www.roadbike.de/"><span>RoadBIKE</span></a></li>
        <li><a class="ub tooltip" href="http://www.elektrobike-online.com/"><span>ElektroBIKE</span></a></li>
        <li><a class="od tooltip" href="http://www.outdoor-magazin.com/"><span>outdoor</span></a></li>
        <li><a class="kle tooltip" href="http://www.klettern.de/"><span>klettern</span></a></li>
        <li><a class="ca tooltip" href="http://www.cavallo.de/"><span>CAVALLO</span></a></li>
        <li><a class="psnow tooltip" href="http://www.planetsnow.de/"><span>planetSNOW</span></a></li>
        <li><a class="emb tooltip" href="http://www.mountainbike-magazin.de/e-mountainbike.1549146.2.htm"><span>E-MountainBIKE</span></a></li>
        <li><a class="odc" href="http://www.outdoorchannel.de/">Outdoor Channel</a></li>
      </ul>
    </nav>

  </div>

  <div id="header-col">
    <div class="wrapper">
      <div class="row">
        <div id="logo">
                      <a rel="nofollow" href="http://www.klettern.de/">
              <img src="http://images.klettern.de/img/logo-kle.png?v=1411393123" width="136" alt="klettern">
            </a>
                  </div>

        <div id="search">
  <form action="http://www.klettern.de/suche/index.php" method="get">
    <input type="hidden" name="enableCompounds" id="enableCompounds" value="false">
    <input type="hidden" name="indexID" id="indexID" value="41">
    <input type="hidden" name="resultPage" id="resultPage" value="/www/xmlResult.jsp">
    <input type="hidden" name="appID" id="appID" value="-1">
    <input type="hidden" name="sort" value="date">
    <input type="text" name="simpleQuery" placeholder="Suche">    <input type="submit" value="suchen">
      </form>
</div>
        <div id="mag">
  <p class="text">
          <a class="epaper" rel="nofollow" href="http://shop.motorpresse.de/klettern/epaper/?onwewe=0699&utm_campaign=kle_hp_header&utm_term=kle">ePaper jetzt downloaden!</a><br>
        
          <a rel="nofollow" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">Print-/Digital-Abo bestellen</a><br>
        <a rel="nofollow" href="http://www.klettern.de/heft/aktuelles-heft/klettern-5-2017.1723336.5.htm">Inhalt</a>
          <a rel="nofollow" href="http://shop.motorpresse.de/klettern/einzelhefte/?onwewe=0699&utm_campaign=kle_hp_ev&utm_term=kle">Einzelheft</a>
    
             </p>

  <div class="info">
              <div class="print">
        <a rel="nofollow" href="http://www.klettern.de/heft/aktuelles-heft/klettern-5-2017.1723336.5.htm"><img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/titel-cover-klettern-06-2017.jpg.11626558.jpg" width="131" alt="klettern 5 - 2017">
</a>
      </div>
        <div class="mag-layer bg grey-dark bg-img">
      <div class="row">
        <div class="col-full">
          <h2>Aktuelles Heft: klettern 5 - 2017</h2>
        </div>
        <div class="col-full">
          <div class="column col-320">
            <figure>
              <img width="320" alt="klettern 5 - 2017" src="http://www.klettern.de/sixcms/media.php/11/thumbnails/titel-cover-klettern-06-2017.jpg.11626564.jpg" class="mag">
            </figure>
          </div>
          <div class="column col-320">
            <h3>Die Highlights:</h3>
            Interview mit Alex Honnold +++ Richtig dehnen +++ Boudern in Norditalien +++ Die besten Routen an den Kalkkögeln in Tirol +++ Alpinrucksäcke im Test +++              <p>&nbsp;</p>
                            <p><a rel="nofollow" href="http://shop.motorpresse.de/klettern/einzelhefte/?onwewe=0699&utm_campaign=kle_hp_ev&utm_term=kle" class="button bg primary">Heft hier bestellen</a></p>
                          <p>                  <a rel="nofollow" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle" class="arrow">Abo und Prämien: Alle Infos hier</a><br>
                                                <a rel="nofollow" href="http://www.klettern.de/heft/aktuelles-heft/klettern-5-2017.1723336.5.htm" class="arrow">Komplettes Inhaltsverzeichnis</a>
             </p>
           </div>
                        









                                    <div class="column col-300">
  <h3>Aktuelle Abo-Prämien:</h3>
  <ul class="bonus">
        <li>
       <a rel="nofollow" target="_blank" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">
         <img alt="ROSE Gutschein 25 EUR" src="http://www.klettern.de/sixcms/media.php/263/ROSE_Gutschein_500_1117865_r49.gif"> ROSE Gutschein 25 EUR       </a>
     </li>
       <li>
       <a rel="nofollow" target="_blank" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">
         <img alt="Black Diamond Seiltasche Super Chute " src="http://www.klettern.de/sixcms/media.php/263/Seilt_CHUTE_500x500_1117865_r921.jpg"> Black Diamond Seiltasche Super Chute        </a>
     </li>
       <li>
       <a rel="nofollow" target="_blank" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">
         <img alt="Kletterführer Wilder Kaiser" src="http://www.klettern.de/sixcms/media.php/263/51MQDeDiVlL___1117865_r665.jpg"> Kletterführer Wilder Kaiser       </a>
     </li>
       <li>
       <a rel="nofollow" target="_blank" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">
         <img alt="Bike-Components Gutschein 25 EUR" src="http://www.klettern.de/sixcms/media.php/263/BC_Gutscheine_Partner_kein-Betrag_02_500px_1117865_r380.jpg"> Bike-Components Gutschein 25 EUR       </a>
     </li>
    </ul>
</div>                        </div>
      </div>
    </div>
  </div>
</div>
      </div>
    </div>

    <div class="row wrapper">

      <nav id="main-menu" class="absolute" role="navigation">
  <ul>
  <li class="logo">
    <a href="http://www.klettern.de/">
      <img src="http://images.klettern.de/img/logo-kle.png?v=1411393123" width="141" height="25" alt="klettern">
    </a>
  </li>
  <li class="active">
    <a href="http://www.klettern.de/news.215.5.htm">News</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/news/bergsteigen-eis.242.5.htm">Bergsteigen &amp; Eis                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/news/sportklettern-bouldern.241.5.htm">Sportklettern &amp; Bouldern                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/news/wettkampf-halle.240.5.htm">Wettkampf &amp; Halle                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/news/sonstiges.238.5.htm">Sonstiges                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletternnewsletter">Newsletter                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/klettern-auf-ihrer-seite.584938.5.htm">klettern-Newsticker für Ihre Webseite                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/test.230.5.htm">Test</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/test/schuhe.384758.5.htm">Schuhe                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/test/equipment.384760.5.htm">Equipment                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/test/bekleidung.384761.5.htm">Bekleidung                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/test/herstellerliste.550904.5.htm">Herstellerliste                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/kletterziele.231.5.htm">Kletterziele</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/deutschland.177659.5.htm">Deutschland                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/oesterreich.177660.5.htm">Österreich                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/italien.177662.5.htm">Italien                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/schweiz.177661.5.htm">Schweiz                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/frankreich.177663.5.htm">Frankreich                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/griechenland.180108.5.htm">Griechenland                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/spanien.180112.5.htm">Spanien                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/tuerkei.180119.5.htm">Türkei                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/rest-der-welt.177665.5.htm">Rest der Welt                  </a>
      </li>
          <li>
        <a class="sub" href="http://kletterhallen.klettern.de/">Kletterhalle finden                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/php/link_tracking.php?title=odc-guiders&url=http://outdoorchannel.guiders.de/bergtouren">Geführte Kletter-Touren finden                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/besser-klettern.232.5.htm">Besser klettern</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/frage-antwort.236.5.htm">Frage &amp; Antwort                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/besser-klettern.234.5.htm">Besser klettern                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/sicherheit.213.5.htm">Sicherheit                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/schwierigkeitsgrade/vergleichstabelle-bewertungen.159298.5.htm">Schwierigkeitsgrade                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/lexikon">Lexikon                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/php/link_tracking.php?title=odc-guiders&url=http://outdoorchannel.guiders.de/search?utm_source=kl-navi&utm_medium=besser-klettern">Outdoor-Touren und -Reisen                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/buecher-co.194.5.htm">Bücher &amp; Co.                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/kletter-klamotten-selbst-gestalten.405818.5.htm">Kletter-Klamotten selbst gestalten                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/klettern-die-besten-listen.638924.5.htm">klettern - die besten Listen                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/e-kiosk.1700476.5.htm">E-Kiosk</a>
      </li>
  <li >
    <a href="http://www.klettern.de/community.245.5.htm">Community</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/community/alle-fotostrecken.358787.5.htm">Alle Fotostrecken                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/community/leute.146501.5.htm">Leute                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/community/vertical-life.243994.5.htm">Vertical Life                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/forum">Forum                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/userblog">User-Blog bei klettern                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/profil">Mein Profil                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/videos.244.5.htm">Videos</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/videos.244.5.htm">Top Klettervideos                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/shops.550582.5.htm">Shops</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/kalender2017">klettern Fotokalender 2017                  </a>
      </li>
          <li>
        <a class="sub" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">klettern abonnieren und Einzelheft bestellen                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/preisvergleich">Kletter-Ausrüstung im Preisvergleich                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/heft.243.5.htm">Heft/Abo</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/heft/aktuelles-heft.188.5.htm">Aktuelles Heft                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/abo">Abo                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/heft/naechstes-heft.186.5.htm">Nächstes Heft                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/heft/archiv.185.5.htm">Archiv                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
</ul>  <div class="search">
  <form action="http://www.klettern.de/suche/index.php" method="get" class="searchbox">
    <input type="hidden" name="enableCompounds" id="enableCompoundsHead" value="false">
    <input type="hidden" name="indexID" id="indexIDHead" value="41">
    <input type="hidden" name="resultPage" id="resultPageHead" value="/www/xmlResult.jsp">
    <input type="hidden" name="appID" id="appIDHead" value="-1">
    <input type="hidden" name="sort" value="date">
    <input type="text" placeholder="Suche" name="simpleQuery" class="searchbox-input" onkeyup="buttonUp();" required>
        <input type="submit" class="searchbox-submit" value="suchen">
        <span class="searchbox-icon">Los</span>  </form>
</div></nav>
      <ul id="social">
        <li><a rel="nofollow" class="fb" href="http://www.facebook.com/klettern.magazin">Facebook</a></li>
        <li><a rel="nofollow" class="go" href="https://plus.google.com/b/104088132913856274901/">Google</a></li>
        <li><a rel="nofollow" class="tw" href="http://twitter.com/#!/klettern">Twitter</a></li>
      </ul>

    </div>

  </div>
  <div id="navigation-teaser" style="display:none">
  
        <article class="column col-320">
      <figure>
        <a href="http://www.klettern.de/besser-klettern/besser-klettern/besser-bouldern-klettern-uebungen-fuer-mehr-koerperspannung.1220990.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/KL-Klettern-Koerperspannung-Uebungen-Peps-10.jpg.7777524.jpg" width="320" height="214" alt="Übungen für mehr Körperspannung beim Klettern">
                  </a>
        <figcaption>
          <span class="copyright">
                        <span class="copyright">
        Foto: Ralph Stöhr      </span>
                    </span>
        </figcaption>
      </figure>
      <h4>
        <a href="http://www.klettern.de/besser-klettern/besser-klettern/besser-bouldern-klettern-uebungen-fuer-mehr-koerperspannung.1220990.5.htm">
                  Besser Bouldern & Klettern: Übungen für mehr Körperspannung                </a>
      </h4>
      <p>
                    
Besser Klettern mit diesen &Uuml;bungen: Hier zeigen wir die besten &Uuml;bungen f&uuml;r mehr K&ouml;rperkraft,...

            </p>

    </article>
  
              <aside class="column col-300 small">
        <article class="row-full">
      <figure class="column gutter-small col-100">
              <a href="http://www.klettern.de/news/sonstiges/alle-abo-praemien-fuers-magazin-klettern-auf-einen-blick.701705.5.htm"> 
        
                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/core-fingerboard-abo-praemie-klettern-magazin.jpg.10099296.jpg" width="100" height="67" alt="Core Finger Board Trainingsboard klettern">
                </a>
      </figure>
      <div class="column gutter-small col-190">
        <h4>
          <a href="http://www.klettern.de/news/sonstiges/alle-abo-praemien-fuers-magazin-klettern-auf-einen-blick.701705.5.htm">
                      Abo-Prämien fürs Magazin klettern                    </a>
        </h4>
        <span class="copyright">
                        <span class="copyright">
        Foto: Core Climbing      </span>
                  </span>
      </div>
    </article>
  
            <article class="row-full">
      <figure class="column gutter-small col-100">
              <a href="http://www.klettern.de/test/schuhe/kletterschuhe-2016.1533446.5.htm"> 
        
                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/test-kletterschuhe-2016-teaser.jpg.10387120.jpg" width="100" height="67" alt=" Kletterschuhe im Test">
                </a>
      </figure>
      <div class="column gutter-small col-190">
        <h4>
          <a href="http://www.klettern.de/test/schuhe/kletterschuhe-2016.1533446.5.htm">
                      Kletterschuhe 2016                    </a>
        </h4>
        <span class="copyright">
                        <span class="copyright">
        Foto: Magazin klettern      </span>
                  </span>
      </div>
    </article>
  
            <article class="row-full">
      <figure class="column gutter-small col-100">
              <a href="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1421926.5.htm"> 
        
                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-training-klettern-koerperkraft-uebungen-c-ralph-stoehr-2014-382---teaser.jpg.9690368.jpg" width="100" height="67" alt="Training für mehr Körperspannung und Fingerkraft beim Klettern und Bouldern">
                </a>
      </figure>
      <div class="column gutter-small col-190">
        <h4>
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1421926.5.htm">
                      7 Übungen für mehr Kraft beim Klettern                    </a>
        </h4>
        <span class="copyright">
                        <span class="copyright">
        Foto: Ralph Stöhr      </span>
                  </span>
      </div>
    </article>
    </aside></div>
  <div class="row wrapper">
  <nav id="breadcrumb">
    <ul>
              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
          <a itemprop="url" href="http://www.klettern.de/">
            <span itemprop="title">Startseite</span>
          </a>
        </li>
              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
          <a itemprop="url" href="http://www.klettern.de/news.215.5.htm">
            <span itemprop="title">News</span>
          </a>
        </li>
              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
          <a itemprop="url" href="http://www.klettern.de/news/sportklettern-bouldern.241.5.htm">
            <span itemprop="title">Sportklettern & Bouldern</span>
          </a>
        </li>
              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
          <a itemprop="url" href="http://www.klettern.de/news/sportklettern-bouldern/video-bernd-zangerl-klettert-into-the-sun.1730256.5.htm">
            <span itemprop="title">Bernd Zangerl ist zurück</span>
          </a>
        </li>
          </ul>
  </nav>
</div>
</header>
<div class="wrapper">
        <div style="position: relative">
            <div id="topBanner" style="position: relative; top: 0; text-align: center; left: auto; margin: 10px 0;">
              
<div id="div-gpt-ad-banner"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3198f7737e429820a44");

        if (window.apgc.use === 0) {
            SDM_head.registerAd({defnet:"4444",defsite:"P4444.odc.klettern.de_de",defzone:"news",size:"728x90,728x180,770x250,800x250,970x250",adset:"brsl",name:"banner",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-banner"});
        } else if (window.apgc.use === 1) {
            SDM_head.registerAd({defnet:"71814604",defsite:"klettern.de_mps",defzone:"news",size:"728x90,728x180,770x250,800x250,970x250",adset:"brsl",targeting:"foreign=/4444/P4444.odc.klettern.de_de/news;tagname=banner;oldsz=728x90,728x180,770x250,800x250,970x250",name:"banner",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-banner"});
        }
    })()
    
</script>
            </div>
            <div id="leftBanner" style="width: 120px; height: 600px; position: absolute; top: 0; left: -120px; margin: 0;">
              
<div id="div-gpt-ad-sky_2"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3198f7737e429820a44");

        if (window.apgc.use === 0) {
            
        } else if (window.apgc.use === 1) {
            
        }
    })()
    
</script>
            </div>
            <div id="rightBanner" style="width: 120px; height: 600px; position: absolute; top: 0; left: auto; margin-left: 0; display: block; right: -120px">
              
<div id="div-gpt-ad-sky"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3198f7737e429820a44");

        if (window.apgc.use === 0) {
            SDM_head.registerAd({defnet:"4444",defsite:"P4444.odc.klettern.de_de",defzone:"news",size:"120x600,160x600,200x600,300x600",adset:"brsl",name:"sky",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-sky"});
        } else if (window.apgc.use === 1) {
            SDM_head.registerAd({defnet:"71814604",defsite:"klettern.de_mps",defzone:"news",size:"120x600,160x600,200x600,300x600",adset:"brsl",targeting:"foreign=/4444/P4444.odc.klettern.de_de/news;tagname=sky;oldsz=120x600,160x600,200x600,300x600",name:"sky",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-sky"});
        }
    })()
    
</script>
            </div>
          </div>
          <style type="text/css">
            #main { margin-top: 0 !important }
          </style>




<section id="main" class="article">
  <div class="row">
    <section class="main-left" id="content">
      <article id="article">
        <header class="row-full" id="article-headline">
                                <!--googleon: index--><h1>Bernd Zangerl ist zurück</h1><!--googleoff: index-->
                    
<script>
function getURLParameter(name) { 
  return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || null; 
} 
backurl = getURLParameter('backurl'); 
url = getURLParameter('url'); 
</script>



    <script type="text/javascript" src="/js/src/header_libs/blockadblock.js"></script> 

<script> 

$(document).ready(function(){

// Function called if AdBlock is not detected
function adBlockNotDetected() { 
}
// Function called if AdBlock is detected
function adBlockDetected() {
   location.href = "http://www.klettern.de/werbeblocker-deaktivieren.1602602.5.htm?backurl=http://www.klettern.de/news/sportklettern-bouldern/video-bernd-zangerl-klettert-into-the-sun.1730256.5.htm";
}

// Recommended audit because AdBlock lock the file 'blockadblock.js' 
// If the file is not called, the variable does not exist 'blockAdBlock'
// This means that AdBlock is present
if(typeof blockAdBlock === 'undefined') {
    adBlockDetected();
} else {
    blockAdBlock.onDetected(adBlockDetected);
    blockAdBlock.onNotDetected(adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected);
    blockAdBlock.on(false, adBlockNotDetected);
    // and|or
    blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}


blockAdBlock.setOption({
    debug: true,
    checkOnLoad: true,
    resetOnEnd: false
});


});
    </script> 



<style>
#main #content #article .mps-article-links ul li a {
    color: #fff;
    display: block;
    height: 30px;
    line-height: 30px;
    padding-bottom: 0;
    padding-left: 35px;
    padding-right: 10px;
    padding-top: 0;
    position: relative;
}
#main .mps-article .mps-article-content .mps-article-links ul li a::before {
    content: "";
    display: block;
    position: absolute;
    top: 50%;
}
#main #content #article  .mps-article-links ul li a.fb {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #3b5997;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article  .mps-article-links ul li a.fb::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -351px -323px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 18px;
    left: 12px;
    margin-top: -9px;
    width: 10px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article  .mps-article-links ul li a.tw {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #2aa9e0;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article  .mps-article-links ul li a.tw::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -347px -353px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 16px;
    left: 9px;
    margin-top: -8px;
    width: 18px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article  .mps-article-links ul li a.go {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #d34a2a;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article  .mps-article-links ul li a.go::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -344px -379px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 14px;
    left: 6px;
    margin-top: -7px;
    width: 24px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article  .mps-article-links ul li a:hover {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #262626;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}


</style>

<div>
  <div class="left" style="margin-top:10px;">
          <a href="#comments" class="button icon comments" data-role="comments-counter" data-count-url="/ajax/comments/count/{articleId}" data-article-id="1730256"></a>
    
    <a class="button icon rating" data-role="rate" data-write-url="/ajax/bestlist/rating/26" data-read-url="/ajax/bestlist/rating/26/1730256" data-article-id="1730256" data-type="article" data-best-list-url="http://www.klettern.de/die-beliebtesten-artikel-bei-klettern.551027.5.htm?call=escape">Artikel lesenswert? <span class="count"></span></a>
  </div>



<div class="mps-article-links" style="margin-bottom:5px;float:right;">
    <div class="right">
        <ul class="">
                        <li>
                <a target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.klettern.de/news/sportklettern-bouldern/video-bernd-zangerl-klettert-into-the-sun.1730256.5.htm&utm_campaign=Social%20Sharing&utm_source=Facebook" class="fb">Facebook</a>
            </li>
                        <li>
                <a target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?text=&url=http://www.klettern.de/news/sportklettern-bouldern/video-bernd-zangerl-klettert-into-the-sun.1730256.5.htm&utm_campaign=Social%20Sharing&utm_source=Twitter" class="tw">Twitter</a>
            </li>
                        <li>
                <a target="_blank" title="Google" href="https://plus.google.com/share?url=http://www.klettern.de/news/sportklettern-bouldern/video-bernd-zangerl-klettert-into-the-sun.1730256.5.htm&utm_campaign=Social%20Sharing&utm_source=Google" class="go">Google</a>
            </li>
                    </ul>
    </div>
</div>


</div>



        </header>
        
               <div class="row-full" id="article-image">
          
        </div>
             
                <div class="row-full col-left" id="article-intro">
          <!--googleon: index-->Nach einer Nervenverletzung konnte Bernd Zangerl nicht mehr klettern. Mit seiner Erstbegehung 'Into the Sun' meldet er sich zurück.<!--googleoff: index-->
        </div>
                <div class="row-full" id="article-content">
           
<style>

ul li {
    position: relative;
}

#main #content #article #article-social ul li a.social {
    color: #fff;
    display: block;
    height: 30px;
    line-height: 30px;
    padding-bottom: 0;
    padding-left: 35px;
    padding-right: 10px;
    padding-top: 0;
    position: relative;
    text-decoration:none;
    font-weight:bold;
}
#main .mps-article .mps-article-content #article-social ul li a.social::before {
    content: "";
    display: block;
    position: absolute;
    top: 50%;
}
#main #content #article  #article-social ul li a.fb {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #3b5997;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article  #article-social ul li a.fb::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -351px -323px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 18px;
    left: 12px;
    margin-top: -9px;
    width: 10px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article  #article-social ul li a.tw {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #2aa9e0;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article  #article-social ul li a.tw::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -347px -353px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 16px;
    left: 9px;
    margin-top: -8px;
    width: 18px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article #article-social ul li a.go {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #d34a2a;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article #article-social ul li a.go::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -344px -379px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 14px;
    left: 6px;
    margin-top: -7px;
    width: 24px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article #article-social ul li a.social:hover {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #262626;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}

</style>



<aside class="column col-150" style="margin-left:0;">
  
      <div class="topics">
  <h4>Mehr zum Thema</h4>
  <ul class="list arrow-left">
          <li><a data-widget="odc-track-events" data-trackpath="/themen/klettern.542345.5.htm" data-event="Themenspalte Mehr zum Thema" data-action="Teaser 1" href="/themen/klettern.542345.5.htm">Klettern</a></li>
          <li><a data-widget="odc-track-events" data-trackpath="/themen/bernd-zangerl.1516934.5.htm" data-event="Themenspalte Mehr zum Thema" data-action="Teaser 2" href="/themen/bernd-zangerl.1516934.5.htm">Bernd Zangerl</a></li>
    </ul>
</div>      
      <script>
  // LIMIT TOPIC LIST
  $(function(){
    $('.show-more-topic-article').on('click', function(){
        $('.related-products .expand li:gt(4)').show();
        $('.related-products footer').hide();
    });

    $('.show-less-topic-article').on('click', function(){
        $('.related-products .expand li:gt(4)').hide();
        $('.show-more-topic-article').removeClass('hide');
        $('.show-less-topic-article').addClass('hide');
    });
    if ( $('.related-products .expand li').length > 5 ) {
       $('.related-products .expand li:gt(4)').hide();
    }
  });
</script>
<div class="related-products">
  <h4>Ähnliche Artikel</h4>
  <ul class="list expand">
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/video-zodiac-von-zangerl-larcher.1730366.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 1" href="http://www.klettern.de/news/sportklettern-bouldern/video-zodiac-von-zangerl-larcher.1730366.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/babsi-zangerl-el-cap-zodiac-n.jpg.11677336.jpg" width="150" height="108" alt="Babsi Zangerl und Jacopo Lacher Zodiac El Capitan">
                    <figcaption>
             <span class="copyright">
        Foto: Louder than 11      </span>
<br>                          Video: Zodiac (5.13d) am El Capitan                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/die-neue-klettern-ist-da-und-das-ist-drin.577749.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 2" href="http://www.klettern.de/news/sonstiges/die-neue-klettern-ist-da-und-das-ist-drin.577749.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/klettern-titel-querformat.jpg.11635760.jpg" width="150" height="117" alt="Titel Cover klettern 6 - 2016">
                    <figcaption>
             <span class="copyright">
        Foto: www.klettern.de      </span>
<br>                          klettern neu: Das ist drin                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/highlights-fb-8b-flash-neue-routen-weitere-top-news.1721496.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 3" href="http://www.klettern.de/news/sportklettern-bouldern/highlights-fb-8b-flash-neue-routen-weitere-top-news.1721496.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/ned-feehally-8b%20-flash-trust-issues-rocklands-c-alex-megos-n.jpg.11629908.jpg" width="150" height="109" alt="Ned Feehally flasht Trust Issues 8B+">
                    <figcaption>
             <span class="copyright">
        Foto: Shauna Coxsey Instagram      </span>
<br>                          Highlights: Fb 8B+ Flash & mehr                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/kletterziele/italien/klettern-am-gardasee.1722470.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 4" href="http://www.klettern.de/kletterziele/italien/klettern-am-gardasee.1722470.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-klettern-arco-2017-teaser-n-belvedere.jpg.11614520.jpg" width="150" height="112" alt="Arco Tipps: Klettern am Gardasee">
                    <figcaption>
             <span class="copyright">
        Foto: Irmgard Braun      </span>
<br>                          Klettern am Gardasee                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/klettern-jetzt-als-e-paper.1507510.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 5" href="http://www.klettern.de/news/sonstiges/klettern-jetzt-als-e-paper.1507510.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/Image1.10459490.jpg.10459502.jpg" width="150" height="101" alt="klettern App Logo">
                    <figcaption>
             <span class="copyright">
        Foto: www.klettern.de      </span>
<br>                          klettern - jetzt als E-Paper (plus App)                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/klettern-frisch-am-kiosk-das-ist-drin.1450614.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 6" href="http://www.klettern.de/news/sonstiges/klettern-frisch-am-kiosk-das-ist-drin.1450614.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/titel-klettern-cover-5-2017-querformatsteaser.jpg.11465294.jpg" width="150" height="113" alt="klettern Magazin 5- 2017">
                    <figcaption>
             <span class="copyright">
        Foto: www.klettern.de      </span>
<br>                          klettern neu: Das ist drin                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/kletter-tipps.589572.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 7" href="http://www.klettern.de/besser-klettern/besser-klettern/kletter-tipps.589572.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kletterhalle-bouldern-daumen-runter-schlecht-teaser-tipps-n.jpg.11448060.jpg" width="150" height="114" alt="Tipps schlechter klettern">
                    <figcaption>
             <span class="copyright">
        Foto: Ralph Stöhr      </span>
<br>                          8 Tipps: Schlechter Klettern                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/airbrush-kunst-berge.1695152.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 8" href="http://www.klettern.de/news/sonstiges/airbrush-kunst-berge.1695152.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-klettern-kunst-berge-shivling.jpg.11418102.jpg" width="150" height="111" alt="Kunst &amp; Berge, Airbrush &amp; Landschaft">
                    <figcaption>
             <span class="copyright">
        Foto: Klaus Stark      </span>
<br>                          Airbrush-Kunst: Berge                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/foto-wettbewerb-die-gewinner.1540014.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 9" href="http://www.klettern.de/news/sonstiges/foto-wettbewerb-die-gewinner.1540014.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-reel-fotowettbewerb-2016-wilde-maendle-7a-chinesische-mauer-tirol-c-simon-schoepf-hongkong-tirol.jpg.11222950.jpg" width="150" height="113" alt="Foto-Wettbewerb klettern &amp; Reel Rock">
                    <figcaption>
             <span class="copyright">
        Foto: Simon Schöpf      </span>
<br>                          Gewinner vom Foto-Contest                       </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/highlights-ondra-ghisolfi-graham-ometz-und-starke-schwaebinnen.1685424.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 10" href="http://www.klettern.de/news/sportklettern-bouldern/highlights-ondra-ghisolfi-graham-ometz-und-starke-schwaebinnen.1685424.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/stefano-ghisolfi-one-punch-fa-n.jpg.11413252.jpg" width="150" height="111" alt="Stefano Ghisolfi FA One Punch 9a+">
                    <figcaption>
             <span class="copyright">
        Foto: Stefano Ghisolfi Instagram      </span>
<br>                          Highlights: Ondra, Ghisolfi, Graham & Co                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/kletter-equipment-2015-black-diamond.1341124.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 11" href="http://www.klettern.de/news/sonstiges/kletter-equipment-2015-black-diamond.1341124.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-black-diamond-kletter-ausruestung-kletterseile.jpg.11405680.jpg" width="150" height="113" alt="Kletter-Ausrüstung von Black Diamond">
                    <figcaption>
             <span class="copyright">
        Foto: Black Diamond      </span>
<br>                          Neu: Kletterseile von Black Diamond                       </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/klettern-neu.629734.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 12" href="http://www.klettern.de/news/sonstiges/klettern-neu.629734.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/titel-cover-klettern-magazin-4-2017-querformat.jpg.11397242.jpg" width="150" height="112" alt="klettern Magazin Ausgabe 4 - 2017">
                    <figcaption>
             <span class="copyright">
        Foto: klettern.de      </span>
<br>                          klettern frisch am Kiosk! Das ist drin                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/alex-megos-fightclub-video.1688050.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 13" href="http://www.klettern.de/videos/alex-megos-fightclub-video.1688050.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/alex-megos-fightclub-n.jpg.11394600.jpg" width="150" height="106" alt="Alex Megos Fight Club 9b Video">
                    <figcaption>
             <span class="copyright">
        Foto: Patagonia      </span>
<br>                          Video: Megos klettert Fight Club (9b)                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/slipstream-netflix-fuer-outdoor-filme.1685346.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 14" href="http://www.klettern.de/news/sonstiges/slipstream-netflix-fuer-outdoor-filme.1685346.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/slipstream-climbing-movies-complete-stream-n.jpg.11370484.jpg" width="150" height="105" alt="Slipstream climbing movies stream">
                    <figcaption>
             <span class="copyright">
        Foto: Slipstream      </span>
<br>                          Slipstream: Netflix für Outdoor-Filme                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/klettern-ennstal-topos.1685182.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 15" href="http://www.klettern.de/news/sonstiges/klettern-ennstal-topos.1685182.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/klettern-ennstal-action-direkt-0028-c-leo-himsl-n.jpg.11370198.jpg" width="150" height="108" alt="Klettern im Ennstal - Sportklettersturz">
                    <figcaption>
             <span class="copyright">
        Foto: Leo Himsl      </span>
<br>                          5.-7. Mai: Summer Opening im Ennstal (+ Topos online)                      </figcaption>
        </a>
      </figure>
    </li>
    </ul>

  <footer>
    <span>+10</span> Weitere
    <div class="button arrow-down bg primary show-more-topic-article"></div>
    <div class="button icon arrow-top c grey-med show-less-topic-article hide">Weniger</div>
  </footer>
</div>     
    <div class="options" id="article-social">
    <h4>Diesen Artikel</h4>
    <ul>
     

                        <li>
                <a  target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.klettern.de/news/sportklettern-bouldern/video-bernd-zangerl-klettert-into-the-sun.1730256.5.htm&utm_campaign=Social%20Sharing&utm_source=Facebook" class="social  fb">Facebook</a>
            </li>
                        <li>
                <a  target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?text=&url=http://www.klettern.de/news/sportklettern-bouldern/video-bernd-zangerl-klettert-into-the-sun.1730256.5.htm&utm_campaign=Social%20Sharing&utm_source=Twitter" class="social tw">Twitter</a>
            </li>
                        <li>
                <a   target="_blank" title="Google" href="https://plus.google.com/share?url=http://www.klettern.de/news/sportklettern-bouldern/video-bernd-zangerl-klettert-into-the-sun.1730256.5.htm&utm_campaign=Social%20Sharing&utm_source=Google" class="social go">Google</a>
            </li>
                   
      <li><a data-widget="odc-track-events" data-trackpath="" data-event="Themenspalte Diesen Artikel ..." data-action="Drucken" href="javascript:self.print();" class="button icon print" rel="nofollow">Drucken</a></li>
      <li><a data-widget="odc-track-events" data-trackpath="" data-event="Themenspalte Diesen Artikel ..." data-action="Sprung zur Bestenliste" rel="nofollow" class="button icon recommend" data-role="rate" data-write-url="/ajax/bestlist/rating/26" data-read-url="/ajax/bestlist/rating/26/1730256" data-article-id="1730256" data-type="article" data-best-list-url="http://www.klettern.de/die-beliebtesten-artikel-bei-klettern.551027.5.htm?call=escape">Empfehlen</a></li>
    </ul>
  </div>
  &nbsp;
</aside>           
           <div class="column col-510">
             
             
                           <div class="text-center" style="margin-bottom:20px;">
                      <!-- ODC_KLE_CONTENT_NEWS_OBEN -->
<!-- off since 23.06.17
<div id='div-gpt-ad-1417443959873-3' style='width:510px; height:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-3'); });
</script>
</div>-->              </div>

             
                      
             
                                                                   <!--googleon: index-->
<p class="">Bernd Zangerl ist zur&uuml;ck. Der Boulderer aus Tirol hatte mit seinen Erstbegehungen wie <em>Anam Cara</em> und <em>Memento</em> Meilensteine im Bouldern hinterlassen.</p>

<p class="">2015 verletzte er sich bei einem relativ banalen Sturz: Er fiel aus einem Boulder flach auf den R&uuml;cken, dabei verletzte er sich. Nach langem Bangen und viel Reha und Training hat er es nun geschafft, er ist zur&uuml;ck im Kletter-Business.</p>

<p class="">Seine Erstbegehung <em>Into the Sun</em> steht f&uuml;r diesen Neu-Anfang. Auf geht's, Bernd.</p>

<!--googleoff: index-->

                          
                           <div class="text-center" style="margin-bottom:10px;clear:both;">
                <!-- ODC_KLE_CONTENT_NEWS_UNTEN -->
<div id='div-gpt-ad-1417443959873-4' style='width:510px; height:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-4'); });
</script>
</div>              </div>

             
                          



  <!--googleon: index--><h3>Bernd Zangerl: Into the Sun</h3><!--googleoff: index-->

<br><iframe src="https://player.vimeo.com/video/226174033" width="510" height="400" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe><br><br>










  <!--googleon: index-->
<p class=""><br />
</p>

<!--googleoff: index-->












  <!--googleon: index--><h3>Mehr:</h3><!--googleoff: index-->



  
  <div class="box inner bg grey-dark photo-show">
  <h3>  <a href="http://www.klettern.de/news/sportklettern-bouldern/bernd-zangerl-bouldern-an-der-seidenstrasse.1005842.5.htm">Fotostrecke: Bernd Zangerl - Boulderreise entlang der Seidenstraße</a>
</h3>
  <a href="http://www.klettern.de/news/sportklettern-bouldern/bernd-zangerl-bouldern-an-der-seidenstrasse.1005842.5.htm" class="button icon image">35 Bilder</a>
  <div class="row-full spacer-big">
      
     
    <figure class="column gutter-small col-156">
       <a href="http://www.klettern.de/news/sportklettern-bouldern/bernd-zangerl-bouldern-an-der-seidenstrasse.1005842.5.htm">
                    <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/KL-Bernd-Zangerl-Silkroad-1-2014-kyrgyzstan01.jpg.7025854.jpg" width="156" height="104" alt="Bernd Zangerl Boulderreise Seidenstraße">
                </a>
         <span class="copyright">
    <a href="http://www.berndzangerl.com" target="_blank" rel="nofollow">    Foto: Archiv Bernd Zangerl    </a>  </span> 
     </figure>
       
    <figure class="column gutter-small col-156">
       <a href="http://www.klettern.de/news/sportklettern-bouldern/bernd-zangerl-bouldern-an-der-seidenstrasse.1005842.5.htm">
                    <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/KL-Bernd-Zangerl-Silkroad-1-2014-P7171927.jpg.7025876.jpg" width="156" height="104" alt="Bernd Zangerl Boulderreise Seidenstraße">
                </a>
         <span class="copyright">
    <a href="http://www.berndzangerl.com" target="_blank" rel="nofollow">    Foto: Archiv Bernd Zangerl    </a>  </span> 
     </figure>
       
    <figure class="column gutter-small col-156">
       <a href="http://www.klettern.de/news/sportklettern-bouldern/bernd-zangerl-bouldern-an-der-seidenstrasse.1005842.5.htm">
                    <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/KL-Bernd-Zangerl-Silkroad-1-2014-P8183390.jpg.7025920.jpg" width="156" height="104" alt="Bernd Zangerl Boulderreise Seidenstraße">
                </a>
         <span class="copyright">
    <a href="http://www.berndzangerl.com" target="_blank" rel="nofollow">    Foto: Archiv Bernd Zangerl    </a>  </span> 
     </figure>
    </div>
</div>





                          
             
             
           </div>
        </div>
        <div class="row-full" id="article-pagination">
  <aside class="column col-150"> </aside>
  <div class="column col-510">
     
   </div>
</div>
<footer class="row-full" id="article-footer">
  <div class="right text-right smaller">
    04.08.2017<br>    
                  <strong>Autor: <a href="https://plus.google.com/101542920578554946162?rel=author">Sarah Burmester</a></strong><br>
      
        
                &copy; klettern<br>
    
    
   </div>
</footer>      </article>
        <div data-widget="plista_widget_underArticle"></div>
        <section id="comments" class="main-left col-left" data-widget="comments" data-list-url="/ajax/comments/{articleId}?root_id={rootId}" data-save-url="/ajax/comments" data-article-id="1730256" data-root-id="5">
  <script class="template" type="text/x-handlebars-template">
    {{#if comments}}
      <div class="row-full posted">
        <h3 id="comment-area">Kommentare zu diesem Artikel</h3>

        <div class="row-full small">
          <p class="left">{{comments_counter}} von insgesamt {{total_comments_counter}} Kommentar{{#ifCond total_comments_counter '>' 1}}en{{/ifCond}}</p>
          <p class="right"><a href="{{thread_url}}">Alle Kommentare anzeigen</a></p>
        </div>
        
        {{#each comments}}
          <div class="row-full comment">
            <figure class="column col-100 avatar">
              {{#if avatar}}
                <img src="{{avatar}}" alt="{{username}}">
              {{else}}
                <img src="http://images.klettern.de/img/noavatar.png?v=1411393123" width="90" height="90" alt="{{username}}">
              {{/if}}
            </figure>
            <div class="column col-540 text">
              <p class="meta">{{formatted_date}} von {{username}}</p>
              <p>
                {{content}}
                <a href="{{post_url}}" class="link">mehr ...</a>
              </p>
            </div>
          </div>
        {{/each}}
      </div>
    {{/if}}
  
    <div class="row-full post">
      <h3 id="comment-area">
        {{#ifCond total_comments_counter '==' 0}}
          Hier kommentieren und diskutieren
        {{else}}
          Diskutieren Sie hier mit anderen Nutzern über diesen Beitrag!
        {{/ifCond}}
      </h3>
      <p><em class="small">Hinweis: Die Kommentare werden zugleich hier und in unserem Forum angezeigt.</em></p>
      <form id="comment" class="form-standard">
        <div class="errorBox missingFields" style="display: none;">
          Bitte füllen Sie alle Felder aus.
        </div>
        <div class="errorBox unknownError" style="display: none;">
          Ihr Kommentar konnte leider nicht gespeichert werden. Bitte versuchen Sie es später noch einmal.
        </div>
        <fieldset>
          <p class="row-full small">
            {{#if user_id}}
              Angemeldet als <strong>{{username}}</strong>
            {{else}}

              Eine Anmeldung ist nicht nötig - aber es gelten auch hier <a class="link" target="_blank" href="http://forum.klettern.de/forum/register.php">unsere allgemeinen Forums-Richtlinien.</a>
            {{/if}}
          </p>
          {{#unless user_id}}
            <div class="row-full">
              <label for="input-comment-name">Name:</label>
              <input type="text" name="username" id="input-comment-name" placeholder="Name">
            </div>
          {{/unless}}
          <div class="row-full">
            <label for="input-comment-content">Nachricht:</label>
            <textarea name="content" id="input-comment-content" rows="10" placeholder="Nachricht"></textarea>
          </div>
        </fieldset>
        <fieldset class="row-full text-right">
          <input type="hidden" name="_csrf[time]" value="{{time}}">
          <input type="hidden" name="_csrf[token]" value="{{token}}">
          <input type="hidden" name="article_id" value="{{article_id}}">
          <input type="hidden" name="root_id" value="{{root_id}}">
          {{#if user_id}}
            <input type="hidden" name="user_id" value="{{user_id}}">
          {{/if}}
          <input class="button" type="submit" value="Absenden">
        </fieldset>
      </form>
    </div>
  </script>
</section>
                    <!-- /1027775/ODC_KL_660x250_Abobanner -->
<div id='div-gpt-ad-1417443959873-8' style='height:250px; width:660px; clear: both; margin: -20px 0 20px 20px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-8'); });
</script>
</div>    </section>
    <aside class="main-right">
  
  <section class="row-full partner">
  <div id="banner-hpa">
              
<div id="div-gpt-ad-rectangle"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3198f7737e429820a44");

        if (window.apgc.use === 0) {
            SDM_head.registerAd({defnet:"4444",defsite:"P4444.odc.klettern.de_de",defzone:"news",size:"300x250",adset:"brsl",name:"rectangle",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-rectangle"});
        } else if (window.apgc.use === 1) {
            SDM_head.registerAd({defnet:"71814604",defsite:"klettern.de_mps",defzone:"news",size:"300x250",adset:"brsl",targeting:"foreign=/4444/P4444.odc.klettern.de_de/news;tagname=rectangle;oldsz=300x250",name:"rectangle",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-rectangle"});
        }
    })()
    
</script>
    </div>
</section>
          <section id="aside-topics">
        <header>
          <h3>Bouldern & Training</h3>
        </header>
        <div class="col-right">
          <ul class="list arrow-left expand">
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/4-x-fingerkraft.1726186.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 1" href="http://www.klettern.de/besser-klettern/besser-klettern/4-x-fingerkraft.1726186.5.htm">
                                    4 x Fingerkraft</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/sicherheit/bouldern-am-fels.1693972.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 2" href="http://www.klettern.de/besser-klettern/sicherheit/bouldern-am-fels.1693972.5.htm">
                                    Am Fels Bouldern</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/trainings-inspiration.1714480.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 3" href="http://www.klettern.de/besser-klettern/besser-klettern/trainings-inspiration.1714480.5.htm">
                                    Trainings-Inspiration</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/tipps-kletter-training.1697916.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 4" href="http://www.klettern.de/besser-klettern/besser-klettern/tipps-kletter-training.1697916.5.htm">
                                    Klettertraining: 10 Tipps</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/klettertipps.1693968.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 5" href="http://www.klettern.de/besser-klettern/besser-klettern/klettertipps.1693968.5.htm">
                                    Ermüdung rauszögern: 6 Tipps</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/trainings-periodisierung-klettern.1684980.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 6" href="http://www.klettern.de/besser-klettern/trainings-periodisierung-klettern.1684980.5.htm">
                                    Trainingsperiodisierung im Klettern </a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/mirit-heyden-bouldert-8b.1677012.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 7" href="http://www.klettern.de/news/sportklettern-bouldern/mirit-heyden-bouldert-8b.1677012.5.htm">
                                    Mirit Heyden bouldert 8B/+ (Interview)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/finale-usa-bouldering-nationals-video.1654860.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 8" href="http://www.klettern.de/videos/finale-usa-bouldering-nationals-video.1654860.5.htm">
                                    Video: Finale US-Bouldermeisterschaft</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/mentaltraining-klettern.1649820.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 9" href="http://www.klettern.de/besser-klettern/besser-klettern/mentaltraining-klettern.1649820.5.htm">
                                    Mentaltraining Klettern</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/studie-angst-beim-klettern.1650524.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 10" href="http://www.klettern.de/community/vertical-life/studie-angst-beim-klettern.1650524.5.htm">
                                    Die Vermessung der Angst</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/training-fingerkraft-ausdauer.1647474.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 11" href="http://www.klettern.de/besser-klettern/besser-klettern/training-fingerkraft-ausdauer.1647474.5.htm">
                                    Trainingsplan & Erklärungen</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/video-forever.1640422.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 12" href="http://www.klettern.de/videos/video-forever.1640422.5.htm">
                                    Video: Forever (Oldies bouldern im Cafe Kraft)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining-gimme-kraft-air.1636332.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 13" href="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining-gimme-kraft-air.1636332.5.htm">
                                    Klettertraining - Gimme Kraft Air</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining.1636488.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 14" href="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining.1636488.5.htm">
                                    Klettertraining</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/equipment/klettertraining-tools.1632778.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 15" href="http://www.klettern.de/test/equipment/klettertraining-tools.1632778.5.htm">
                                    Klettertraining Equipment </a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining-heute.1631726.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 16" href="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining-heute.1631726.5.htm">
                                    Training heute</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/vierfuessler-bewegung-als-training.1606496.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 17" href="http://www.klettern.de/videos/vierfuessler-bewegung-als-training.1606496.5.htm">
                                    Vierfüßler-Moves als Ausgleichstraining</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining.1601886.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 18" href="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining.1601886.5.htm">
                                    5 Fragen zum Klettertraining</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/ellbogen-probleme-durch-instabiles-schultergelenk.1596212.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 19" href="http://www.klettern.de/news/sportklettern-bouldern/ellbogen-probleme-durch-instabiles-schultergelenk.1596212.5.htm">
                                    Ellbogen-Probleme durch instabiles Schultergelenk</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/uebungen-core-schulter-klettern.1563482.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 20" href="http://www.klettern.de/videos/uebungen-core-schulter-klettern.1563482.5.htm">
                                    Übungen: Schulter stabilisieren, Core stärken</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/wettkampf-halle/auf-diese-kletterer-muessen-wir-uns-gefasst-machen.1557100.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 21" href="http://www.klettern.de/news/wettkampf-halle/auf-diese-kletterer-muessen-wir-uns-gefasst-machen.1557100.5.htm">
                                    Deutsche Favoriten & Newcomer Boulder-Weltcup München</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/ubungen-klettertechnik.1553452.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 22" href="http://www.klettern.de/besser-klettern/besser-klettern/ubungen-klettertechnik.1553452.5.htm">
                                    Übungen für bessere Körperkontrolle</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/jacky-godoffe.1543848.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 23" href="http://www.klettern.de/videos/jacky-godoffe.1543848.5.htm">
                                    "The Master of Moves": Jacky Godoffe</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/crosstraining-fuers-klettern.1539102.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 24" href="http://www.klettern.de/besser-klettern/besser-klettern/crosstraining-fuers-klettern.1539102.5.htm">
                                    Crosstraining: Was bringt was?</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/boulder-weltcup-kazo-2016.1515156.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 25" href="http://www.klettern.de/news/sportklettern-bouldern/boulder-weltcup-kazo-2016.1515156.5.htm">
                                    Die besten Bilder vom Boulder-Weltcup in Kazo</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/hard-moves-finale-video.1515404.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 26" href="http://www.klettern.de/videos/hard-moves-finale-video.1515404.5.htm">
                                    Komplettes Video: HardMoves-Finale</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/wettkampf-halle/die-besten-bilder-vom-boulder-weltcup-in-meiringen.1513474.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 27" href="http://www.klettern.de/news/wettkampf-halle/die-besten-bilder-vom-boulder-weltcup-in-meiringen.1513474.5.htm">
                                    Bilder: Boulder-Weltcup Meiringen</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/ashima-shiraishi.1503100.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 28" href="http://www.klettern.de/news/sportklettern-bouldern/ashima-shiraishi.1503100.5.htm">
                                    Bilder von Ashima Shiraishi</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/wettkampf-halle/das-hardmoves-finale-2016-in-bildern.1497422.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 29" href="http://www.klettern.de/news/wettkampf-halle/das-hardmoves-finale-2016-in-bildern.1497422.5.htm">
                                    Das Finale der HardMoves 2016</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/boulder-tipps.1664180.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 30" href="http://www.klettern.de/besser-klettern/besser-klettern/boulder-tipps.1664180.5.htm">
                                    5 Tipps zum besser Bouldern</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/wettkampf-halle/hard-moves-finale-live-stream-hintergrund-info.1493214.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 31" href="http://www.klettern.de/news/wettkampf-halle/hard-moves-finale-live-stream-hintergrund-info.1493214.5.htm">
                                    HardMoves-Finale: Live-Stream & Hintergrund-Info</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/klettergriffe-a-z.1488248.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 32" href="http://www.klettern.de/community/vertical-life/klettergriffe-a-z.1488248.5.htm">
                                    Klettergriffe-ABC</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining-zu-hause.1479760.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 33" href="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining-zu-hause.1479760.5.htm">
                                    Klettertrainingstools: Boards, Wackelgeräte, Apps</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/trainings-boards-und-apps.1479810.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 34" href="http://www.klettern.de/besser-klettern/besser-klettern/trainings-boards-und-apps.1479810.5.htm">
                                    Trainings-Boards und Apps</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/-la-force.1480618.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 35" href="http://www.klettern.de/news/sportklettern-bouldern/-la-force.1480618.5.htm">
                                    Neuer 8c-Boulder in Fontainebleau (+ Video)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/training-fuers-klettern.1476034.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 36" href="http://www.klettern.de/besser-klettern/besser-klettern/training-fuers-klettern.1476034.5.htm">
                                    Gimme-Kraft-Toptrainer im Interview</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/bouldering-in-bishop.1471316.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 37" href="http://www.klettern.de/videos/bouldering-in-bishop.1471316.5.htm">
                                    Bouldering in Bishop</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/kletterziele/rest-der-welt/bouldern-auf-den-kapverden.1450082.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 38" href="http://www.klettern.de/kletterziele/rest-der-welt/bouldern-auf-den-kapverden.1450082.5.htm">
                                    Bouldern auf Kap Verde</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/kletterer-haende.1434494.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 39" href="http://www.klettern.de/community/vertical-life/kletterer-haende.1434494.5.htm">
                                    Bilder: Kletterer-Hände</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/boulderkalender-2016.1429686.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 40" href="http://www.klettern.de/news/sonstiges/boulderkalender-2016.1429686.5.htm">
                                    Kalender "Best of Bouldern 2016"</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/kletterziele/rest-der-welt/bouldern-in-finnland.1415410.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 41" href="http://www.klettern.de/kletterziele/rest-der-welt/bouldern-in-finnland.1415410.5.htm">
                                    Bouldern auf Aland</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/highball-bouldern-in-der-silvretta.1406628.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 42" href="http://www.klettern.de/news/sportklettern-bouldern/highball-bouldern-in-der-silvretta.1406628.5.htm">
                                    Boulder-Wettkampf in der Silvretta</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/video-bouldern-solo-im-peak-district.1371234.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 43" href="http://www.klettern.de/videos/video-bouldern-solo-im-peak-district.1371234.5.htm">
                                    Video: Bouldern & Solo im Peak District</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/kletterziele/rest-der-welt/neue-boulder-in-namibia.1264048.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 44" href="http://www.klettern.de/kletterziele/rest-der-welt/neue-boulder-in-namibia.1264048.5.htm">
                                    Bilder: Neue Boulder in Namibia</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/equipment/24-crashpads-im-test.1253053.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 45" href="http://www.klettern.de/test/equipment/24-crashpads-im-test.1253053.5.htm">
                                    24 Crashpads im Test (Fotostrecke)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/campusboard-5-fehler.1502656.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 46" href="http://www.klettern.de/besser-klettern/besser-klettern/campusboard-5-fehler.1502656.5.htm">
                                    Campusboard: 5 Fehler</a></li>
                    </ul>
        </div>
        <footer class="row-full">
          <div class="left">
            <a href="http://www.klettern.de/besser-klettern/inhalte-zum-bouldern-training.1479730.5.htm" data-widget="odc-track-events" data-action="Link Themenübersicht" data-trackpath="http://www.klettern.de/besser-klettern/inhalte-zum-bouldern-training.1479730.5.htm" data-event="Randspalte Themensammlung" data-href="http://www.klettern.de/besser-klettern/inhalte-zum-bouldern-training.1479730.5.htm" class="button icon topics c grey-med">Themenübersicht</a>
          </div>
          <div class="right">
            <a data-widget="odc-track-events" data-action="Link Mehr" data-trackpath="" data-event="Randspalte Themensammlung" data-href="http://www.klettern.de/besser-klettern/inhalte-zum-bouldern-training.1479730.5.htm" class="button icon arrow-bottom c grey-med show-more hide">Mehr</a>
            <a data-widget="odc-track-events" data-action="Link Weniger" data-trackpath="" data-event="Randspalte Themensammlung" class="button icon arrow-top c grey-med show-less hide">Weniger</a>
          </div>
        </footer>
      </section>
  

  
<!-- 1706284 -->
          <section class="aside-article-highlight">
          <header>
            <h3>Jetzt lesen</h3>
          </header>
        <article class="row-full" id="teaser-1706284">
  <a href="http://www.klettern.de/besser-klettern/boulder-special-powered-by-mammut.1704006.5.htm?odckampagne=42-Boulder-Special" target="_blank" title="Boulder-Special" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/boulder-special-powered-by-mammut.1704006.5.htm?odckampagne=42-Boulder-Special" data-event="Randspalte jetzt lesen" data-action="Randspalte jetzt lesen" >
   <div class="img-bg"style="height:200px;background: url(http://www.klettern.de/sixcms/media.php/131/Teaser.jpg) no-repeat;">
        </div>
  </a>
  <span class="copyright">
        Foto: Mammut / Rainer Eder      </span>
</article>
        </section>
  

<!-- 1271692 -->

                <section class="row-full partner">
               <!-- ODC_KLE_RAND_NEWS_OBEN -->
<div id='div-gpt-ad-1417443959873-5' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-5'); });
</script>
</div>            </section>

          <section class="aside-article-highlight">
  <header>
    <h3>klettern empfiehlt</h3>
  </header>
  <div class="col-right">
    <article>
      <h3>
                    <a href="http://www.klettern.de/besser-klettern/besser-klettern/besser-bouldern-klettern-uebungen-fuer-mehr-koerperspannung.1220990.5.htm?odckampagne=42er_peps_uebungen" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/besser-bouldern-klettern-uebungen-fuer-mehr-koerperspannung.1220990.5.htm?odckampagne=42er_peps_uebungen" data-event="klettern empfiehlt" data-action="klettern empfiehlt" >
                    Übungen für Körperkraft        </a>
      </h3>
      <div class="row-full">
                <figure class="column gutter-small col-100">
                      <a href="http://www.klettern.de/besser-klettern/besser-klettern/besser-bouldern-klettern-uebungen-fuer-mehr-koerperspannung.1220990.5.htm?odckampagne=42er_peps_uebungen" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/besser-bouldern-klettern-uebungen-fuer-mehr-koerperspannung.1220990.5.htm?odckampagne=42er_peps_uebungen" data-event="klettern empfiehlt" data-action="klettern empfiehlt" >
                                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/KL-Klettern-Koerperspannung-Uebungen-Peps-01.jpg.7419424.jpg" width="100" height="67" alt="Übungen für mehr Körperspannung beim Klettern">
          </a>
          <figcaption>
              <span class="copyright">
        Foto: Ralph Stöhr      </span>
          </figcaption>
        </figure>
        <div class="column gutter-small col-190">
          
<p class="">Mehr K&ouml;rperspannung und bessere Koordination mit diesen Drills.</p>

 
        </div>
              </div>
    </article>
  </div>
</section>

  
                <section class="row-full partner">
                           </section>

                <section class="row-full partner">
                           </section>


<!-- 1148126 -->
  
        <!-- ASIDE PHOTO //-->
<section id="aside-photo">
  <header>
    <h3>Fotostrecken</h3>
  </header>
            <div class="col-right">
  <article class="row-full">
    <figure class="column">
      <a href="http://www.klettern.de/besser-klettern/besser-klettern/4-x-fingerkraft.1726186.5.htm" class="hover-info" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 1" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/4-x-fingerkraft.1726186.5.htm">
      <p class="caption">
        <span class="icon-big photo">&nbsp;</span>
      </p>
               <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-training-fingerkraft-waldau-sarah-c-ralph-stoehr-082-teaser-n.jpg.11643076.jpg" width="300" height="200" alt="Fingerkraft-Training fürs Klettern und Bouldern">
      </a>
    </figure>
    <h3>
      <a href="http://www.klettern.de/besser-klettern/besser-klettern/4-x-fingerkraft.1726186.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 1" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/4-x-fingerkraft.1726186.5.htm">4 x Fingerkraft</a>
    </h3>
    <span class="copyright">
        <span class="copyright">
        Foto: Ralph Stöhr      </span>
    </span>
  </article>
  <article class="row-full">
    <figure class="column gutter-small col-100 caption-info">
      <a href="http://www.klettern.de/test/equipment/10-alpin-rucksaecke-im-test.1723708.5.htm" class="hover-info" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 2" data-trackpath="http://www.klettern.de/test/equipment/10-alpin-rucksaecke-im-test.1723708.5.htm">
                   <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-alpin-rucksack-test-2017-alpine-lowe-ascent-superlight.jpg.11628516.jpg" width="100" height="67" alt="">
        </a>             
    </figure>
    <div class="column gutter-small col-190">
      <h4><a href="http://www.klettern.de/test/equipment/10-alpin-rucksaecke-im-test.1723708.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 2" data-trackpath="http://www.klettern.de/test/equipment/10-alpin-rucksaecke-im-test.1723708.5.htm">10 Alpin-Rucksäcke im Test </a></h4>
      <span class="copyright">
          <span class="copyright">
              </span>
      </span>
    </div>
  </article>
  <article class="row-full">
    <figure class="column gutter-small col-100 caption-info">
      <a href="http://www.klettern.de/kletterziele/italien/klettern-in-arco.1723222.5.htm" class="hover-info" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 3" data-trackpath="http://www.klettern.de/kletterziele/italien/klettern-in-arco.1723222.5.htm">
                   <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-klettern-arco-2017-sportklettern-nago.jpg.11614450.jpg" width="100" height="67" alt="Arco Tipps: Klettern am Gardasee">
        </a>             
    </figure>
    <div class="column gutter-small col-190">
      <h4><a href="http://www.klettern.de/kletterziele/italien/klettern-in-arco.1723222.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 3" data-trackpath="http://www.klettern.de/kletterziele/italien/klettern-in-arco.1723222.5.htm">Klettern rund um Arco</a></h4>
      <span class="copyright">
          <span class="copyright">
        Foto: Irmgard Braun      </span>
      </span>
    </div>
  </article>
</div>       
  </section>
<!--// ASIDE PHOTO -->
                            <section class="row-full partner">
               <!-- ODC_KLE_RAND_NEWS_UNTEN -->
<div id='div-gpt-ad-1417443959873-6' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-6'); });
</script>
</div>            </section>

                <section class="smaller" id="aside-article-teaser">
        <header><h3>Best of</h3></header>
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/10-tipps-besser-bouldern-in-der-kletterhalle.1110424.5.htm#1?odckampagne=42er_bouldertipps" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/10-tipps-besser-bouldern-in-der-kletterhalle.1110424.5.htm#1?odckampagne=42er_bouldertipps" data-event="Randspalte Best Of Teaser" data-action="Teaser 1" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/Sarah-Dynochrom-Boulderhalle-Frankfurt.jpg.6693316.jpg" width="100" height="67" alt="Bouldern im Dynochrom - Boulderhalle Frankfurt">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/10-tipps-besser-bouldern-in-der-kletterhalle.1110424.5.htm#1?odckampagne=42er_bouldertipps" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/10-tipps-besser-bouldern-in-der-kletterhalle.1110424.5.htm#1?odckampagne=42er_bouldertipps" data-event="Randspalte Best Of Teaser" data-action="Teaser 1" >
            10 Tipps: Besser Bouldern in der Kletterhalle      </a>
    </h4>
            <span class="copyright">
    <a href="http://www.dynochrom.de" target="_blank" rel="nofollow">    Foto: Georg Lenz    </a>  </span>
        
  </div>
</article>
  
  

<!-- 1503208 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/besser-klettern/know-how-gesundheit-ernaehrung.1718466.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/know-how-gesundheit-ernaehrung.1718466.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 2" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-ernaehrung-klettern-bouldern-c-thomas-schermer-nik6901.jpg.11587566.jpg" width="100" height="67" alt="Ernährung für Kletterer - richtig essen fürs Bouldern">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/besser-klettern/know-how-gesundheit-ernaehrung.1718466.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/know-how-gesundheit-ernaehrung.1718466.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 2" >
            Ernährung für Kletterer      </a>
    </h4>
            <span class="copyright">
        Foto: Thomas Schermer      </span>
        
  </div>
</article>
  
  

<!-- 1359858 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/e-kiosk.1700476.5.htm" data-widget="odc-track-events" data-trackpath="neu-e-kiosk-artikel-als-pdf-runterladen" data-event="Sponsoring" data-action="Randspalte" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/e-kiosk-klettern.jpg.11578772.jpg" width="100" height="67" alt="Artikel als PDF runterladen: klettern E-Kiosk">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/e-kiosk.1700476.5.htm" data-widget="odc-track-events" data-trackpath="neu-e-kiosk-artikel-als-pdf-runterladen" data-event="Sponsoring" data-action="Randspalte" >
            Neu: E-Kiosk – Artikel als PDF runterladen      </a>
    </h4>
            <span class="copyright">
        Foto: www.klettern.de      </span>
        
  </div>
</article>
  
  

<!-- 553711 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/news/wettkampf-halle/boulder-weltcups-2017-videos-ergebnisse.1687662.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/wettkampf-halle/boulder-weltcups-2017-videos-ergebnisse.1687662.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 4" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/janja-garnbret-bwc-chongqing-n.jpg.11390562.jpg" width="100" height="67" alt="Janja Garnbret klettert im Boulder-Weltcup in Chongqing 2017">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/news/wettkampf-halle/boulder-weltcups-2017-videos-ergebnisse.1687662.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/wettkampf-halle/boulder-weltcups-2017-videos-ergebnisse.1687662.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 4" >
            Boulder-Weltcups 2017      </a>
    </h4>
            <span class="copyright">
        Foto: IFSC      </span>
        
  </div>
</article>
  
  

<!-- 471282 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/trainings-inspiration.1714480.5.htm" data-widget="odc-track-events" data-trackpath="trainings-inspiration" data-event="Sponsoring" data-action="Randspalte" target="blank">
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-shauna-coxsey-stretching-instagram-n.jpg.jpg.11626544.jpg" width="100" height="67" alt="Shauna Coxsey Stretching">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/trainings-inspiration.1714480.5.htm" data-widget="odc-track-events" data-trackpath="trainings-inspiration" data-event="Sponsoring" data-action="Randspalte" target="blank">
            Trainings-Inspiration      </a>
    </h4>
            <span class="copyright">
        Foto: Ned Feehally      </span>
        
  </div>
</article>
  
  

<!-- 1384284 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1421926.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1421926.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 6" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-training-klettern-koerperkraft-uebungen-c-ralph-stoehr-2014-382---teaser.jpg.9690368.jpg" width="100" height="67" alt="Training für mehr Körperspannung und Fingerkraft beim Klettern und Bouldern">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1421926.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1421926.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 6" >
            7 Übungen für mehr Kraft beim Klettern      </a>
    </h4>
            <span class="copyright">
        Foto: Ralph Stöhr      </span>
        
  </div>
</article>
  
  

<!-- 1109086 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/shops/kletterfuehrer-boulder-topos.1624196.5.htm" data-widget="odc-track-events" data-trackpath="neuheiten-im-klettern-shop" data-event="Sponsoring" data-action="Randspalte" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/shop-teaser-n.jpg.11029768.jpg" width="100" height="67" alt="Kletterführer, Lehrbücher und Boulder-Topos im klettern-Shop">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/shops/kletterfuehrer-boulder-topos.1624196.5.htm" data-widget="odc-track-events" data-trackpath="neuheiten-im-klettern-shop" data-event="Sponsoring" data-action="Randspalte" >
            Neuheiten im klettern-Shop      </a>
    </h4>
            <span class="copyright">
        Foto: Sarah Burmester      </span>
        
  </div>
</article>
  
  

<!-- 479299 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/besser-klettern/sicherheit/sicherungsfehler-beim-klettern.1320392.5.htm?odckampagne=42er_sicherungsfehler" data-widget="odc-track-events" data-trackpath="toedliche-fehler-beim-sichern" data-event="Sponsoring" data-action="Randspalte" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/14-11-25-Sicher-klettern-in-der-Halle-502-TEASER-n-bearb.jpg.9023064.jpg" width="100" height="67" alt="Sicher in der Kletterhalle - 7 Todsünden">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/besser-klettern/sicherheit/sicherungsfehler-beim-klettern.1320392.5.htm?odckampagne=42er_sicherungsfehler" data-widget="odc-track-events" data-trackpath="toedliche-fehler-beim-sichern" data-event="Sponsoring" data-action="Randspalte" >
            Tödliche Fehler beim Sichern      </a>
    </h4>
            <span class="copyright">
        Foto: Ralph Stöhr      </span>
        
  </div>
</article>
  
  

<!-- 702588 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/news/sonstiges/klettern-jetzt-als-e-paper.1507510.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/klettern-jetzt-als-e-paper.1507510.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 9" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/Image1.10459490.jpg.10459536.jpg" width="100" height="67" alt="klettern App Logo">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/news/sonstiges/klettern-jetzt-als-e-paper.1507510.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/klettern-jetzt-als-e-paper.1507510.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 9" >
            klettern - jetzt als E-Paper (plus App)      </a>
    </h4>
            <span class="copyright">
        Foto: www.klettern.de      </span>
        
  </div>
</article>
  
          </section>
  
      

  <section id="aside-top-articles">
  <header>
    <h3>Am Häufigsten...</h3>
  </header>
  <div class="col-right" data-widget="bestlist" data-api-url="/ajax/bestlist/rating/26">
    <ul class="tabs">
      <li data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="...gelesen" class="active"><a href="#tab-bestlist-clicks" data-toggle="tab">...gelesen</a></li>
      <li><a data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="...empfohlen" href="#tab-bestlist-ratings" data-toggle="tab">...empfohlen</a></li>
            <li><a data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="...kommentiert" href="#tab-bestlist-comments" data-toggle="tab">...kommentiert</a></li>
          </ul>
    <div id="tab-bestlist-clicks" class="tab-content active"></div>
    <div id="tab-bestlist-ratings" class="tab-content"></div>
    <div id="tab-bestlist-comments" class="tab-content"></div>
    <script class="list-template" type="text/x-handlebars-template">
    <script>var tabVal = jQuery('#aside-top-articles ul li.active').text();<{{!}}/script>
      {{#unless articles}}
        <p>Es wurden keine Artikel gefunden.</p>
      {{/unless}}
      {{#if articles}}
        <ul class="list numbers">
          {{#each articles}}
            <li><a onclick="parent.window.Odc.tracking.trackEvent('Randspalte Am Häufigsten', tabVal + 'Teaser {{position}}', '{{url}}');" href="{{url}}"><span>{{position}}</span> {{title}}</a></li>
          {{/each}}
        </ul>
      {{/if}}
    </script>
  </div>
</section>

  <!-- ASIDE TOOLBOX //-->
<section class="bg grey-light" id="aside-toolbox">
  <div class="col-right box">
    <h3>Toolbox</h3>
    <div class="row-full">
      <ul class="column button icon">
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Facebook" data-trackpath="" href="http://www.facebook.com/klettern.magazin" title="klettern bei Facebook" class="fb" target="_blank" rel="nofollow">Facebook</a></li>
           
        <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Kontakt" data-trackpath="" href="http://www.klettern.de/kontakt" title="Kontakt" class="contact" rel="nofollow">Kontakt</a></li>

                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Google +" data-trackpath=""href="https://plus.google.com/b/104088132913856274901/" title="klettern bei Google+" class="go" target="_blank" rel="nofollow">Google+</a></li>
              
                <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Forum" data-trackpath="" href="http://www.klettern.de/forum" title="Forum" class="community" target="_blank">Forum</a></li>
        
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Twitter" data-trackpath="" href="http://twitter.com/#!/klettern" title="klettern bei Twittter" class="tw" target="_blank" rel="nofollow">Twitter</a></li>
        
                 
        <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="RSS-Feed" data-trackpath="" href="http://www.klettern.de/rss" class="rss" title="RSS-Feed" rel="nofollow">RSS-Feed</a></li>
 
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="User-Touren" data-trackpath="" href="http://klettergebiete.klettern.de" class="tour" target="_blank">User-Touren</a></li>
                          <li>
            <a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Shop" data-trackpath="" href="http://www.klettern.de/abo" class="shop" title="Shop">Shop</a>
          </li>
                      </ul>
    </div>
  </div>
</section>
<!--// ASIDE TOOLBOX -->
  <!-- ASIDE VIDEO //-->
<section id="aside-video">
  <header>
    <h3>Videos</h3>
  </header>
  
        <div class="col-right">
  <article class="row-full">
    <figure class="column">
        <a href="http://www.klettern.de/videos/boulder-klassiker.1721736.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 1" data-trackpath="http://www.klettern.de/videos/boulder-klassiker.1721736.5.htm">
                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-mammut-classics-dreamtime-jan-hojer-c-rainer-eder-0442-tessin-d-458507.jpg.11609992.jpg" width="300" height="200" alt="Jan Hojer klettert Dreamtime in Cresciano">
                <p class="caption"><span class="icon-big video">&nbsp;</span></p>
        </a>

      <figcaption>
          <span class="copyright">
        Foto: Mammut | Rainer Eder      </span>
      </figcaption>
    </figure>

    <h3>
      <a href="http://www.klettern.de/videos/boulder-klassiker.1721736.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 1" data-trackpath="http://www.klettern.de/videos/boulder-klassiker.1721736.5.htm">
        Classics: Midnight Lightning, C'etait demain &amp; Dreamtime (Video)      </a>
    </h3>
  </article>
  <article class="row-full">
    <figure class="column gutter-small col-100 caption-info">
      <a href="http://www.klettern.de/videos/video-petra-klingler-boulder-weltmeisterin-beim-training.1653170.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 2" data-trackpath="http://www.klettern.de/videos/video-petra-klingler-boulder-weltmeisterin-beim-training.1653170.5.htm">
                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/petra-klingler-boulder-weltmeisterin.jpg.11158488.jpg" width="134" height="90" alt="Petra Klingler, Boulder-Weltmeisterin beim Training">
              </a>
    </figure>
    <div class="column gutter-small col-190">
      <h4>
        <a href="http://www.klettern.de/videos/video-petra-klingler-boulder-weltmeisterin-beim-training.1653170.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 2" data-trackpath="http://www.klettern.de/videos/video-petra-klingler-boulder-weltmeisterin-beim-training.1653170.5.htm">
          Krafttraining: Boulder-Weltmeisterin Petra Klingler        </a>
      </h4>
      <span class="copyright">
          <span class="copyright">
        Foto: adidas terrex      </span>
      </span>
    </div>
  </article>
  <article class="row-full">
    <figure class="column gutter-small col-100 caption-info">
      <a href="http://www.klettern.de/videos/klettern-am-naranjo-de-bulnes.1612428.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 3" data-trackpath="http://www.klettern.de/videos/klettern-am-naranjo-de-bulnes.1612428.5.htm">
                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/66995324001_5184399252001_5184389473001-th.jpg.10901388.jpg" width="134" height="90" alt="">
              </a>
    </figure>
    <div class="column gutter-small col-190">
      <h4>
        <a href="http://www.klettern.de/videos/klettern-am-naranjo-de-bulnes.1612428.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 3" data-trackpath="http://www.klettern.de/videos/klettern-am-naranjo-de-bulnes.1612428.5.htm">
          Klettern am Naranjo de Bulnes        </a>
      </h4>
      <span class="copyright">
          <span class="copyright">
              </span>
      </span>
    </div>
  </article>
</div>
  </section>
<!--// ASIDE VIDEO -->

  <!-- ASIDE NEWSLETTER //-->
<section class="bg grey-light" id="aside-newsletter">
  <div class="col-right box">
    <h3>Newsletter</h3>
    <p>Erhalten Sie alle Neugikeiten und Tests immer bequem und kostenlos per E-Mail.</p>
    <form action="http://newsletter.klettern.de/odc/register" method="post">
      <fieldset>
        <input type="text" name="mail" placeholder="Bitte E-Mail eintragen">
      </fieldset>
      <fieldset class="row-full">
        <div class="col-190 left checkbox smaller">
          <input type="checkbox" value="check1" name="privacy" id="confirm" class="checkbox">
          <label for="confirm" class="checkbox">Ich habe die <a href="http://www.klettern.de/hinweise-zum-datenschutz.135864.5.htm" rel="nofollow" data-widget="odc-track-events" data-event="Randspalte Newsletterbox" data-trackpath="" data-action="Datenschutzbestimmungen">Datenschutzbedingungen</a> gelesen und stimme diesen zu.</label>
        </div>
        <div class="right">
          <input type="submit" value="Absenden" class="button" data-widget="odc-track-events" data-event="Randspalte Newsletterbox" data-trackpath="" data-action="Absenden-Button">
        </div>
      </fieldset>
    </form>
  </div>
</section>
<!--// ASIDE NEWSLETTER -->
   

                <section class="row-full partner">
               <!-- entfernt: ODC-246 -->            </section>

  <? /** Frage der Woche */ ?>
  <section id="aside-survey">
  <header>
    <h3>Aktuelle Umfrage</h3>
  </header>
    <div data-widget="questionoftheweek" data-id="1719320" data-url="http://www.klettern.de/frage-der-woche.1719320.5.htm" data-urloverview="http://www.klettern.de/aktuelle-umfrage.163740.5.htm" class="col-right">
    <h3>Klettern oder Bouldern?</h3>
    <form>
      <p class="errmsg" style="display: none;"></p>
      <fieldset>
                        <label for="qotw_answer_1" class="radio">
            <input type="radio" value="1" name="answer[]" class="radio" id="qotw_answer_1">
            Klettern          </label>
                                <label for="qotw_answer_2" class="radio">
            <input type="radio" value="2" name="answer[]" class="radio" id="qotw_answer_2">
            Bouldern          </label>
                                <label for="qotw_answer_3" class="radio">
            <input type="radio" value="3" name="answer[]" class="radio" id="qotw_answer_3">
            beides          </label>
                    </fieldset>
      <fieldset class="row-full">
        <div class="left">
          <a href="http://www.klettern.de/aktuelle-umfrage.163740.5.htm" data-widget="odc-track-events" data-event="Randspalte Aktuelle Umfrage" data-trackpath="" data-action="Alle Umfragen">Alle Umfragen</a>
        </div>
        <div class="right">
          <input type="submit" value="Absenden" class="button" data-widget="odc-track-events" data-event="Randspalte Aktuelle Umfrage" data-trackpath="" data-action="Alle Umfragen">
        </div>
      </fieldset>
    </form>
  </div>
</section>

    </aside>  </div>
</section>
</div> <!-- // wrapper -->
<footer id="footer" role="contentinfo">
  <section id="footer-channel-mags">
  <div class="row">
    <h3>Aktuelle Heft-Ausgaben von klettern</h3>
    <div class="main-full">
      <ul>
              <li>
          <a href="http://www.klettern.de/heft/aktuelles-heft/klettern-5-2017.1723336.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/titel-cover-klettern-06-2017.jpg.11626558.jpg" width="131" alt="klettern 5 - 2017">
          </a>
          <strong>klettern 5 - 2017</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/heft/aktuelles-heft/klettern-5-2017.1701002.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/titel-klettern-cover-5-2017-web.jpg.11477736.jpg" width="131" alt="klettern 5 - 2017">
          </a>
          <strong>klettern 5 - 2017</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/heft/aktuelles-heft/klettern-4-2017.1688296.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/titel-cover-klettern-magazin-4-2017.jpg.11395668.jpg" width="131" alt="klettern 4 - 2017">
          </a>
          <strong>klettern 4 - 2017</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/2016/klettern-3-2017.1664316.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/klettern-titel-3-2017.jpg.11243858.jpg" width="131" alt="klettern 3 - 2017">
          </a>
          <strong>klettern 3 - 2017</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/heft/aktuelles-heft/klettern-2-2017.1646592.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/titel-cover-heft-klettern-s001_klettern_2_17.jpg.11111140.jpg" width="131" alt="klettern 2 - 2017">
          </a>
          <strong>klettern 2 - 2017</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/klettern-1-2017.1633200.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/klettern-titel-cover-1-2017.jpg.11037338.jpg" width="131" alt="klettern 1 - 2017">
          </a>
          <strong>klettern 1 - 2017</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/klettern-8-2016.1609094.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/titel-cover-magazin-klettern_8_2016.jpg.10917958.jpg" width="131" alt="klettern 8 - 2016">
          </a>
          <strong>klettern 8 - 2016</strong><br>
                            </li>
            </ul>
    </div>
  </div>
</section>
  <section id="footer-channel-logos">
  <div class="row">
    <a href="http://www.outdoorchannel.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-odc.png?v=1411393123" width="80" height="31" alt="outdoorCHANNEL">
    </a>
    <a href="http://www.outdoor-magazin.com" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-od.png?v=1411393123" width="75" height="18" alt="outdoor">
    </a>
    <a href="http://www.klettern.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-kle.png?v=1411393123" width="68" height="12" alt="klettern">
    </a>
    <a href="http://www.planetsnow.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-psnow.png?v=1411393123" width="57" height="26" alt="planetSNOW">
    </a>
    <a href="http://www.roadbike.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-rb.png?v=1411393123" width="74" height="18" alt="RoadBIKE">
    </a>
    <a href="http://www.mountainbike-magazin.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-mb.png?v=1459498760" width="65" height="30" alt="MOUNTAINBIKE">
    </a>
    <a href="http://www.cavallo.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-ca.png?v=1449045019" width="72" height="15" alt="CAVALLO">
    </a>
    <a href="http://www.elektrobike-online.com" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-ub.png?v=1411393123" width="85" height="13" alt="ElektroBIKE">
    </a>
    <a href="http://www.mountainbike-magazin.de/e-mountainbike.1549146.2.htm" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-emb.png?v=1470741652" width="80" height="24" alt="E-MountainBIKE">
    </a>
  </div>
</section>    <section id="footer-bottom">
    <div class="row">
      <nav id="footer-menu" class="left">
        <ul>
                    <li><a href="http://newsletter.klettern.de/odc/register" rel="nofollow">Newsletter</a>&nbsp;|&nbsp;</li>
                                          <li><a href="http://www.klettern.de/mediadaten-fuer-klettern-de.135874.5.htm" rel="nofollow">Mediadaten</a>&nbsp;|&nbsp;</li>
                                <li><a href="http://www.klettern.de/motor-presse-netzwerk.551079.5.htm" rel="nofollow">Motor Presse-Netzwerk</a></li>
          
        </ul>
        <ul>
          <li><a href="http://www.klettern.de/anfrage-per-e-mail.136208.5.htm" rel="nofollow">Kontakt</a>&nbsp;|&nbsp;</li>
                      <li><a href="http://www.klettern.de/heft/die-redaktion/impressum.122192.5.htm" rel="nofollow">Impressum</a>&nbsp;|&nbsp;</li>
                                <li><a href="http://www.klettern.de/rss-feeds.135890.5.htm" rel="nofollow">RSS</a>&nbsp;|&nbsp;</li>
                                <li><a href="http://www.klettern.de/agbs.135861.5.htm" rel="nofollow">AGB</a>&nbsp;|&nbsp;</li>
                                <li><a href="http://www.klettern.de/hinweise-zum-datenschutz.135864.5.htm" rel="nofollow">Datenschutz</a></li>
                  </ul>
      </nav>
      <div id="footer-copyright" class="right text-right">
        &copy; 2001-2017<br>
        <a href="http://www.klettern.de/" rel="nofollow">www.klettern.de</a>
      </div>
    </div>
  </section>

</footer>
    
<div id="div-gpt-ad-swf"></div>
<script>
    
    (function () {
        if (typeof window.loadApgc === "undefined") {
            throw new Error("Praelude is missing!");
        }

        window.loadApgc(SDM_defsite, SDM_defzone, "5852b3198f7737e429820a44");

        if (window.apgc.use === 0) {
            SDM_head.registerAd({defnet:"4444",defsite:"P4444.odc.klettern.de_de",defzone:"news",adset:"",name:"out-of-page",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-swf"});
        } else if (window.apgc.use === 1) {
            SDM_head.registerAd({defnet:"71814604",defsite:"klettern.de_mps",defzone:"news",adset:"",targeting:"foreign=/4444/P4444.odc.klettern.de_de/news",name:"out-of-page",display:!0,writeTargetDiv:!1,targetDiv:"div-gpt-ad-swf"});
        }
    })()
    
</script>
  

<script type="text/javascript" src="http://admin.brightcove.com/js/APIModules_all.js"></script>
<script type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences_all.js"></script>
<script type="text/javascript" src="http://images.klettern.de/js/footer.min.js?v=1483006538"></script>
<script type="text/javascript" src="http://images.klettern.de/js/app.min.js?v=1483006538"></script>
  <script type="text/javascript">
     if (!window.PLISTA || !PLISTA.publickey) {
       window.PLISTA = {
        publickey: 'ab737bb9249f39683c2ec652',
                  item: {
            objectid: "1730256", //unique ID, alphanumeric
            title: "Bernd Zangerl ist zurück", //max 255 characters
            text: "Nach einer Nervenverletzung konnte Bernd Zangerl nicht mehr klettern. Mit seiner Erstbegehung \'Into the Sun\' meldet er sich zurück.", //max 255 characters
            url: "http://www.klettern.de/news/sportklettern-bouldern/video-bernd-zangerl-klettert-into-the-sun.1730256.5.htm",
            imgnote: "Foto: Foto: Ray Demski", //Foto Credit
            imgnoteurl: "", //Foto Credit URL
            img: "http://images.klettern.de/sixcms/media.php/6/thumbnails/bernd-zangerl-into-the-sun.jpg.11677304.jpg",
                        created_at: 1501841760,
             
            expires_at: "1564913760" //optional Ablaufdatum des Artikels - unix timestamp 
                      }
                 };
      (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
    s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
    s0.parentNode.insertBefore(s,s0)}());
    }
  </script>
  
      <!-- ODC_KL_WILDCARD -->
<div id='div-gpt-ad-1417443959873-7' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-7'); });
</script>
</div>   


<script type="text/javascript">
  var kka_publisher_id = 87;
  var kka_is_article_page = 1;
  (function(){
    var kx = document.createElement('script');
    kx.type = 'text/javascript';
    kx.async = true;
    kx.src = 'http://s.ktxtr.com/kx.js';
    (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(kx);
  })();
</script>
  




<script type="text/javascript">
  var adblock = true;
</script>
<script type="text/javascript" src="http://images.klettern.de/js/src/app/adframe.js?v=1448547989"></script>
<script type="text/javascript">
  if(adblock) {
    ga('send', 'event', 'Mit Adblocker', 'Load',  '');
  } else {
    ga('send', 'event', 'Ohne Adblocker', 'Load',  '');
  }
</script>
    <script src="//js.smartredirect.de/js/?h=7ogv7GH0" type="text/javascript" async></script>
    </body>
</html>