
<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="de"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]-->
<head>
<meta charset="utf-8">
<title>Adam Ondra klettert Dawn Wall 5.15, 32SL bei klettern.de</title>
<meta name="description" content="Adam Ondra hat am 21. November seine Wiederholung der 'Dawn Wall' am El Capitan, Yosemite Valley, beendet. Bilder, Info">
<meta name="keywords" content="Adam Ondra, Klettern, Yosemite">
<meta name="robots" content="index, follow">
<meta name="viewport" content="width=1180">
<meta name="date" content="2016-11-22">
<meta name="Thumbnail" content="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-adam-ondra-climbs-dawn-wall-teaser.jpg.10979172.jpg">
<meta name="Areaid" content="5">
<meta name="Rubrik" content="News">
<meta name="Mandant" content="41">
<meta name="Searchtitle" content="Adam Ondra klettert Dawn Wall 5.15, 32SL">
<meta property="og:url" content="http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-klettert-dawn-wall.1619716.5.htm">
<meta property="og:type" content="article">
<meta property="og:site_name" content="klettern">
<meta property="og:title" content="Adam Ondra klettert Dawn Wall 5.15, 32SL">
<meta property="og:description" content="Adam Ondra hat am 21. November seine Wiederholung der 'Dawn Wall' am El Capitan, Yosemite Valley, beendet. Bilder, Info">
<meta property="og:image" content="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-adam-ondra-climbs-dawn-wall-teaser.jpg.10979184.jpg">
<meta property="fb:app_id" content="402463846562895">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.klettern.de/news/sportklettern-bouldern/adam-ondra-klettert-dawn-wall.1619716.5.htm">
<script>
  mobileSite = 'http://m.klettern.de/news/sportklettern-bouldern/adam-ondra-klettert-dawn-wall.1619716.5.htm';
</script>
<link rel="canonical" href="http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-klettert-dawn-wall.1619716.5.htm">
<link rel="shortcut icon" type="image/x-icon" href="http://images.klettern.de/img/favicon-kle.ico?v=1411393123">
<link rel="profile" href="https://plus.google.com/b/104088132913856274901/?rel=publisher">
<link rel="alternate" type="application/rss+xml" title="klettern - RSS-Feed" href="http://www.klettern.de/rss">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://images.klettern.de/img/m/kle-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://images.klettern.de/img/m/kle-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://images.klettern.de/img/m/kle-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://images.klettern.de/img/m/kle-touch-icon.png">
<link rel="apple-touch-icon" href="http://images.klettern.de/img/m/kle-touch-icon.png">
<script type="text/javascript" src="http://images.klettern.de/js/mobile.min.js?v=1474967185"></script>

<link rel="stylesheet" href="//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext">


      <link rel="stylesheet" href="http://www.klettern.de/css/main.css" type="text/css">
    <script type="text/javascript" src="http://images.klettern.de/js/header.min.js?v=1478165392"></script>

  <script type="text/javascript" src="http://images.klettern.de/js/app_header.min.js?v=1472649987"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://images.klettern.de/js/polyfills/selectivizr-min.js?v=1411393123"></script>
<script type="text/javascript" src="http://images.klettern.de/js/polyfills/sessionstorage.min.js?v=1420731210"></script>
<![endif]-->
  <script type="text/javascript">
    window.Odc = window.Odc || {};
    window.Odc.Config = {
      appVersion: 1,
      dfpTargeting: { 
                      odc_client: 'klettern',
                      odc_rubrik: 'News', 
                      odc_subrubrik:'Sportklettern & Bouldern'
                    },

      stats: {
        enable: true,
        agofCode: "kle100spoall",
        trackingPath: "\/news\/sportkletternbouldern\/adamondraklettertdawnwall51532sl",
        ivw: {
          enable: true        },
        wiredminds: {
          enable: false        },
        googleAnalytics: {
          enable: true        }
      },
      facebook: {
        appId: "402463846562895"      },
      mobileRequest: false
    };
  </script>

<script>
function getURLParameter(name) { 
  return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || null; 
} 
backurl = getURLParameter('backurl'); 
url = getURLParameter('url'); 
</script>


  <script type="text/javascript">GPT_force=true;</script>
  <script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_klettern.js"></script>

<script>
var lateAdTags = true;
</script>

        <script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1027775/ODC_KLE_CONTENT_NEWS_OBEN', [510, 120], 'div-gpt-ad-1417443959873-3').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KLE_CONTENT_NEWS_UNTEN', [510, 120], 'div-gpt-ad-1417443959873-4').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KLE_RAND_NEWS_OBEN', [300, 250], 'div-gpt-ad-1417443959873-5').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KLE_RAND_NEWS_UNTEN', [300, 250], 'div-gpt-ad-1417443959873-6').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KL_WILDCARD', [1, 1], 'div-gpt-ad-1417443959873-7').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KL_660x250_Abobanner', [660, 250], 'div-gpt-ad-1417443959873-8').addService(googletag.pubads());
googletag.defineSlot('/1027775/ODC_KLE_660x120_BILDER', [660, 120], 'div-gpt-ad-1448899630704-1').addService(googletag.pubads());
for ( var targetingValue in Odc.Config.dfpTargeting ) {
		if ( Odc.Config.dfpTargeting[targetingValue] !== '' ) {
			var value = Odc.Config.dfpTargeting[targetingValue].substring(0,40);
			googletag.pubads().setTargeting(targetingValue, value);
		}
	}

	googletag.enableServices();
});
</script>   


<style type="text/css"> 
#background-click-layer { 
  display:none; 
  position:absolute; 
  left:0; 
  top:0; 
  width:100%; 
  height:100%; 
  z-index:0; 
} 
footer {
  position: relative; 
  z-index: 10;
}
</style>
<script type="text/javascript"> 
<!-- 

var fixable = true; 
var BrowserModus = document.compatMode; 
var BrowserTyp = navigator.userAgent; 

/* Diese Funktion wird bei einer entsprechenden Buchung durch das ausgelieferte Wallpaper-Werbemittel aufgerufen. 
 Der Funktionsname darf nicht verändert werden, da dieser über alle Seiten hinweg konsistent bleiben muss. 
 Soll der klickbare Hintergrund aktiviert werden, so erzeugt das Werbemittel einen JavaScript-Funktionsaufruf, 
 wobei die Ziel-URL für die Verlinkung als Parameter mit übergeben wird. Ein Aufruf könnte z.B. so aussehen: 
*/

function fxmbgclick(fxmbgclickurl){ 
/* Erstellt ein DIV für die spätere Klickfläche */
    var div = document.createElement('div'); 
    div.id = 'background-click-layer'; 
/* Schreibt das DIV als neues, erstes Element des Dokument-Bodys in die Seite */
    if (document.body.firstChild) 
        document.body.insertBefore(div, document.body.firstChild); 
    else 
        document.body.appendChild(div); 
/* Fügt in das geschriebene DIV die Verlinkung als Anker-Element ein */
    document.getElementById('background-click-layer').innerHTML += '<a href="'+fxmbgclickurl+'" target="_blank" rel="nofollow" id="background-click-layer" width="100%" height="100%" border="0"></a>'; 
} 

/* Abfrage, ob IE im Quirks-Mode (die CSS Anweisung position fixed wäre dann nicht bekannt) */
if (BrowserModus == "BackCompat" && BrowserTyp.indexOf("MSIE") != -1) fixable = false; 

/* falls kein IE im Quirks-Mode -> DIV wird mittels CSS Anweisung position fixed zugewiesen */
if (fixable == true){ 
document.write('<style type="text/css"><!--#background-click-layer {position:fixed; display: block}--></style>'); 
}

//--> 
</script></head>
<body id="kle">
  <div style="display:none">
      <!-- SZM VERSION="2.0" - (SZMng) -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
var iam_data = {
"st":"outdoorc", /* site/domain */
"cp":"kle100spoall", /* code */
"sv":"in", /* Fragebogenauslieferung */
"co":"news\/sportkletternbouldern\/adamondraklettertdawnwall51532sl" /* comment */
}
iom.c(iam_data,2);
</script>
<!--/SZM -->           <!-- Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', "UA-3158344-54", "klettern.de");
    ga('set', 'anonymizeIP', true);
    ga('send', 'pageview');
    
      ga('send', 'event', 'Toplist', 'meistgelesen', '1619716,article');
   
   
      ga('send', 'event', 'Themensammlung', 'Relation-Artikel', 'coole-aktionen');  
  
  /* Funktion zur Überwachung von Seiten, die auf noindex stehen */
  jQuery(document).ready(function() {

    var metaRobotsContent = jQuery("meta[name='robots']").attr("content");

    if (typeof metaRobotsContent !== "undefined" && metaRobotsContent.toLowerCase().indexOf("noindex") >= 0){
      ga('set', 'nonInteraction', true);
      ga('send', 'event', 'Robots', 'noindex-Request', window.location.href);
    }
  });

    ga('create', "UA-34643529-2", {
      name: 'wmtracking'
    });
    ga('wmtracking.set', 'anonymizeIP', true);
    ga('wmtracking.send', 'pageview', {
      page: "\/news\/sportkletternbouldern\/adamondraklettertdawnwall51532sl"    });  
  </script>
  <!-- Google Analytics -->
  </div>
 <header id="header" role="banner">

  <div class="row wrapper">
        <nav id="top-menu" class="left">
      <ul>
        <li><a rel="nofollow" href="http://www.klettern.de/">Home</a>&nbsp;|&nbsp;</li>
        <li><a rel="nofollow" href="http://www.klettern.de/anfrage-per-e-mail.136208.5.htm">Kontakt</a>&nbsp;|&nbsp;</li>
        <li><a rel="nofollow" href="http://www.klettern.de/mediadaten-fuer-klettern-de.135874.5.htm">Media</a>&nbsp;|&nbsp;</li>
                          <li><a rel="nofollow" href="http://newsletter.klettern.de/odc/register">Newsletter</a></li>
              </ul>
    </nav>

    <nav id="channels" class="right">
      <ul>
        <li><a class="mb tooltip" href="http://www.mountainbike-magazin.de/"><span>MOUNTAINBIKE</span></a></li>
        <li><a class="rb tooltip" href="http://www.roadbike.de/"><span>RoadBIKE</span></a></li>
        <li><a class="ub tooltip" href="http://www.elektrobike-online.com/"><span>ElektroBIKE</span></a></li>
        <li><a class="od tooltip" href="http://www.outdoor-magazin.com/"><span>outdoor</span></a></li>
        <li><a class="kle tooltip" href="http://www.klettern.de/"><span>klettern</span></a></li>
        <li><a class="ca tooltip" href="http://www.cavallo.de/"><span>CAVALLO</span></a></li>
        <li><a class="psnow tooltip" href="http://www.planetsnow.de/"><span>planetSNOW</span></a></li>
        <li><a class="emb tooltip" href="http://www.mountainbike-magazin.de/e-mountainbike.1549146.2.htm"><span>E-MountainBIKE</span></a></li>
        <li><a class="odc" href="http://www.outdoorchannel.de/">Outdoor Channel</a></li>
      </ul>
    </nav>

  </div>

  <div id="header-col">
    <div class="wrapper">
      <div class="row">
        <div id="logo">
                      <a rel="nofollow" href="http://www.klettern.de/">
              <img src="http://images.klettern.de/img/logo-kle.png?v=1411393123" width="136" alt="klettern">
            </a>
                  </div>

        <div id="search">
  <form action="http://www.klettern.de/suche/index.php" method="get">
    <input type="hidden" name="enableCompounds" id="enableCompounds" value="false">
    <input type="hidden" name="indexID" id="indexID" value="41">
    <input type="hidden" name="resultPage" id="resultPage" value="/www/xmlResult.jsp">
    <input type="hidden" name="appID" id="appID" value="-1">
    <input type="hidden" name="sort" value="date">
    <input type="text" name="simpleQuery" placeholder="Suche">    <input type="submit" value="suchen">
      </form>
</div>
        <div id="mag">
  <p class="text">
          <a class="epaper" rel="nofollow" href="http://shop.motorpresse.de/klettern/epaper/?onwewe=0699&utm_campaign=kle_hp_header&utm_term=kle">ePaper jetzt downloaden!</a><br>
        
          <a rel="nofollow" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">Print-/Digital-Abo bestellen</a><br>
        <a rel="nofollow" href="http://www.klettern.de/klettern-8-2016.1609094.5.htm">Inhalt</a>
          <a rel="nofollow" href="http://shop.motorpresse.de/klettern/einzelhefte/?onwewe=0699&utm_campaign=kle_hp_ev&utm_term=kle">Einzelheft</a>
    
             </p>

  <div class="info">
              <div class="print">
        <a rel="nofollow" href="http://www.klettern.de/klettern-8-2016.1609094.5.htm"><img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/titel-cover-magazin-klettern_8_2016.jpg.10917958.jpg" width="131" alt="klettern 8 - 2016">
</a>
      </div>
        <div class="mag-layer bg grey-dark bg-img">
      <div class="row">
        <div class="col-full">
          <h2>Aktuelles Heft: klettern 8 - 2016</h2>
        </div>
        <div class="col-full">
          <div class="column col-320">
            <figure>
              <img width="320" alt="klettern 8 - 2016" src="http://www.klettern.de/sixcms/media.php/11/thumbnails/titel-cover-magazin-klettern_8_2016.jpg.10917964.jpg" class="mag">
            </figure>
          </div>
          <div class="column col-320">
            <h3>Die Highlights:</h3>
            Die besten Felsen der Südpfalz +++ Trainingsspecial: Trends, Trainingsplanung, 3 Wochen Bootcamp +++ Hybridjacken im Test +++ Neue Boulder am Schneeberg +++ David Lama Interview             <p>&nbsp;</p>
                            <p><a rel="nofollow" href="http://shop.motorpresse.de/klettern/einzelhefte/?onwewe=0699&utm_campaign=kle_hp_ev&utm_term=kle" class="button bg primary">Heft hier bestellen</a></p>
                          <p>                  <a rel="nofollow" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle" class="arrow">Abo und Prämien: Alle Infos hier</a><br>
                                                <a rel="nofollow" href="http://www.klettern.de/klettern-8-2016.1609094.5.htm" class="arrow">Komplettes Inhaltsverzeichnis</a>
             </p>
           </div>
                        









                                    <div class="column col-300">
  <h3>Aktuelle Abo-Prämien:</h3>
  <ul class="bonus">
        <li>
       <a rel="nofollow" target="_blank" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">
         <img alt="Boulderführer Alpen en bloc - Band 1" src="http://www.klettern.de/sixcms/media.php/263/AlpenenblocNEU2014_1117865_r351.jpg"> Boulderführer Alpen en bloc - Band 1       </a>
     </li>
       <li>
       <a rel="nofollow" target="_blank" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">
         <img alt="Berghaus Power Stretch Beanie/Mütze" src="http://www.klettern.de/sixcms/media.php/263/berhaus_beanie_schwarz_500_1117865_r432.jpg"> Berghaus Power Stretch Beanie/Mütze       </a>
     </li>
       <li>
       <a rel="nofollow" target="_blank" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">
         <img alt="Klettergurt Stubai Gr. M-XXL" src="http://www.klettern.de/sixcms/media.php/263/stubai_klettergurt_500x500_1117865_r437.jpg"> Klettergurt Stubai Gr. M-XXL       </a>
     </li>
       <li>
       <a rel="nofollow" target="_blank" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">
         <img alt="Kletterführer Hoch im Norden" src="http://www.klettern.de/sixcms/media.php/263/1_1117865_r131.jpg"> Kletterführer Hoch im Norden       </a>
     </li>
    </ul>
</div>                        </div>
      </div>
    </div>
  </div>
</div>
      </div>
    </div>

    <div class="row wrapper">

      <nav id="main-menu" class="absolute" role="navigation">
  <ul>
  <li class="logo">
    <a href="http://www.klettern.de/">
      <img src="http://images.klettern.de/img/logo-kle.png?v=1411393123" width="141" height="25" alt="klettern">
    </a>
  </li>
  <li class="active">
    <a href="http://www.klettern.de/news.215.5.htm">News</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/news/bergsteigen-eis.242.5.htm">Bergsteigen &amp; Eis                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/news/sportklettern-bouldern.241.5.htm">Sportklettern &amp; Bouldern                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/news/wettkampf-halle.240.5.htm">Wettkampf &amp; Halle                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/news/sonstiges.238.5.htm">Sonstiges                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletternnewsletter">Newsletter                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/klettern-auf-ihrer-seite.584938.5.htm">klettern-Newsticker für Ihre Webseite                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/test.230.5.htm">Test</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/test/schuhe.384758.5.htm">Schuhe                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/test/equipment.384760.5.htm">Equipment                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/test/bekleidung.384761.5.htm">Bekleidung                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/test/herstellerliste.550904.5.htm">Herstellerliste                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/kletterziele.231.5.htm">Kletterziele</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/deutschland.177659.5.htm">Deutschland                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/oesterreich.177660.5.htm">Österreich                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/italien.177662.5.htm">Italien                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/schweiz.177661.5.htm">Schweiz                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/frankreich.177663.5.htm">Frankreich                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/griechenland.180108.5.htm">Griechenland                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/spanien.180112.5.htm">Spanien                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/tuerkei.180119.5.htm">Türkei                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/kletterziele/rest-der-welt.177665.5.htm">Rest der Welt                  </a>
      </li>
          <li>
        <a class="sub" href="http://kletterhallen.klettern.de/">Kletterhalle finden                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/php/link_tracking.php?title=odc-guiders&url=http://outdoorchannel.guiders.de/bergtouren">Geführte Kletter-Touren finden                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/besser-klettern.232.5.htm">Besser klettern</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/frage-antwort.236.5.htm">Frage &amp; Antwort                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/besser-klettern.234.5.htm">Besser klettern                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/sicherheit.213.5.htm">Sicherheit                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/schwierigkeitsgrade/vergleichstabelle-bewertungen.159298.5.htm">Schwierigkeitsgrade                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/lexikon">Lexikon                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/php/link_tracking.php?title=odc-guiders&url=http://outdoorchannel.guiders.de/search?utm_source=kl-navi&utm_medium=besser-klettern">Outdoor-Touren und -Reisen                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/buecher-co.194.5.htm">Bücher &amp; Co.                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/kletter-klamotten-selbst-gestalten.405818.5.htm">Kletter-Klamotten selbst gestalten                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/besser-klettern/klettern-die-besten-listen.638924.5.htm">klettern - die besten Listen                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/community.245.5.htm">Community</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/community/alle-fotostrecken.358787.5.htm">Alle Fotostrecken                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/community/leute.146501.5.htm">Leute                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/community/vertical-life.243994.5.htm">Vertical Life                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/forum">Forum                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/userblog">User-Blog bei klettern                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/profil">Mein Profil                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/videos.244.5.htm">Videos</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/videos.244.5.htm">Top Klettervideos                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/shops.550582.5.htm">Shops</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/kalender2017">klettern Fotokalender 2017                  </a>
      </li>
          <li>
        <a class="sub" href="http://shop.motorpresse.de/klettern/abo/?onwewe=0610&utm_campaign=kle_hp_header&utm_term=kle">klettern abonnieren und Einzelheft bestellen                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/preisvergleich">Kletter-Ausrüstung im Preisvergleich                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
  <li >
    <a href="http://www.klettern.de/heft.243.5.htm">Heft/Abo</a>
    <div class="sub-menu row">
  <div class="column col-340">
    <ul>
          <li>
        <a class="sub" href="http://www.klettern.de/heft/aktuelles-heft.188.5.htm">Aktuelles Heft                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/abo">Abo                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/heft/naechstes-heft.186.5.htm">Nächstes Heft                  </a>
      </li>
          <li>
        <a class="sub" href="http://www.klettern.de/heft/archiv.185.5.htm">Archiv                  </a>
      </li>
        </ul>
  </div>
  <div class="preview"></div>
</div>  </li>
</ul>  <div class="search">
  <form action="http://www.klettern.de/suche/index.php" method="get" class="searchbox">
    <input type="hidden" name="enableCompounds" id="enableCompoundsHead" value="false">
    <input type="hidden" name="indexID" id="indexIDHead" value="41">
    <input type="hidden" name="resultPage" id="resultPageHead" value="/www/xmlResult.jsp">
    <input type="hidden" name="appID" id="appIDHead" value="-1">
    <input type="hidden" name="sort" value="date">
    <input type="text" placeholder="Suche" name="simpleQuery" class="searchbox-input" onkeyup="buttonUp();" required>
        <input type="submit" class="searchbox-submit" value="suchen">
        <span class="searchbox-icon">Los</span>  </form>
</div></nav>
      <ul id="social">
        <li><a rel="nofollow" class="fb" href="http://www.facebook.com/klettern.magazin">Facebook</a></li>
        <li><a rel="nofollow" class="go" href="https://plus.google.com/b/104088132913856274901/">Google</a></li>
        <li><a rel="nofollow" class="tw" href="http://twitter.com/#!/klettern">Twitter</a></li>
      </ul>

    </div>

  </div>
  <div id="navigation-teaser" style="display:none">
  
        <article class="column col-320">
      <figure>
        <a href="http://www.klettern.de/besser-klettern/besser-klettern/besser-bouldern-klettern-uebungen-fuer-mehr-koerperspannung.1220990.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/KL-Klettern-Koerperspannung-Uebungen-Peps-10.jpg.7777524.jpg" width="320" height="214" alt="Übungen für mehr Körperspannung beim Klettern">
                  </a>
        <figcaption>
          <span class="copyright">
                        <span class="copyright">
        Foto: Ralph Stöhr      </span>
                    </span>
        </figcaption>
      </figure>
      <h4>
        <a href="http://www.klettern.de/besser-klettern/besser-klettern/besser-bouldern-klettern-uebungen-fuer-mehr-koerperspannung.1220990.5.htm">
                  Besser Bouldern & Klettern: Übungen für mehr Körperspannung                </a>
      </h4>
      <p>
                    
Besser Klettern mit diesen &Uuml;bungen: Hier zeigen wir die besten &Uuml;bungen f&uuml;r mehr K&ouml;rperkraft,...

            </p>

    </article>
  
              <aside class="column col-300 small">
        <article class="row-full">
      <figure class="column gutter-small col-100">
              <a href="http://www.klettern.de/news/sonstiges/alle-abo-praemien-fuers-magazin-klettern-auf-einen-blick.701705.5.htm"> 
        
                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/core-fingerboard-abo-praemie-klettern-magazin.jpg.10099296.jpg" width="100" height="67" alt="Core Finger Board Trainingsboard klettern">
                </a>
      </figure>
      <div class="column gutter-small col-190">
        <h4>
          <a href="http://www.klettern.de/news/sonstiges/alle-abo-praemien-fuers-magazin-klettern-auf-einen-blick.701705.5.htm">
                      Abo-Prämien fürs Magazin klettern                    </a>
        </h4>
        <span class="copyright">
                        <span class="copyright">
        Foto: Core Climbing      </span>
                  </span>
      </div>
    </article>
  
            <article class="row-full">
      <figure class="column gutter-small col-100">
              <a href="http://www.klettern.de/test/schuhe/kletterschuhe-2016.1533446.5.htm"> 
        
                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/test-kletterschuhe-2016-teaser.jpg.10387120.jpg" width="100" height="67" alt=" Kletterschuhe im Test">
                </a>
      </figure>
      <div class="column gutter-small col-190">
        <h4>
          <a href="http://www.klettern.de/test/schuhe/kletterschuhe-2016.1533446.5.htm">
                      Kletterschuhe 2016                    </a>
        </h4>
        <span class="copyright">
                        <span class="copyright">
        Foto: Magazin klettern      </span>
                  </span>
      </div>
    </article>
  
            <article class="row-full">
      <figure class="column gutter-small col-100">
              <a href="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1421926.5.htm"> 
        
                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-training-klettern-koerperkraft-uebungen-c-ralph-stoehr-2014-382---teaser.jpg.9690368.jpg" width="100" height="67" alt="Training für mehr Körperspannung und Fingerkraft beim Klettern und Bouldern">
                </a>
      </figure>
      <div class="column gutter-small col-190">
        <h4>
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1421926.5.htm">
                      7 Übungen für mehr Kraft beim Klettern                    </a>
        </h4>
        <span class="copyright">
                        <span class="copyright">
        Foto: Ralph Stöhr      </span>
                  </span>
      </div>
    </article>
    </aside></div>
  <div class="row wrapper">
  <nav id="breadcrumb">
    <ul>
              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
          <a itemprop="url" href="http://www.klettern.de/">
            <span itemprop="title">Startseite</span>
          </a>
        </li>
              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
          <a itemprop="url" href="http://www.klettern.de/news.215.5.htm">
            <span itemprop="title">News</span>
          </a>
        </li>
              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
          <a itemprop="url" href="http://www.klettern.de/news/sportklettern-bouldern.241.5.htm">
            <span itemprop="title">Sportklettern & Bouldern</span>
          </a>
        </li>
              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
          <a itemprop="url" href="http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-klettert-dawn-wall.1619716.5.htm">
            <span itemprop="title">Adam Ondra klettert 'Dawn Wall' (5.15, 32SL)</span>
          </a>
        </li>
          </ul>
  </nav>
</div>
</header>
<div class="wrapper">
        <div style="position: relative">
            <div id="topBanner" style="position: relative; top: 0; text-align: center; left: auto; margin: 0;">
              <div id="div-gpt-ad-banner">
<script>
SDM_block='SDM_block_banner';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;

SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'P4444.odc.klettern.de_de';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'News';

// dynamic slot-sizes
SDM_szkey = 'SDM_sz_banner';
window[SDM_szkey] = (typeof window[SDM_szkey] != 'undefined') ? window[SDM_szkey] : '728x90,728x180,770x250,800x250,970x250';
window[SDM_szkey] = window[SDM_szkey].split(',');
var GPT_szArr_banner = new Array();
for (i=0; i<window[SDM_szkey].length; i++) {
  var tmp = window[SDM_szkey][i].split("x");
  tmp[0] = +tmp[0];
  tmp[1] = +tmp[1];
  GPT_szArr_banner.push(tmp);
}

if (window[SDM_block] === false) {
  try {
    var SDM_GPT_banner;
    googletag.cmd.push(function() {
      if ('brsl' !== '') {
        if (typeof SDM_adset == 'undefined') {
          SDM_adset = ';adset=brsl';
        }
      }
      GPT_prepTargeting();
      SDM_GPT_banner = googletag.defineSlot('/'+SDM_defnet+'/'+SDM_defsite+'/'+SDM_defzone, GPT_szArr_banner, 'div-gpt-ad-banner').addService(googletag.pubads());
      googletag.display('div-gpt-ad-banner');
    });
  } catch(e) {
    if (typeof console !== 'undefined') {
      console.error(e);
    }
  }
}
</script>
</div>
            </div>
            <div id="leftBanner" style="width: 120px; height: 600px; position: absolute; top: 0; left: -120px; margin: 0;">
              <div id="div-gpt-ad-sky_2">
<script>
SDM_block='SDM_block_sky_2';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;

SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'P4444.odc.klettern.de_de';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'News';

// dynamic slot-sizes
SDM_szkey = 'SDM_sz_sky_2';
window[SDM_szkey] = (typeof window[SDM_szkey] != 'undefined') ? window[SDM_szkey] : '160x601';
window[SDM_szkey] = window[SDM_szkey].split(',');
var GPT_szArr_sky_2 = new Array();
for (i=0; i<window[SDM_szkey].length; i++) {
  var tmp = window[SDM_szkey][i].split("x");
  tmp[0] = +tmp[0];
  tmp[1] = +tmp[1];
  GPT_szArr_sky_2.push(tmp);
}

if (window[SDM_block] === false) {
  try {
    var SDM_GPT_sky_2;
    googletag.cmd.push(function() {
      if ('sky' !== '') {
        if (typeof SDM_adset == 'undefined') {
          SDM_adset = ';adset=sky';
        }
      }
      GPT_prepTargeting();
      SDM_GPT_sky_2 = googletag.defineSlot('/'+SDM_defnet+'/'+SDM_defsite+'/'+SDM_defzone, GPT_szArr_sky_2, 'div-gpt-ad-sky_2').addService(googletag.pubads());
      googletag.display('div-gpt-ad-sky_2');
    });
  } catch(e) {
    if (typeof console !== 'undefined') {
      console.error(e);
    }
  }
}
</script>
</div>
            </div>
            <div id="rightBanner" style="width: 120px; height: 600px; position: absolute; top: 0; left: auto; margin-left: 0; display: block; right: -120px">
              <div id="div-gpt-ad-sky">
<script>
SDM_block='SDM_block_sky';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;

SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'P4444.odc.klettern.de_de';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'News';

// dynamic slot-sizes
SDM_szkey = 'SDM_sz_sky';
window[SDM_szkey] = (typeof window[SDM_szkey] != 'undefined') ? window[SDM_szkey] : '120x600,160x600,200x600,300x600';
window[SDM_szkey] = window[SDM_szkey].split(',');
var GPT_szArr_sky = new Array();
for (i=0; i<window[SDM_szkey].length; i++) {
  var tmp = window[SDM_szkey][i].split("x");
  tmp[0] = +tmp[0];
  tmp[1] = +tmp[1];
  GPT_szArr_sky.push(tmp);
}

if (window[SDM_block] === false) {
  try {
    var SDM_GPT_sky;
    googletag.cmd.push(function() {
      if ('brsl' !== '') {
        if (typeof SDM_adset == 'undefined') {
          SDM_adset = ';adset=brsl';
        }
      }
      GPT_prepTargeting();
      SDM_GPT_sky = googletag.defineSlot('/'+SDM_defnet+'/'+SDM_defsite+'/'+SDM_defzone, GPT_szArr_sky, 'div-gpt-ad-sky').addService(googletag.pubads());
      googletag.display('div-gpt-ad-sky');
    });
  } catch(e) {
    if (typeof console !== 'undefined') {
      console.error(e);
    }
  }
}
</script>
</div>
            </div>
          </div>
          <style type="text/css">
            #main { margin-top: 0 !important }
          </style>




<section id="main" class="article">
  <div class="row">
    <section class="main-left" id="content">
      <article id="article">
        <header class="row-full" id="article-headline">
                                <!--googleon: index--><h1>Adam Ondra klettert 'Dawn Wall' (5.15, 32SL)</h1><!--googleoff: index-->
                    


<style>
#main #content #article .mps-article-links ul li a {
    color: #fff;
    display: block;
    height: 30px;
    line-height: 30px;
    padding-bottom: 0;
    padding-left: 35px;
    padding-right: 10px;
    padding-top: 0;
    position: relative;
}
#main .mps-article .mps-article-content .mps-article-links ul li a::before {
    content: "";
    display: block;
    position: absolute;
    top: 50%;
}
#main #content #article  .mps-article-links ul li a.fb {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #3b5997;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article  .mps-article-links ul li a.fb::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -351px -323px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 18px;
    left: 12px;
    margin-top: -9px;
    width: 10px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article  .mps-article-links ul li a.tw {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #2aa9e0;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article  .mps-article-links ul li a.tw::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -347px -353px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 16px;
    left: 9px;
    margin-top: -8px;
    width: 18px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article  .mps-article-links ul li a.go {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #d34a2a;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article  .mps-article-links ul li a.go::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -344px -379px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 14px;
    left: 6px;
    margin-top: -7px;
    width: 24px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article  .mps-article-links ul li a:hover {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #262626;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}


</style>

<div>
  <div class="left" style="margin-top:10px;">
          <a href="#comments" class="button icon comments" data-role="comments-counter" data-count-url="/ajax/comments/count/{articleId}" data-article-id="1619716"></a>
    
    <a class="button icon rating" data-role="rate" data-write-url="/ajax/bestlist/rating/26" data-read-url="/ajax/bestlist/rating/26/1619716" data-article-id="1619716" data-type="article" data-best-list-url="http://www.klettern.de/die-beliebtesten-artikel-bei-klettern.551027.5.htm?call=escape">Artikel lesenswert? <span class="count"></span></a>
  </div>



<div class="mps-article-links" style="margin-bottom:5px;float:right;">
    <div class="right">
        <ul class="">
                        <li>
                <a target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-klettert-dawn-wall.1619716.5.htm?utm_campaign=Social%20Sharing&utm_source=Facebook" class="fb">Facebook</a>
            </li>
                        <li>
                <a target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?text=&url=http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-klettert-dawn-wall.1619716.5.htm?utm_campaign=Social%20Sharing&utm_source=Twitter" class="tw">Twitter</a>
            </li>
                        <li>
                <a target="_blank" title="Google" href="https://plus.google.com/share?url=http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-klettert-dawn-wall.1619716.5.htm?utm_campaign=Social%20Sharing&utm_source=Google" class="go">Google</a>
            </li>
                    </ul>
    </div>
</div>


</div>



        </header>
        
               <div class="row-full" id="article-image">
                    <figure>
                        
                                           <a href="http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-in-dawn-wall.1619718.5.htm" class="hover-info">
                   <p class="caption"><span class="icon-big photo"></span><br>
                                            Zur Fotostrecke (21 Bilder)
                                        </p>
                   <img src="http://images.klettern.de/sixcms/media.php/6/kl-adam-ondra-climbs-dawn-wall-teaser-68.jpg" width="680" height="330" alt="Adam Ondra klettert Dawn Wall 5.15, 32SL El Capitan Yosemite" style=width:680px;height:330px;>
</a>
                                     
            <figcaption>
              <!--googleon: index-->
                                <span class="copyright">
        Foto: Black Diamond      </span>
                          <!--googleoff: index-->
            </figcaption>
                        <ul class="tab">
                                                <li><a href="http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-in-dawn-wall.1619718.5.htm" class="active icon image c grey-med">21 Bilder</a></li>
                                                        </ul>
                      </figure>
          

          
        </div>
      
  <div class="row-full col-left" id="article-image-preview">
      <figure class="column gutter-small col-124">
       <a href="http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-in-dawn-wall.1619718.5.htm" class="hover-info">
         <p class="caption">
           <span class="icon-big photo">&nbsp;</span>
         </p>
                    <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-adam-ondra-climbs-dawn-wall-c-heinz-zak-2016111_01.jpg.10978386.jpg" width="156" height="104" alt="Adam Ondra klettert Dawn Wall 5.15, 32SL El Capitan Yosemite">
                </a>
         <span class="copyright">
        Foto: Heinz Zak | Black Diamond      </span> 
     </figure>
      <figure class="column gutter-small col-124">
       <a href="http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-in-dawn-wall.1619718.5.htm" class="hover-info">
         <p class="caption">
           <span class="icon-big photo">&nbsp;</span>
         </p>
                    <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-adam-ondra-climbs-dawn-wall-teaser.jpg.10979196.jpg" width="156" height="104" alt="Adam Ondra klettert Dawn Wall 5.15, 32SL El Capitan Yosemite">
                </a>
         <span class="copyright">
        Foto: Black Diamond      </span> 
     </figure>
      <figure class="column gutter-small col-124">
       <a href="http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-in-dawn-wall.1619718.5.htm" class="hover-info">
         <p class="caption">
           <span class="icon-big photo">&nbsp;</span>
         </p>
                    <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-adam-ondra-climbs-dawn-wall-kevin-jorgeson-image-2.jpg.10979142.jpg" width="156" height="104" alt="">
                </a>
         <span class="copyright">
              </span> 
     </figure>
      <figure class="column gutter-small col-124">
       <a href="http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-in-dawn-wall.1619718.5.htm" class="hover-info">
         <p class="caption">
           <span class="icon-big photo">&nbsp;</span>
         </p>
                    <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-adam-ondra-climbs-dawn-wall-c-pavel-blazek-frueh.jpg.10978926.jpg" width="156" height="104" alt="Adam Ondra klettert Dawn Wall 5.15, 32SL El Capitan Yosemite">
                </a>
         <span class="copyright">
        Foto: Black Diamond | Pavel Blazek      </span> 
     </figure>
    <div class="column gutter-small col-124">
    <a href="http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-in-dawn-wall.1619718.5.htm" class="view-all"> Alle Bilder ansehen</a>
  </div>
</div>               
                <div class="row-full col-left" id="article-intro">
          <!--googleon: index-->Der tschechische Ausnahmekletterer Adam Ondra hat am 21. November seine Wiederholung der 'Dawn Wall' am El Capitan, Yosemite Valley, beendet. Wir zeigen die Bilder.<!--googleoff: index-->
        </div>
                <div class="row-full" id="article-content">
           
<style>

ul li {
    position: relative;
}

#main #content #article #article-social ul li a.social {
    color: #fff;
    display: block;
    height: 30px;
    line-height: 30px;
    padding-bottom: 0;
    padding-left: 35px;
    padding-right: 10px;
    padding-top: 0;
    position: relative;
    text-decoration:none;
    font-weight:bold;
}
#main .mps-article .mps-article-content #article-social ul li a.social::before {
    content: "";
    display: block;
    position: absolute;
    top: 50%;
}
#main #content #article  #article-social ul li a.fb {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #3b5997;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article  #article-social ul li a.fb::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -351px -323px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 18px;
    left: 12px;
    margin-top: -9px;
    width: 10px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article  #article-social ul li a.tw {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #2aa9e0;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article  #article-social ul li a.tw::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -347px -353px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 16px;
    left: 9px;
    margin-top: -8px;
    width: 18px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article #article-social ul li a.go {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #d34a2a;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}
#main #content #article #article-social ul li a.go::before {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: rgba(0, 0, 0, 0);
    background-image: url("http://touren.outdoor-magazin.com/img/sprite.png");
    background-origin: padding-box;
    background-position: -344px -379px;
    background-repeat: no-repeat;
    background-size: auto auto;
    height: 14px;
    left: 6px;
    margin-top: -7px;
    width: 24px;
    display:block;
    content:'';
    top:50%;
    position:absolute;

}
#main #content #article #article-social ul li a.social:hover {
    background-attachment: scroll;
    background-clip: border-box;
    background-color: #262626;
    background-image: none;
    background-origin: padding-box;
    background-position: 0 0;
    background-repeat: repeat;
    background-size: auto auto;
}

</style>



<aside class="column col-150" style="margin-left:0;">
  
      <div class="topics">
  <h4>Mehr zum Thema</h4>
  <ul class="list arrow-left">
          <li><a data-widget="odc-track-events" data-trackpath="/themen/klettern.542345.5.htm" data-event="Themenspalte Mehr zum Thema" data-action="Teaser 1" href="/themen/klettern.542345.5.htm">Klettern</a></li>
          <li><a data-widget="odc-track-events" data-trackpath="/themen/yosemite.694271.5.htm" data-event="Themenspalte Mehr zum Thema" data-action="Teaser 2" href="/themen/yosemite.694271.5.htm">Yosemite</a></li>
          <li><a data-widget="odc-track-events" data-trackpath="/themen/adam-ondra.1515938.5.htm" data-event="Themenspalte Mehr zum Thema" data-action="Teaser 3" href="/themen/adam-ondra.1515938.5.htm">Adam Ondra</a></li>
    </ul>
</div>      
      <script>
  // LIMIT TOPIC LIST
  $(function(){
    $('.show-more-topic-article').on('click', function(){
        $('.related-products .expand li:gt(4)').show();
        $('.related-products footer').hide();
    });

    $('.show-less-topic-article').on('click', function(){
        $('.related-products .expand li:gt(4)').hide();
        $('.show-more-topic-article').removeClass('hide');
        $('.show-less-topic-article').addClass('hide');
    });
    if ( $('.related-products .expand li').length > 5 ) {
       $('.related-products .expand li:gt(4)').hide();
    }
  });
</script>
<div class="related-products">
  <h4>Ähnliche Artikel</h4>
  <ul class="list expand">
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/bergsteigen-eis/video-caroline-ciavaldini-klettert-die-voie-petit.1619330.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 1" href="http://www.klettern.de/news/bergsteigen-eis/video-caroline-ciavaldini-klettert-die-voie-petit.1619330.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/caroline-ciavaldini-klettert-voie-petit-8b-video-teaser.jpg.10976528.jpg" width="150" height="100" alt="Caroline Ciavaldini klettert Voie Petit 8b Grand Capucin">
                    <figcaption>
             <span class="copyright">
        Foto: The North Face      </span>
<br>                          Video: Caroline Ciavaldini klettert die 'Voie Petit' (8b, 450m)                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/jernej-kruder-wiederholt-sharmas-es-pontas.1609566.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 2" href="http://www.klettern.de/news/sportklettern-bouldern/jernej-kruder-wiederholt-sharmas-es-pontas.1609566.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/jernej-kruder-es-pontas-c-kerstin-halbach.jpg.10920344.jpg" width="150" height="109" alt="Deep Water Solo: Jernej Kruder klettert Es Pontas">
                    <figcaption>
             <span class="copyright">
        Foto: Kerstin Halbach      </span>
<br>                          Kruder wiederholt Sharmas 'Es Pontas' UPDATE: Video                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/tipps-sloper-halten.1613090.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 3" href="http://www.klettern.de/besser-klettern/besser-klettern/tipps-sloper-halten.1613090.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-tipps-klettern-sloper-halten-c-sarah-burmester-n.jpg.10943920.jpg" width="150" height="102" alt="Tipps Bouldern &amp; Klettern: Sloper halten">
                    <figcaption>
             <span class="copyright">
        Foto: Sarah Burmester      </span>
<br>                          Tipps: Sloper halten                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/das-neue-heft-ist-da-und-das-ist-drin.566093.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 4" href="http://www.klettern.de/news/sonstiges/das-neue-heft-ist-da-und-das-ist-drin.566093.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/titel-cover-querformat-teaser-klettern_8_2016.jpg.10920060.jpg" width="150" height="113" alt="klettern 8-2016 ">
                    <figcaption>
             <span class="copyright">
        Foto: klettern      </span>
<br>                          klettern frisch am Kiosk - und das ist drin                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/nalle-hukkataival-9a-boulder-erstbegangen.1606418.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 5" href="http://www.klettern.de/news/sportklettern-bouldern/nalle-hukkataival-9a-boulder-erstbegangen.1606418.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/nalle-hukkataival-burden-of-dreams-9a-boulder-n.jpg.10898884.jpg" width="150" height="109" alt="KL Nalle Hukkataival bouldert Burden of Dreams (Fb 9a), formerly Lappnor Project">
                    <figcaption>
             <span class="copyright">
        Foto: Archiv Hukkataival      </span>
<br>                          Nalle Hukkataival: 9A-Boulder erstbegangen?                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/wettkampf-halle/lead-weltcup-2016-mitschnitt.1551736.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 6" href="http://www.klettern.de/news/wettkampf-halle/lead-weltcup-2016-mitschnitt.1551736.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/jain-kim-weltcup-lead-xiamen-video-aufzeichnung-teaser.jpg.10897410.jpg" width="150" height="100" alt="Jain Kim klettert im Finale des Lead-Weltcups in Xiamen, China, Oktober 2016">
                    <figcaption>
             <span class="copyright">
        Foto: IFSC      </span>
<br>                          Video-Stream: Lead-Weltcup 2016                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/chris-sharma.1548680.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 7" href="http://www.klettern.de/videos/chris-sharma.1548680.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-chris-sharma-klemen-becan-mont-rebei-project-9a-teaser-n.jpg.10491842.jpg" width="150" height="103" alt="Chris Sharma Klemen Becan Project Mont Rebei ">
                    <figcaption>
             <span class="copyright">
        Foto: Chris Sharma      </span>
<br>                          Video: Chris Sharma punktet 'Joe Mama' (9a)                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/foto-wettbewerb-klettern-reel-rock.1540014.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 8" href="http://www.klettern.de/news/sonstiges/foto-wettbewerb-klettern-reel-rock.1540014.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-reelrock-klettern-fotowettbewerb-flyer-teaser-n.jpg.10433120.jpg" width="150" height="120" alt="Foto-Wettbewerb klettern + Reel Rock">
                    <figcaption>
             <span class="copyright">
        Foto: klettern      </span>
<br>                          Foto-Wettbewerb klettern & Reel Rock                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/unsere-kletterkurse/klettern-lernen-boulder-coaching.291444.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 9" href="http://www.klettern.de/besser-klettern/unsere-kletterkurse/klettern-lernen-boulder-coaching.291444.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-masterclass-workshop-dynochrom-boulderhalle-_1932-teaser.jpg.10757852.jpg" width="150" height="105" alt="klettern Masterclass Workshop Boulder-Coaching">
                    <figcaption>
             <span class="copyright">
        Foto: Georg Lenz      </span>
<br>                          Workshops in Frankfurt und Nürnberg                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining.1601886.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 10" href="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining.1601886.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kletter-training-frieder-unterarme-.jpg.10878180.jpg" width="150" height="110" alt="Kletter-Training gepumpte Unterarme">
                    <figcaption>
             <span class="copyright">
    <a href="http://www.bernardogimenez.com/" target="_blank" rel="nofollow">    Foto: Bernardo Gimenez    </a>  </span>
<br>                          5 Fragen zum Klettertraining                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/test/equipment/exen-klettern-.1533334.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 11" href="http://www.klettern.de/test/equipment/exen-klettern-.1533334.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/klettern-im-verdon-kalk-expressen-doppelseil-c-sarah-burmester.jpg.10861388.jpg" width="150" height="110" alt="Klettern Verdon Doppelseil Expressschlingen Vorstieg">
                    <figcaption>
             <span class="copyright">
        Foto: Sarah Burmester      </span>
<br>                          Exen und Karabiner fürs Klettern                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/red-bull-illume-fotocontest-2016-die-gewinner.1595236.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 12" href="http://www.klettern.de/news/sonstiges/red-bull-illume-fotocontest-2016-die-gewinner.1595236.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/rb_red-bull-illume-contest-2016_01.10836618.jpg.10836736.jpg" width="150" height="100" alt="Red Bull Fotocontest 2016 - 55 spektakuläre Bilder">
                    <figcaption>
             <span class="copyright">
        Foto: Red Bull / Lorenz Holder      </span>
<br>                          Red Bull Illume 2016: Die besten Bilder                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/wettkampf-halle/adidas-rockstars-2016-livestream.1589966.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 13" href="http://www.klettern.de/news/wettkampf-halle/adidas-rockstars-2016-livestream.1589966.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/CWaldegger_aR15_Final_0506.jpg.10793234.jpg" width="150" height="100" alt="Adidas Rockstars 2016 ">
                    <figcaption>
             <span class="copyright">
        Foto: Adidas Rockstars / Christian Waldegger       </span>
<br>                          Adidas Rockstars 2016 - Livestream                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/kletterziele/rest-der-welt/klettern-und-bouldern-in-island.1574574.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 14" href="http://www.klettern.de/kletterziele/rest-der-welt/klettern-und-bouldern-in-island.1574574.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-klettern-island-bouldern-10.jpg.10674406.jpg" width="150" height="104" alt="Klettern + Bouldern in Island - Felskader BaWu">
                    <figcaption>
             <span class="copyright">
        Foto: Tom Thudium      </span>
<br>                          Klettern und Bouldern auf Island                      </figcaption>
        </a>
      </figure>
    </li>
      <li>
      <figure>
        <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/reel-rock-filme-termine-2016.1411062.5.htm" data-event="Themenspalte Ähnliche Artikel" data-action="Teaser 15" href="http://www.klettern.de/news/sonstiges/reel-rock-filme-termine-2016.1411062.5.htm">
                      <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/reel-rock-film-tour-11-ashima-shiraishi-poster-querformat.jpg.10635836.jpg" width="150" height="109" alt="Reel Rock 11 2016 Plakat ">
                    <figcaption>
             <span class="copyright">
        Foto: Reel Rock      </span>
<br>                          Reel Rock Film Tour 2016: Hier ist der Trailer!                      </figcaption>
        </a>
      </figure>
    </li>
    </ul>

  <footer>
    <span>+10</span> Weitere
    <div class="button arrow-down bg primary show-more-topic-article"></div>
    <div class="button icon arrow-top c grey-med show-less-topic-article hide">Weniger</div>
  </footer>
</div>     
    <div class="options" id="article-social">
    <h4>Diesen Artikel</h4>
    <ul>
     

                        <li>
                <a  target="_blank" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-klettert-dawn-wall.1619716.5.htm?utm_campaign=Social%20Sharing&utm_source=Facebook" class="social  fb">Facebook</a>
            </li>
                        <li>
                <a  target="_blank" title="Twitter" href="https://twitter.com/intent/tweet?text=&url=http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-klettert-dawn-wall.1619716.5.htm?utm_campaign=Social%20Sharing&utm_source=Twitter" class="social  tw">Twitter</a>
            </li>
                        <li>
                <a   target="_blank" title="Google" href="https://plus.google.com/share?url=http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-klettert-dawn-wall.1619716.5.htm?utm_campaign=Social%20Sharing&utm_source=Google" class="social go">Google</a>
            </li>
                   
      <li><a data-widget="odc-track-events" data-trackpath="" data-event="Themenspalte Diesen Artikel ..." data-action="Drucken" href="javascript:self.print();" class="button icon print" rel="nofollow">Drucken</a></li>
      <li><a data-widget="odc-track-events" data-trackpath="" data-event="Themenspalte Diesen Artikel ..." data-action="Sprung zur Bestenliste" rel="nofollow" class="button icon recommend" data-role="rate" data-write-url="/ajax/bestlist/rating/26" data-read-url="/ajax/bestlist/rating/26/1619716" data-article-id="1619716" data-type="article" data-best-list-url="http://www.klettern.de/die-beliebtesten-artikel-bei-klettern.551027.5.htm?call=escape">Empfehlen</a></li>
    </ul>
  </div>
  &nbsp;
</aside>













           
           <div class="column col-510">
             
             
                           <div class="text-center" style="margin-bottom:20px;">
                      <!-- ODC_KLE_CONTENT_NEWS_OBEN -->
<div id='div-gpt-ad-1417443959873-3' style='width:510px; height:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-3'); });
</script>
</div>              </div>

             
                      
             
                                                                   <!--googleon: index--><p class="">Nachdem Adam Ondra, amtierender st&auml;rkster Kletterer der Welt, den Film &laquo;Progression&raquo; gesehen hatte und sich mit Filmemacher mit Brett Lowell unterhalten hatte, war sein Interesse an der legend&auml;ren <em>Dawn Wall</em>, der schwersten Route am El Capitan, geweckt.</p>

<p class="">Auch hatte Adam noch nie im Yosemite Valley, dem kalifornischen Granitparadies, geklettert – es war also h&ouml;chste Zeit, dass Adam sich in den wilden Westen aufmachte und statt mit katalonischen Bohrhaken den Tanz mit Pitons und Rissen am ber&uuml;hmtesten Granitklotz der Welt begann.</p>

<!--googleoff: index-->

                                                       <div class="text-center" style="margin-bottom:10px;clear:both;">
                <!-- ODC_KLE_CONTENT_NEWS_UNTEN -->
<div id='div-gpt-ad-1417443959873-4' style='width:510px; height:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-4'); });
</script>
</div>              </div>
             
             
                          



  <!--googleon: index--><p class="">Erst akklimatisierte er sich ein bisschen, indem er mit seinem Vater eine schnelle Begehung der <em>Nose</em> hinlegte: Daf&uuml;r brauchten die beiden einen Tag, und bis auf die &quot;Changing Corners&quot; und das &quot;Great Roof2 kletterte Adam alles onsight und frei. Nur am Great Roof kapitulierte er und nutzte technische Kletterei.</p>

<p class="">Dann, nach einigen weiteren Klassikern, widmete er sich der <em>Dawn Wall</em>. Die harten 32 Seill&auml;ngen waren Anfang 2015 von Tommy Caldwell und Kevin Jorgeson erstbegangen worden (siehe Fotostrecke ganz unten), und hatte dank gro&szlig;fl&auml;chiger Berichterstattung gar die Mainstream-Medien erreicht. Caldwell hatte die <em>Dawn Wall</em> sechs Jahre lang projektiert, gemeinsam mit Jorgeson hatte er 16 Tage f&uuml;r die Erstbegehung gebraucht.</p>

<p class="">Adam Ondra beendete seine Wiederholung gemeinsam mit Pavel Blazek nach rund 6 Wochen im Yosemite und nach acht Tagen in der Wand. Pavel sprach von einer &quot;steilen Lernkurve&quot;: &quot;Adam did never really trad climb, I've never been on multipitch climb, neither of us ever had to jug up or set the fix ropes on big wall...&quot; – trotz der minimalen Erfahrung war das Team schnell erfolgreich.</p>

<p class="">Schwierige Faktoren waren Wetter- und Temperaturbedingungen genauso wie die Fingerhaut von Adam. Die rasiermesserscharfen Leisten haben Adams Fingern gut zugesetzt, sodass er einiges im Dunkeln, au&szlig;erhalb der Sonne kletterte. Pavel und Adam hatten, wie in Bigwalls &uuml;blich, die Seill&auml;ngen fixiert und projektiert, bis Adam die Seill&auml;ngen der <em>Dawn Wall</em> klettern konnte; er stieg alle 32 Seill&auml;ngen vor.</p>

<!--googleoff: index-->












  <!--googleon: index--><h3>Auszug aus Adam Ondras Logbuch:</h3><!--googleoff: index-->
  <!--googleon: index-->
<p class=""><strong>&quot;</strong>Day 5. As day 4 was a complete disaster, I still felt a lot of pressure, as I knew that sending pitch 14 is almost a must. But today, my mindset was different. I tried to make jokes, being relaxed and focused only just before the climbing. I was lucky enough to be precise and send pitch 14 (5.14d) on my first go after a little warm up.</p>

<p class="">Pitch 15 (5.14c or d) was next. This pitch is much longer and has a very nice and enjoyable 5.13c intro (with a few normal holds and even footholds) and a heinously sharp boulder problem at the end of the pitch. After chalking up the holds, I had a heartbreaking fall, a few moves below the jug of glory... and I had to face a hard decision. Should I give it one more try and try risk cutting my skin open or wait for tomorrow? It was rather unsure whether my skin would be better the next day. I took the first option. I started climbing again and despite feeling strong, my skin was really soft and sweaty. On the jug below the boulder problem, I almost thought my decision was wrong. I kept going nevertheless and somehow made it through the crux, where I had to improvise with my beta, as I was unable to reach with my foot all the way due to my sliding fingers from the razorblades. Getting to the anchor was emotional of course.<strong>&quot;</strong></p>

<p class="">Mehr unter <sup><a href="http://blackdiamondequipment.com/en_DE/experience-story?q=ondra&amp;format=landing&amp;cid=adam-ondra-yosemite-updates" rel="nofollow" target="_blank" class="link-extern" title="Link" >1</a></sup></p>

<!--googleoff: index-->












  <!--googleon: index--><h3>Mehr:</h3><!--googleoff: index-->



  
  <div class="box inner bg grey-dark photo-show">
  <h3>  <a href="http://www.klettern.de/news/sportklettern-bouldern/dawn-wall-die-bilder.1309340.5.htm">Fotostrecke: Tommy Caldwell & Kevin Jorgeson klettern Dawn Wall - die Bilder</a>
</h3>
  <a href="http://www.klettern.de/news/sportklettern-bouldern/dawn-wall-die-bilder.1309340.5.htm" class="button icon image">24 Bilder</a>
  <div class="row-full spacer-big">
      
     
    <figure class="column gutter-small col-156">
       <a href="http://www.klettern.de/news/sportklettern-bouldern/dawn-wall-die-bilder.1309340.5.htm">
                    <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/KL-Dawn-Wall-El-Capitan-Kevin-Jorgeson-razor-edge-pitch-15-crux-holds-18.jpg.8936034.jpg" width="156" height="104" alt="Tommy Caldwell &amp; Kevin Jorgeson klettern Dawn Wall am El Capitan, Yosemite">
                </a>
         <span class="copyright">
    <a href="http://www.elcapreport.com" target="_blank" rel="nofollow">    Foto: Tom Evans, El Cap Report    </a>  </span> 
     </figure>
       
    <figure class="column gutter-small col-156">
       <a href="http://www.klettern.de/news/sportklettern-bouldern/dawn-wall-die-bilder.1309340.5.htm">
                    <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/KL-Dawn-Wall-El-Capitan-Kevin-Jorgesons-Fingers-c-Jorgeson-collection-17.jpg.8936138.jpg" width="156" height="104" alt="Tommy Caldwell &amp; Kevin Jorgeson klettern Dawn Wall am El Capitan, Yosemite">
                </a>
         <span class="copyright">
        Foto: Jorgeson Collection      </span> 
     </figure>
       
    <figure class="column gutter-small col-156">
       <a href="http://www.klettern.de/news/sportklettern-bouldern/dawn-wall-die-bilder.1309340.5.htm">
                    <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/KL-Dawn-Wall-El-Capitan-Tommy-Caldwell-pitch-17-c-Tom-Evans-el-cap-report-27.jpg.8936658.jpg" width="156" height="104" alt="Tommy Caldwell &amp; Kevin Jorgeson klettern Dawn Wall am El Capitan, Yosemite">
                </a>
         <span class="copyright">
    <a href="http://www.elcapreport.com" target="_blank" rel="nofollow">    Foto: Tom Evans, El Cap Report    </a>  </span> 
     </figure>
    </div>
</div>











  
  <div class="box inner bg grey-dark photo-show">
  <h3>  <a href="http://www.klettern.de/news/sportklettern-bouldern/bilder-von-adam-ondra-in-the-change-flatanger-cave-hanshelleren.694933.5.htm">Fotostrecke: Bilder von Adam Ondra in "The Change" (9b+), Flatanger Cave, Hanshelleren</a>
</h3>
  <a href="http://www.klettern.de/news/sportklettern-bouldern/bilder-von-adam-ondra-in-the-change-flatanger-cave-hanshelleren.694933.5.htm" class="button icon image">6 Bilder</a>
  <div class="row-full spacer-big">
      
     
    <figure class="column gutter-small col-156">
       <a href="http://www.klettern.de/news/sportklettern-bouldern/bilder-von-adam-ondra-in-the-change-flatanger-cave-hanshelleren.694933.5.htm">
                    <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/KL-Adam-Ondra-Norwegen-Adam-Odins-eye-flatanger-206034.jpg.6983992.jpg" width="156" height="104" alt="Adam Ondra beim Klettern in Norwegen, Flatanger, Hanshelleren">
                </a>
         <span class="copyright">
    <a href="http://www.bernartwood.cz" target="_blank" rel="nofollow">    Foto: Petr Pavlicek    </a>  </span> 
     </figure>
       
    <figure class="column gutter-small col-156">
       <a href="http://www.klettern.de/news/sportklettern-bouldern/bilder-von-adam-ondra-in-the-change-flatanger-cave-hanshelleren.694933.5.htm">
                    <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/KL-Adam-Ondra-Norwegen-1.jpg.6983978.jpg" width="156" height="104" alt="Adam Ondra beim Klettern in Norwegen, Flatanger, Hanshelleren">
                </a>
         <span class="copyright">
    <a href="http://www.bernartwood.cz" target="_blank" rel="nofollow">    Foto: Petr Pavlicek    </a>  </span> 
     </figure>
       
    <figure class="column gutter-small col-156">
       <a href="http://www.klettern.de/news/sportklettern-bouldern/bilder-von-adam-ondra-in-the-change-flatanger-cave-hanshelleren.694933.5.htm">
                    <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/KL-Adam-Ondra-Norwegen-2.jpg.6983984.jpg" width="156" height="104" alt="Adam Ondra beim Klettern in Norwegen, Flatanger, Hanshelleren">
                </a>
         <span class="copyright">
    <a href="http://www.bernartwood.cz" target="_blank" rel="nofollow">    Foto: Petr Pavlicek    </a>  </span> 
     </figure>
    </div>
</div>





                          
             
             
           </div>
        </div>
        <div class="row-full" id="article-pagination">
  <aside class="column col-150"> </aside>
  <div class="column col-510">
     
   </div>
</div>
<footer class="row-full" id="article-footer">
  <div class="right text-right smaller">
    22.11.2016<br>    
                  <strong>Autor: <a href="https://plus.google.com/101542920578554946162?rel=author">Sarah Burmester</a></strong><br>
      
        
                &copy; klettern<br>
    
    
   </div>
</footer>      </article>
        <div data-widget="plista_widget_underArticle"></div>
        <section id="comments" class="main-left col-left" data-widget="comments" data-list-url="/ajax/comments/{articleId}?root_id={rootId}" data-save-url="/ajax/comments" data-article-id="1619716" data-root-id="5">
  <script class="template" type="text/x-handlebars-template">
    {{#if comments}}
      <div class="row-full posted">
        <h3 id="comment-area">Kommentare zu diesem Artikel</h3>

        <div class="row-full small">
          <p class="left">{{comments_counter}} von insgesamt {{total_comments_counter}} Kommentar{{#ifCond total_comments_counter '>' 1}}en{{/ifCond}}</p>
          <p class="right"><a href="{{thread_url}}">Alle Kommentare anzeigen</a></p>
        </div>
        
        {{#each comments}}
          <div class="row-full comment">
            <figure class="column col-100 avatar">
              {{#if avatar}}
                <img src="{{avatar}}" alt="{{username}}">
              {{else}}
                <img src="http://images.klettern.de/img/noavatar.png?v=1411393123" width="90" height="90" alt="{{username}}">
              {{/if}}
            </figure>
            <div class="column col-540 text">
              <p class="meta">{{formatted_date}} von {{username}}</p>
              <p>
                {{content}}
                <a href="{{post_url}}" class="link">mehr ...</a>
              </p>
            </div>
          </div>
        {{/each}}
      </div>
    {{/if}}
  
    <div class="row-full post">
      <h3 id="comment-area">
        {{#ifCond total_comments_counter '==' 0}}
          Hier kommentieren und diskutieren
        {{else}}
          Diskutieren Sie hier mit anderen Nutzern über diesen Beitrag!
        {{/ifCond}}
      </h3>
      <p><em class="small">Hinweis: Die Kommentare werden zugleich hier und in unserem Forum angezeigt.</em></p>
      <form id="comment" class="form-standard">
        <div class="errorBox missingFields" style="display: none;">
          Bitte füllen Sie alle Felder aus.
        </div>
        <div class="errorBox unknownError" style="display: none;">
          Ihr Kommentar konnte leider nicht gespeichert werden. Bitte versuchen Sie es später noch einmal.
        </div>
        <fieldset>
          <p class="row-full small">
            {{#if user_id}}
              Angemeldet als <strong>{{username}}</strong>
            {{else}}

              Eine Anmeldung ist nicht nötig - aber es gelten auch hier <a class="link" target="_blank" href="http://forum.klettern.de/forum/register.php">unsere allgemeinen Forums-Richtlinien.</a>
            {{/if}}
          </p>
          {{#unless user_id}}
            <div class="row-full">
              <label for="input-comment-name">Name:</label>
              <input type="text" name="username" id="input-comment-name" placeholder="Name">
            </div>
          {{/unless}}
          <div class="row-full">
            <label for="input-comment-content">Nachricht:</label>
            <textarea name="content" id="input-comment-content" rows="10" placeholder="Nachricht"></textarea>
          </div>
        </fieldset>
        <fieldset class="row-full text-right">
          <input type="hidden" name="_csrf[time]" value="{{time}}">
          <input type="hidden" name="_csrf[token]" value="{{token}}">
          <input type="hidden" name="article_id" value="{{article_id}}">
          <input type="hidden" name="root_id" value="{{root_id}}">
          {{#if user_id}}
            <input type="hidden" name="user_id" value="{{user_id}}">
          {{/if}}
          <input class="button" type="submit" value="Absenden">
        </fieldset>
      </form>
    </div>
  </script>
</section>
                    <!-- /1027775/ODC_KL_660x250_Abobanner -->
<div id='div-gpt-ad-1417443959873-8' style='height:250px; width:660px; clear: both; margin: -20px 0 20px 20px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-8'); });
</script>
</div>    </section>
    <aside class="main-right">
  
  <section class="row-full partner">
  <div id="banner-hpa">
              <div id="div-gpt-ad-rectangle">
<script>
SDM_block='SDM_block_rectangle';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;

SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'P4444.odc.klettern.de_de';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'News';

// dynamic slot-sizes
SDM_szkey = 'SDM_sz_rectangle';
window[SDM_szkey] = (typeof window[SDM_szkey] != 'undefined') ? window[SDM_szkey] : '300x250';
window[SDM_szkey] = window[SDM_szkey].split(',');
var GPT_szArr_rectangle = new Array();
for (i=0; i<window[SDM_szkey].length; i++) {
  var tmp = window[SDM_szkey][i].split("x");
  tmp[0] = +tmp[0];
  tmp[1] = +tmp[1];
  GPT_szArr_rectangle.push(tmp);
}

if (window[SDM_block] === false) {
  try {
    var SDM_GPT_rectangle;
    googletag.cmd.push(function() {
      if ('brsl' !== '') {
        if (typeof SDM_adset == 'undefined') {
          SDM_adset = ';adset=brsl';
        }
      }
      GPT_prepTargeting();
      SDM_GPT_rectangle = googletag.defineSlot('/'+SDM_defnet+'/'+SDM_defsite+'/'+SDM_defzone, GPT_szArr_rectangle, 'div-gpt-ad-rectangle').addService(googletag.pubads());
      googletag.display('div-gpt-ad-rectangle');
    });
  } catch(e) {
    if (typeof console !== 'undefined') {
      console.error(e);
    }
  }
}
</script>
</div>
    </div>
</section>
          <section id="aside-topics">
        <header>
          <h3>Coole Aktionen</h3>
        </header>
        <div class="col-right">
          <ul class="list arrow-left expand">
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-in-dawn-wall.1619718.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 1" href="http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-in-dawn-wall.1619718.5.htm">
                                    Bilder von Adam Ondra in 'Dawn Wall' (5.15, 32SL)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/bergsteigen-eis/video-caroline-ciavaldini-klettert-die-voie-petit.1619330.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 2" href="http://www.klettern.de/news/bergsteigen-eis/video-caroline-ciavaldini-klettert-die-voie-petit.1619330.5.htm">
                                    Video: Caroline Ciavaldini klettert die 'Voie Petit' (8b, 450m)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/neutour-an-der-noerdlichen-zinne.1612598.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 3" href="http://www.klettern.de/news/sportklettern-bouldern/neutour-an-der-noerdlichen-zinne.1612598.5.htm">
                                    Gietl & Messini eröffnen 'Das Erbe der Väter' (7b+, 520m)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/alexander-huber-fabian-buhl.1612480.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 4" href="http://www.klettern.de/news/sportklettern-bouldern/alexander-huber-fabian-buhl.1612480.5.htm">
                                    Huber & Buhl befreien Toproute am Naranjo</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/kletterziele/rest-der-welt/klettern-und-bouldern-in-island.1574572.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 5" href="http://www.klettern.de/kletterziele/rest-der-welt/klettern-und-bouldern-in-island.1574572.5.htm">
                                    Klettern & Bouldern in Island</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/ims-photo-contest-2016-sucht-teilnehmer.1440900.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 6" href="http://www.klettern.de/news/sonstiges/ims-photo-contest-2016-sucht-teilnehmer.1440900.5.htm">
                                    IMS Photo Contest 2016: Aufruf zur Teilnahme</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/klettern-im-angesicht-von-krankheit.1535554.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 7" href="http://www.klettern.de/community/vertical-life/klettern-im-angesicht-von-krankheit.1535554.5.htm">
                                    Klettern im Angesicht von Krankheit</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/video-sharing-the-line-babsi-zangerl-klettert-bellavista.1516128.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 8" href="http://www.klettern.de/videos/video-sharing-the-line-babsi-zangerl-klettert-bellavista.1516128.5.htm">
                                    Sharing The Line - Babsi Zangerl in 'Bellavista' (8c)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/free-solos.1515538.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 9" href="http://www.klettern.de/community/vertical-life/free-solos.1515538.5.htm">
                                    5 wilde Solos der Klettergeschichte</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/climbing-in-the-80ies.1504206.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 10" href="http://www.klettern.de/community/vertical-life/climbing-in-the-80ies.1504206.5.htm">
                                    Güllich, Moffat, Nicole: frühe Bilder</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/bergsteigen-eis/ines-papert-mayan-smith-gobat-riders-on-the-storm.1495810.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 11" href="http://www.klettern.de/news/bergsteigen-eis/ines-papert-mayan-smith-gobat-riders-on-the-storm.1495810.5.htm">
                                    Ines Papert + Mayan Smith-Gobat: Riders on the Storm</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/nina-caprez-babsi-zangerl-klettern-unendliche-geschichte.1495216.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 12" href="http://www.klettern.de/community/vertical-life/nina-caprez-babsi-zangerl-klettern-unendliche-geschichte.1495216.5.htm">
                                    Die Geschichte der "Unendlichen Geschichte" (8b+, 11 SL)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/video-erstbesteigung-des-mount-reaper-alaska.1478558.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 13" href="http://www.klettern.de/videos/video-erstbesteigung-des-mount-reaper-alaska.1478558.5.htm">
                                    Video: Erstbesteigung des Mount Reaper, Alaska</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/the-young-savages-kletter-bildband.1466696.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 14" href="http://www.klettern.de/community/vertical-life/the-young-savages-kletter-bildband.1466696.5.htm">
                                    Fotostrecke - The Young Savages</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/bergsteigen-eis/alex-schweikart-am-el-capitan.1456406.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 15" href="http://www.klettern.de/news/bergsteigen-eis/alex-schweikart-am-el-capitan.1456406.5.htm">
                                    Bilder: Alexandra Schweikart am El Capitan</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/much-mayr-in-den-dolomiten.1447658.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 16" href="http://www.klettern.de/news/sportklettern-bouldern/much-mayr-in-den-dolomiten.1447658.5.htm">
                                    Bilder: 8c in den Dolomiten</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/millie-die-kletternde-katze.1440352.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 17" href="http://www.klettern.de/community/vertical-life/millie-die-kletternde-katze.1440352.5.htm">
                                    Bilder von Millie, der kletternden Katze</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/video-the-nose-free.1430114.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 18" href="http://www.klettern.de/videos/video-the-nose-free.1430114.5.htm">
                                    Video: The Nose free</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/david-lama-conrad-anker-erstbegehung-in-zion.1401562.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 19" href="http://www.klettern.de/community/vertical-life/david-lama-conrad-anker-erstbegehung-in-zion.1401562.5.htm">
                                    David Lama & Conrad Anker: Neutour in Zion</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/kletter-filme-2014-2015.1367688.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 20" href="http://www.klettern.de/community/vertical-life/kletter-filme-2014-2015.1367688.5.htm">
                                    Die besten Kletterfilme 2014 / 2015</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/bergsteigen-eis/damen-seilschaft-am-cerro-torre.1343318.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 21" href="http://www.klettern.de/news/bergsteigen-eis/damen-seilschaft-am-cerro-torre.1343318.5.htm">
                                    Damen-Seilschaft am Cerro Torre (Bilder)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/hallucinogen-wall.1326510.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 22" href="http://www.klettern.de/videos/hallucinogen-wall.1326510.5.htm">
                                    Video: Hallucinogen Wall (5.13, 13 SL) im Black Canyon</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/leute/alex-honnold-free-solo-climber.1311370.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 23" href="http://www.klettern.de/community/leute/alex-honnold-free-solo-climber.1311370.5.htm">
                                    Alex Honnold, free solo Climber (Bilder + Info)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/die-besten-bilder-von-profi-fotograf-riky-felderer.1312762.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 24" href="http://www.klettern.de/news/sonstiges/die-besten-bilder-von-profi-fotograf-riky-felderer.1312762.5.htm">
                                    Geniale Kletterbilder von Riky Felderer</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/-dawn-wall-die-besten-kommentare-der-medien.1309406.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 25" href="http://www.klettern.de/community/vertical-life/-dawn-wall-die-besten-kommentare-der-medien.1309406.5.htm">
                                    Adrenalinjunkies mit Smartphones allein an der Wand</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/dawn-wall-die-bilder.1309340.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 26" href="http://www.klettern.de/news/sportklettern-bouldern/dawn-wall-die-bilder.1309340.5.htm">
                                    Tommy Caldwell & Kevin Jorgeson klettern Dawn Wall - die Bilder</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/bergsteigen-eis/faszination-alpin-klettern-alpine-exposures-von-jon-griffith.1245960.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 27" href="http://www.klettern.de/news/bergsteigen-eis/faszination-alpin-klettern-alpine-exposures-von-jon-griffith.1245960.5.htm">
                                    Geniale Bilder: Alpine Exposures von Jon Griffith</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/yosemite-bilder-aus-valley-uprising-reel-rock-2014.1200266.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 28" href="http://www.klettern.de/community/vertical-life/yosemite-bilder-aus-valley-uprising-reel-rock-2014.1200266.5.htm">
                                    Yosemite: Bilder aus "Valley Uprising", Reel Rock 2014</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/bergsteigen-eis/alexander-megos-goes-big-wall-fly.1164798.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 29" href="http://www.klettern.de/news/bergsteigen-eis/alexander-megos-goes-big-wall-fly.1164798.5.htm">
                                    Bilder von Alexander Megos in "Fly" (8c, 550m)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/alex-luger-kletter-highlights.1129042.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 30" href="http://www.klettern.de/news/sportklettern-bouldern/alex-luger-kletter-highlights.1129042.5.htm">
                                    Alex Lugers Kletter-Highlights in Bildern</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/chris-sharma-stefan-glowacz-klettern-neue-route-im-oman.1069526.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 31" href="http://www.klettern.de/news/sportklettern-bouldern/chris-sharma-stefan-glowacz-klettern-neue-route-im-oman.1069526.5.htm">
                                    Chris Sharma & Stefan Glowacz klettern neue Route im Oman (Bilder + Videos)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/bergsteigen-eis/alex-honnold-tommy-caldwell-klettern-fitz-traverse.1041434.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 32" href="http://www.klettern.de/news/bergsteigen-eis/alex-honnold-tommy-caldwell-klettern-fitz-traverse.1041434.5.htm">
                                    Alex Honnold & Tommy Caldwell klettern Fitz Traverse</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/bilder-von-nicolas-favresse.845620.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 33" href="http://www.klettern.de/community/vertical-life/bilder-von-nicolas-favresse.845620.5.htm">
                                    Bilder von Nicolas Favresse</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/video-petzl-roctrip-argentina-2012-the-official-movie.834086.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 34" href="http://www.klettern.de/news/sportklettern-bouldern/video-petzl-roctrip-argentina-2012-the-official-movie.834086.5.htm">
                                    Video: Petzl Roctrip Argentina 2012 - The official movie </a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/bergsteigen-eis/huberbuam-bilder-aus-der-bayrischen-direttissima.775670.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 35" href="http://www.klettern.de/news/bergsteigen-eis/huberbuam-bilder-aus-der-bayrischen-direttissima.775670.5.htm">
                                    Huberbuam: Bilder aus der "Bayrischen Direttissima"</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/bergsteigen-eis/bilder-von-leo-houldings-erstbegehung-am-ulvetanna-antarktis.770315.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 36" href="http://www.klettern.de/news/bergsteigen-eis/bilder-von-leo-houldings-erstbegehung-am-ulvetanna-antarktis.770315.5.htm">
                                    Bilder von Leo Houldings Erstbegehung am Ulvetanna, Antarktis</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/video-nina-caprez-cedric-lachat-klettern-silbergeier-im-raetikon.736611.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 37" href="http://www.klettern.de/news/sportklettern-bouldern/video-nina-caprez-cedric-lachat-klettern-silbergeier-im-raetikon.736611.5.htm">
                                    Video: Nina Caprez & Cedric Lachat klettern "Silbergeier" (8b+) im Rätikon</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/facebook-erzaehlt-die-geschichte-von-tommy-caldwell-und-seinem-projekt-dawn-wall-am-el-capitan-im-yosemite-valley.726843.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 38" href="http://www.klettern.de/news/sportklettern-bouldern/facebook-erzaehlt-die-geschichte-von-tommy-caldwell-und-seinem-projekt-dawn-wall-am-el-capitan-im-yosemite-valley.726843.5.htm">
                                    Facebook erzählt die Geschichte von Tommy Caldwell und seinem Projekt Dawn Wall am El Capitan</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/bergsteigen-eis/david-lama-klettert-am-trango-tower-pakistan.681766.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 39" href="http://www.klettern.de/news/bergsteigen-eis/david-lama-klettert-am-trango-tower-pakistan.681766.5.htm">
                                    Bilder - David Lama klettert am Trango Tower, Pakistan</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/neuer-speed-rekord-an-der-nose-alex-honnold-und-hans-florine.640703.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 40" href="http://www.klettern.de/news/sonstiges/neuer-speed-rekord-an-der-nose-alex-honnold-und-hans-florine.640703.5.htm">
                                    Neuer Speed-Rekord an der "Nose": Alex Honnold und Hans Florine</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/bigwall-erstbegehung-in-venezuela.620255.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 41" href="http://www.klettern.de/community/vertical-life/bigwall-erstbegehung-in-venezuela.620255.5.htm">
                                    Bilder der Bigwall-Erstbegehung in Venezuela von Favresse, Villanueva und Co</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/chalchschijen.613057.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 42" href="http://www.klettern.de/news/sonstiges/chalchschijen.613057.5.htm">
                                    Bilder vom Chalchschijen Bigwall</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/cobra-crack-videos.605386.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 43" href="http://www.klettern.de/videos/cobra-crack-videos.605386.5.htm">
                                    "Cobra Crack" - mythischer Riss</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/bergsteigen-eis/david-lama-klettert-cerro-torre-frei.601473.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 44" href="http://www.klettern.de/news/bergsteigen-eis/david-lama-klettert-cerro-torre-frei.601473.5.htm">
                                    David Lama klettert Kompressorroute am Cerro Torre frei</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/grosse-alpenwaende.593211.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 45" href="http://www.klettern.de/videos/grosse-alpenwaende.593211.5.htm">
                                    Video: "The hardest of the Alps" - Iker & Eneko Pou</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/videos/klettern-im-elbsandstein.585437.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 46" href="http://www.klettern.de/videos/klettern-im-elbsandstein.585437.5.htm">
                                    Video: "Rings & Slings" - Klettern im Elbsandstein</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/kletterziele/deutschland/saechsische-schweiz-klettern-im-elbsandstein.594818.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 47" href="http://www.klettern.de/kletterziele/deutschland/saechsische-schweiz-klettern-im-elbsandstein.594818.5.htm">
                                    Sächsische Schweiz: Klettern im Elbsandstein (Bilder)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/bergsteigen-eis/neue-routen-in-groenland.585011.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 48" href="http://www.klettern.de/news/bergsteigen-eis/neue-routen-in-groenland.585011.5.htm">
                                    Bilder vom Klettern in Grönland</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/bergsteigen-eis/el-cap-girls-best-friend-hazel-findlay-klettert-golden-gate.584674.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 49" href="http://www.klettern.de/news/bergsteigen-eis/el-cap-girls-best-friend-hazel-findlay-klettert-golden-gate.584674.5.htm">
                                    El Cap, girls' best friend? Hazel Findlay klettert "Golden Gate" (5.13a, 41 SL)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/offwidth-helden-pete-whittaker-tom-randall-befreien-century-crack.583077.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 50" href="http://www.klettern.de/news/sportklettern-bouldern/offwidth-helden-pete-whittaker-tom-randall-befreien-century-crack.583077.5.htm">
                                    Offwidth-Helden: Pete Whittaker & Tom Randall befreien "Century Crack"</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/bergsteigen-eis/gerlinde-kaltenbrunners-bericht-vom-k2.575182.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 51" href="http://www.klettern.de/news/bergsteigen-eis/gerlinde-kaltenbrunners-bericht-vom-k2.575182.5.htm">
                                    Gerlinde Kaltenbrunners Bericht vom K2</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/klettern-in-china-vorbereitung-fuer-den-petzl-roctrip-2011.572877.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 52" href="http://www.klettern.de/news/sonstiges/klettern-in-china-vorbereitung-fuer-den-petzl-roctrip-2011.572877.5.htm">
                                    Klettern in China: Bilder vom Petzl Roctrip 2011</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/hoehenrettung-im-himalaya.570655.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 53" href="http://www.klettern.de/community/vertical-life/hoehenrettung-im-himalaya.570655.5.htm">
                                    Bei Anruf Rettung? Fortschritte im Himalaya</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/nina-caprez-klettert-silbergeier-im-raetikon.554859.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 54" href="http://www.klettern.de/news/sportklettern-bouldern/nina-caprez-klettert-silbergeier-im-raetikon.554859.5.htm">
                                    Nina Caprez klettert "Silbergeier" (8b+, 6 SL) im Rätikon</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/alex-honnold-klettert-the-phoenix-free-solo.552620.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 55" href="http://www.klettern.de/news/sportklettern-bouldern/alex-honnold-klettert-the-phoenix-free-solo.552620.5.htm">
                                    Alex Honnold klettert "The Phoenix" (5.13a) free solo</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/bergsteigen-eis/hansjoerg-auer-befreit-hallucinogen-wall.550185.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 56" href="http://www.klettern.de/news/bergsteigen-eis/hansjoerg-auer-befreit-hallucinogen-wall.550185.5.htm">
                                    Hansjörg Auer befreit "Hallucinogen Wall" (5.13+, 16 SL)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/bergsteigen-eis/ueli-steck-im-speedmodus-am-shisha-pangma.537637.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 57" href="http://www.klettern.de/news/bergsteigen-eis/ueli-steck-im-speedmodus-am-shisha-pangma.537637.5.htm">
                                    Ueli Steck im Speedmodus am Shisha Pangma (8027m)</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/bergsteigen-eis/hochsaison-in-patagonien.516204.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 58" href="http://www.klettern.de/news/bergsteigen-eis/hochsaison-in-patagonien.516204.5.htm">
                                    Hochsaison am Fitz Roy</a></li>
                            <li>
                                      <a data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/bergsteigen-eis/ines-papert-charly-fritzer-erstbegehungen-in-schottland.491146.5.htm" data-event="Randspalte Themensammlung" data-action="Teaser 59" href="http://www.klettern.de/news/bergsteigen-eis/ines-papert-charly-fritzer-erstbegehungen-in-schottland.491146.5.htm">
                                    Ines Papert & Charly Fritzer: Erstbegehungen in Schottland</a></li>
                    </ul>
        </div>
        <footer class="row-full">
          <div class="left">
            <a href="http://www.klettern.de/community/vertical-life/coole-aktionen.615802.5.htm" data-widget="odc-track-events" data-action="Link Themenübersicht" data-trackpath="http://www.klettern.de/community/vertical-life/coole-aktionen.615802.5.htm" data-event="Randspalte Themensammlung" data-href="http://www.klettern.de/community/vertical-life/coole-aktionen.615802.5.htm" class="button icon topics c grey-med">Themenübersicht</a>
          </div>
          <div class="right">
            <a data-widget="odc-track-events" data-action="Link Mehr" data-trackpath="" data-event="Randspalte Themensammlung" data-href="http://www.klettern.de/community/vertical-life/coole-aktionen.615802.5.htm" class="button icon arrow-bottom c grey-med show-more hide">Mehr</a>
            <a data-widget="odc-track-events" data-action="Link Weniger" data-trackpath="" data-event="Randspalte Themensammlung" class="button icon arrow-top c grey-med show-less hide">Weniger</a>
          </div>
        </footer>
      </section>
  

  
<!-- 471282 -->
          <section class="aside-article-highlight">
  <header>
    <h3>Jetzt lesen</h3>
  </header>
  <div class="col-right">
    <article>
      <h3>
                  <a href="http://www.klettern.de/news/sonstiges/foto-wettbewerb-reel-rock-magazin-klettern.1571860.5.htm" data-widget="odc-track-events" data-trackpath="foto-wettbewerb-das-beste-kletterbild" data-event="Sponsoring" data-action="Randspalte" target="blank">
                  Foto-Wettbewerb: das beste Kletterbild        </a>
      </h3>
      <div class="row-full">
                <figure class="column gutter-small col-100">
                      <a href="http://www.klettern.de/news/sonstiges/foto-wettbewerb-reel-rock-magazin-klettern.1571860.5.htm" data-widget="odc-track-events" data-trackpath="foto-wettbewerb-das-beste-kletterbild" data-event="Sponsoring" data-action="Randspalte" target="blank">
                                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-reel-fotowettbewerb-2016-6-ettringen-vulkaneifel-c-leonie-hochrein-markuscc-teaser.jpg.10903810.jpg" width="100" height="67" alt="Foto-Contest Reel Rock und klettern">
          </a>
          <figcaption>
              <span class="copyright">
        Foto: Leonie Hochrein      </span>
          </figcaption>
        </figure>
        <div class="column gutter-small col-190">
          
<p class="">Hier zeigen wir die besten Bilder der klettern-Leser aus dem Foto-Contest.</p>

 
        </div>
              </div>
    </article>
  </div>
</section>

  

<!-- 702588 -->

                <section class="row-full partner">
               <!-- ODC_KLE_RAND_NEWS_OBEN -->
<div id='div-gpt-ad-1417443959873-5' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-5'); });
</script>
</div>            </section>

          <section class="aside-article-highlight">
  <header>
    <h3>klettern empfiehlt</h3>
  </header>
  <div class="col-right">
    <article>
      <h3>
                    <a href="http://www.klettern.de/news/sonstiges/klettern-jetzt-als-e-paper.1507510.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/klettern-jetzt-als-e-paper.1507510.5.htm" data-event="klettern empfiehlt" data-action="klettern empfiehlt" >
                    klettern - jetzt als E-Paper (plus App)        </a>
      </h3>
      <div class="row-full">
                <figure class="column gutter-small col-100">
                      <a href="http://www.klettern.de/news/sonstiges/klettern-jetzt-als-e-paper.1507510.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/sonstiges/klettern-jetzt-als-e-paper.1507510.5.htm" data-event="klettern empfiehlt" data-action="klettern empfiehlt" >
                                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/Image1.10459490.jpg.10459536.jpg" width="100" height="67" alt="klettern App Logo">
          </a>
          <figcaption>
              <span class="copyright">
        Foto: www.klettern.de      </span>
          </figcaption>
        </figure>
        <div class="column gutter-small col-190">
          
<p class="">Und hier geht's zur App, mit der die digitale klettern easy auf euer bevorzugtes Ger&auml;t kommt.</p>

 
        </div>
              </div>
    </article>
  </div>
</section>

  
                <section class="row-full partner">
                           </section>

                <section class="row-full partner">
                           </section>


<!-- 1148126 -->
  
        <!-- ASIDE PHOTO //-->
<section id="aside-photo">
  <header>
    <h3>Fotostrecken</h3>
  </header>
            <div class="col-right">
  <article class="row-full">
    <figure class="column">
      <a href="http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-in-dawn-wall.1619718.5.htm" class="hover-info" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 1" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-in-dawn-wall.1619718.5.htm">
      <p class="caption">
        <span class="icon-big photo">&nbsp;</span>
      </p>
               <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-adam-ondra-climbs-dawn-wall-c-heinz-zak-2016111_01.jpg.10978372.jpg" width="300" height="200" alt="Adam Ondra klettert Dawn Wall 5.15, 32SL El Capitan Yosemite">
      </a>
    </figure>
    <h3>
      <a href="http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-in-dawn-wall.1619718.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 1" data-trackpath="http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-in-dawn-wall.1619718.5.htm">Bilder von Adam Ondra in 'Dawn Wall' (5.15, 32SL)</a>
    </h3>
    <span class="copyright">
        <span class="copyright">
        Foto: Heinz Zak | Black Diamond      </span>
    </span>
  </article>
  <article class="row-full">
    <figure class="column gutter-small col-100 caption-info">
      <a href="http://www.klettern.de/news/wettkampf-halle/jugend-wm-lead-bouldern-2016.1618368.5.htm" class="hover-info" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 2" data-trackpath="http://www.klettern.de/news/wettkampf-halle/jugend-wm-lead-bouldern-2016.1618368.5.htm">
                   <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-kletter-wm-ifsc-world-youth-championships-guangzhou-2016-ashima-shiraishi-teaser-n_30888701351_o.jpg.10967268.jpg" width="100" height="67" alt="Weltmeisterschaften Klettern und Bouldern Jugend">
        </a>             
    </figure>
    <div class="column gutter-small col-190">
      <h4><a href="http://www.klettern.de/news/wettkampf-halle/jugend-wm-lead-bouldern-2016.1618368.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 2" data-trackpath="http://www.klettern.de/news/wettkampf-halle/jugend-wm-lead-bouldern-2016.1618368.5.htm">Jugend-WM im Klettern und Bouldern</a></h4>
      <span class="copyright">
          <span class="copyright">
        Foto: IFSC | Eddie Fowke      </span>
      </span>
    </div>
  </article>
  <article class="row-full">
    <figure class="column gutter-small col-100 caption-info">
      <a href="http://www.klettern.de/news/sonstiges/geniale-bergbilder-ims-photo-contest-2016.1615462.5.htm" class="hover-info" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 3" data-trackpath="http://www.klettern.de/news/sonstiges/geniale-bergbilder-ims-photo-contest-2016.1615462.5.htm">
                   <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-ims-top100-bergbilder-dan-briski-cat1-14741407075646-2400.jpg.10953030.jpg" width="100" height="67" alt="IMS Photo Contest - Top 100">
        </a>             
    </figure>
    <div class="column gutter-small col-190">
      <h4><a href="http://www.klettern.de/news/sonstiges/geniale-bergbilder-ims-photo-contest-2016.1615462.5.htm" data-widget="odc-track-events" data-event="Randspalte Fotostrecken" data-action="Teaser 3" data-trackpath="http://www.klettern.de/news/sonstiges/geniale-bergbilder-ims-photo-contest-2016.1615462.5.htm">Die besten Bilder vom IMS-Fotocontest</a></h4>
      <span class="copyright">
          <span class="copyright">
        Foto: Dan Briski      </span>
      </span>
    </div>
  </article>
</div>       
  </section>
<!--// ASIDE PHOTO -->
                            <section class="row-full partner">
               <!-- ODC_KLE_RAND_NEWS_UNTEN -->
<div id='div-gpt-ad-1417443959873-6' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-6'); });
</script>
</div>            </section>

                <section class="smaller" id="aside-article-teaser">
        <header><h3>Best of</h3></header>
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/10-tipps-besser-bouldern-in-der-kletterhalle.1110424.5.htm#1?odckampagne=42er_bouldertipps" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/10-tipps-besser-bouldern-in-der-kletterhalle.1110424.5.htm#1?odckampagne=42er_bouldertipps" data-event="Randspalte Best Of Teaser" data-action="Teaser 1" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/Sarah-Dynochrom-Boulderhalle-Frankfurt.jpg.6693316.jpg" width="100" height="67" alt="Bouldern im Dynochrom - Boulderhalle Frankfurt">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/10-tipps-besser-bouldern-in-der-kletterhalle.1110424.5.htm#1?odckampagne=42er_bouldertipps" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/10-tipps-besser-bouldern-in-der-kletterhalle.1110424.5.htm#1?odckampagne=42er_bouldertipps" data-event="Randspalte Best Of Teaser" data-action="Teaser 1" >
            10 Tipps: Besser Bouldern in der Kletterhalle      </a>
    </h4>
            <span class="copyright">
    <a href="http://www.dynochrom.de" target="_blank" rel="nofollow">    Foto: Georg Lenz    </a>  </span>
        
  </div>
</article>
  
  

<!-- 1350632 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1476140.5.htm#1" data-widget="odc-track-events" data-trackpath="gimme-more-kraft-4-Uebungen-vom-toptrainer" data-event="Sponsoring" data-action="Randspalte" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-kraftmacher-training-klettern-barbara_zangerl-c-hannes-huch.jpg.10014708.jpg" width="100" height="67" alt="Übungen Klettertraining - Barbara Zangerl">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/uebungen-klettertraining.1476140.5.htm#1" data-widget="odc-track-events" data-trackpath="gimme-more-kraft-4-Uebungen-vom-toptrainer" data-event="Sponsoring" data-action="Randspalte" >
            Gimme more Kraft: 4 Übungen vom Toptrainer      </a>
    </h4>
            <span class="copyright">
        Foto: Hannes Huch      </span>
        
  </div>
</article>
  
  

<!-- 553711 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/news/wettkampf-halle/boulder-weltcups-2016-bilder-videos-ergebnisse.1513340.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/wettkampf-halle/boulder-weltcups-2016-bilder-videos-ergebnisse.1513340.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 3" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/ifsc-world-cup-2016-navi-mumbai-bouldering_26773358680_o-moni-retschy.10334400.jpg.10334446.jpg" width="100" height="67" alt="Moni Retschy beim Boulder-Weltcup in Navi 2016">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/news/wettkampf-halle/boulder-weltcups-2016-bilder-videos-ergebnisse.1513340.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/news/wettkampf-halle/boulder-weltcups-2016-bilder-videos-ergebnisse.1513340.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 3" >
            Boulder-Weltcups 2016      </a>
    </h4>
            <span class="copyright">
        Foto: IFSC | Eddie Fowke      </span>
        
  </div>
</article>
  
  

<!-- 1503208 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/community/vertical-life/schwierigkeitsgrade.1429808.5.htm?odckampagne=grade_home42" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/schwierigkeitsgrade.1429808.5.htm?odckampagne=grade_home42" data-event="Randspalte Best Of Teaser" data-action="Teaser 4" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/klettern-schwierigkeitsgrade-teaser-c-klettern-de.jpg.9742516.jpg" width="100" height="67" alt="klettern Schwierigkeitsgrade Tabelle">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/community/vertical-life/schwierigkeitsgrade.1429808.5.htm?odckampagne=grade_home42" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/community/vertical-life/schwierigkeitsgrade.1429808.5.htm?odckampagne=grade_home42" data-event="Randspalte Best Of Teaser" data-action="Teaser 4" >
            Q &amp; A: Schwierigkeitsgrade      </a>
    </h4>
            <span class="copyright">
        Foto: www.klettern.de      </span>
        
  </div>
</article>
  
  

<!-- 479299 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/besser-klettern/sicherheit/sicherungsfehler-beim-klettern.1320392.5.htm?odckampagne=42er_sicherungsfehler" data-widget="odc-track-events" data-trackpath="toedliche-fehler-beim-sichern" data-event="Sponsoring" data-action="Randspalte" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/14-11-25-Sicher-klettern-in-der-Halle-502-TEASER-n-bearb.jpg.9023064.jpg" width="100" height="67" alt="Sicher in der Kletterhalle - 7 Todsünden">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/besser-klettern/sicherheit/sicherungsfehler-beim-klettern.1320392.5.htm?odckampagne=42er_sicherungsfehler" data-widget="odc-track-events" data-trackpath="toedliche-fehler-beim-sichern" data-event="Sponsoring" data-action="Randspalte" >
            Tödliche Fehler beim Sichern      </a>
    </h4>
            <span class="copyright">
        Foto: Ralph Stöhr      </span>
        
  </div>
</article>
  
  

<!-- 1364934 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/trainings-boards-und-apps.1479810.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/trainings-boards-und-apps.1479810.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 6" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/klettertraining-trainingsboards-fingerkraft-beastsmaker-ant-works-metolius-wataah-entreprises-.10034960.jpg.10035006.jpg" width="100" height="67" alt="Boards + Apps Klettertraining ">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/trainings-boards-und-apps.1479810.5.htm" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/trainings-boards-und-apps.1479810.5.htm" data-event="Randspalte Best Of Teaser" data-action="Teaser 6" >
            Training: Boards &amp; Apps      </a>
    </h4>
            <span class="copyright">
        Foto: Hersteller | klettern.de      </span>
        
  </div>
</article>
  
  

<!-- 1286184 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining-zu-hause-bilder.1376076.5.htm?odckampagne=42er_userbilder_hometraining" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining-zu-hause-bilder.1376076.5.htm?odckampagne=42er_userbilder_hometraining" data-event="Randspalte Best Of Teaser" data-action="Teaser 7" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/KL-Hometraining-Klettertraining-Userbilder-Moritz-Laininger-TEASERBILD.jpg.9380524.jpg" width="100" height="67" alt="Klettertraining zu Hause">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining-zu-hause-bilder.1376076.5.htm?odckampagne=42er_userbilder_hometraining" data-widget="odc-track-events" data-trackpath="http://www.klettern.de/besser-klettern/besser-klettern/klettertraining-zu-hause-bilder.1376076.5.htm?odckampagne=42er_userbilder_hometraining" data-event="Randspalte Best Of Teaser" data-action="Teaser 7" >
            Klettertraining zu Hause: Userbilder      </a>
    </h4>
            <span class="copyright">
        Foto: Moritz Laininger      </span>
        
  </div>
</article>
  
  

<!-- 554391 -->
          <article class="row-full">
    <figure class="column gutter-small col-100">
          <a href="http://www.klettern.de/service/einsteiger-ecke.525591.5.htm?odckampagne=42_Einsteigerecke" data-widget="odc-track-events" data-trackpath="klettern-fuer-einsteiger" data-event="Sponsoring" data-action="Randspalte" >
                <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/DSC_0105.jpg.6610948.jpg" width="100" height="67" alt="Klettern lernen - Klettern in Stuttgart">
    </a>
  </figure>
      <div class="column gutter-small col-190">
      <h4>
          <a href="http://www.klettern.de/service/einsteiger-ecke.525591.5.htm?odckampagne=42_Einsteigerecke" data-widget="odc-track-events" data-trackpath="klettern-fuer-einsteiger" data-event="Sponsoring" data-action="Randspalte" >
            Klettern für Einsteiger      </a>
    </h4>
            <span class="copyright">
        Foto: Ralph Stöhr      </span>
        
  </div>
</article>
  
          </section>
  
      

  <section id="aside-top-articles">
  <header>
    <h3>Am Häufigsten...</h3>
  </header>
  <div class="col-right" data-widget="bestlist" data-api-url="/ajax/bestlist/rating/26">
    <ul class="tabs">
      <li data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="...gelesen" class="active"><a href="#tab-bestlist-clicks" data-toggle="tab">...gelesen</a></li>
      <li><a data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="...empfohlen" href="#tab-bestlist-ratings" data-toggle="tab">...empfohlen</a></li>
            <li><a data-widget="odc-track-events" data-event="Randspalte Am Häufigsten" data-trackpath="" data-action="...kommentiert" href="#tab-bestlist-comments" data-toggle="tab">...kommentiert</a></li>
          </ul>
    <div id="tab-bestlist-clicks" class="tab-content active"></div>
    <div id="tab-bestlist-ratings" class="tab-content"></div>
    <div id="tab-bestlist-comments" class="tab-content"></div>
    <script class="list-template" type="text/x-handlebars-template">
    <script>var tabVal = jQuery('#aside-top-articles ul li.active').text();<{{!}}/script>
      {{#unless articles}}
        <p>Es wurden keine Artikel gefunden.</p>
      {{/unless}}
      {{#if articles}}
        <ul class="list numbers">
          {{#each articles}}
            <li><a onclick="parent.window.Odc.tracking.trackEvent('Randspalte Am Häufigsten', tabVal + 'Teaser {{position}}', '{{url}}');" href="{{url}}"><span>{{position}}</span> {{title}}</a></li>
          {{/each}}
        </ul>
      {{/if}}
    </script>
  </div>
</section>

  <!-- ASIDE TOOLBOX //-->
<section class="bg grey-light" id="aside-toolbox">
  <div class="col-right box">
    <h3>Toolbox</h3>
    <div class="row-full">
      <ul class="column button icon">
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Facebook" data-trackpath="" href="http://www.facebook.com/klettern.magazin" title="klettern bei Facebook" class="fb" target="_blank" rel="nofollow">Facebook</a></li>
           
        <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Kontakt" data-trackpath="" href="http://www.klettern.de/kontakt" title="Kontakt" class="contact" rel="nofollow">Kontakt</a></li>

                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Google +" data-trackpath=""href="https://plus.google.com/b/104088132913856274901/" title="klettern bei Google+" class="go" target="_blank" rel="nofollow">Google+</a></li>
              
                <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Forum" data-trackpath="" href="http://www.klettern.de/forum" title="Forum" class="community" target="_blank">Forum</a></li>
        
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Twitter" data-trackpath="" href="http://twitter.com/#!/klettern" title="klettern bei Twittter" class="tw" target="_blank" rel="nofollow">Twitter</a></li>
        
                 
        <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="RSS-Feed" data-trackpath="" href="http://www.klettern.de/rss" class="rss" title="RSS-Feed" rel="nofollow">RSS-Feed</a></li>
 
                  <li><a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="User-Touren" data-trackpath="" href="http://klettergebiete.klettern.de" class="tour" target="_blank">User-Touren</a></li>
                          <li>
            <a data-widget="odc-track-events" data-event="Randspalte Toolbox" data-action="Shop" data-trackpath="" href="http://www.klettern.de/abo" class="shop" title="Shop">Shop</a>
          </li>
                      </ul>
    </div>
  </div>
</section>
<!--// ASIDE TOOLBOX -->
  <!-- ASIDE VIDEO //-->
<section id="aside-video">
  <header>
    <h3>Videos</h3>
  </header>
  
        <div class="col-right">
  <article class="row-full">
    <figure class="column">
        <a href="#" 
          data-brightcove="5184389473001"
          data-trackpath="/videos/alexanderhuberfabianbuhlbefreiensuenos8a540m/" 
          data-agof="kle100entall" 
          data-root="5" 
          data-videohome="244" 
          data-client="kle" 
          data-epictv="false"
          id="videolayer_rs_5184389473001"
          class="hover-info videolayer"
          data-widget="odc-track-events" 
          data-event="Randspalte Videos" 
          data-action="Teaser 1" data-trackpath="http://www.klettern.de/videos/klettern-am-naranjo-de-bulnes.1612428.5.htm">
         
          <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/66995324001_5184399252001_5184389473001-th.jpg.10901396.jpg" width="160" height="90" alt="" style=width:300px;height:200px>
                <p class="caption"><span class="icon-big video">&nbsp;</span></p>
        </a>

      <figcaption>
          <span class="copyright">
              </span>
      </figcaption>
    </figure>

    <h3>
      <a href="http://www.klettern.de/videos/klettern-am-naranjo-de-bulnes.1612428.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 1" data-trackpath="http://www.klettern.de/videos/klettern-am-naranjo-de-bulnes.1612428.5.htm">
        Klettern am Naranjo de Bulnes      </a>
    </h3>
  </article>
  <article class="row-full">
    <figure class="column gutter-small col-100 caption-info">
      <a href="http://www.klettern.de/videos/alexander-megos.1500670.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 2" data-trackpath="http://www.klettern.de/videos/alexander-megos.1500670.5.htm">
                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-alexander-megos-margalef-rauschi-pockets-c-red-bull-kretschmann.10195182.jpg.10195200.jpg" width="134" height="90" alt="Alex Megos klettert in Margalef">
              </a>
    </figure>
    <div class="column gutter-small col-190">
      <h4>
        <a href="http://www.klettern.de/videos/alexander-megos.1500670.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 2" data-trackpath="http://www.klettern.de/videos/alexander-megos.1500670.5.htm">
          Das Geheimnis von Alex Megos (Ep.1-4)        </a>
      </h4>
      <span class="copyright">
          <span class="copyright">
        Foto: Frank Kretschmann | Red Bull Content Pool      </span>
      </span>
    </div>
  </article>
  <article class="row-full">
    <figure class="column gutter-small col-100 caption-info">
      <a href="http://www.klettern.de/videos/klettern-moab.1554434.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 3" data-trackpath="http://www.klettern.de/videos/klettern-moab.1554434.5.htm">
                  <img src="http://images.klettern.de/sixcms/media.php/6/thumbnails/steph-davis-moab-fine-jade-.10531918.jpg.10531936.jpg" width="134" height="90" alt="Rissklettern in Moab, Utah">
              </a>
    </figure>
    <div class="column gutter-small col-190">
      <h4>
        <a href="http://www.klettern.de/videos/klettern-moab.1554434.5.htm" data-widget="odc-track-events" data-event="Randspalte Videos" data-action="Teaser 3" data-trackpath="http://www.klettern.de/videos/klettern-moab.1554434.5.htm">
          Klettern Moab        </a>
      </h4>
      <span class="copyright">
          <span class="copyright">
        Foto: Mammut      </span>
      </span>
    </div>
  </article>
</div>
  </section>
<!--// ASIDE VIDEO -->

  <!-- ASIDE NEWSLETTER //-->
<section class="bg grey-light" id="aside-newsletter">
  <div class="col-right box">
    <h3>Newsletter</h3>
    <p>Erhalten Sie alle Neugikeiten und Tests immer bequem und kostenlos per E-Mail.</p>
    <form action="http://newsletter.klettern.de/odc/register" method="post">
      <fieldset>
        <input type="text" name="mail" placeholder="Bitte E-Mail eintragen">
      </fieldset>
      <fieldset class="row-full">
        <div class="col-190 left checkbox smaller">
          <input type="checkbox" value="check1" name="privacy" id="confirm" class="checkbox">
          <label for="confirm" class="checkbox">Ich habe die <a href="http://www.klettern.de/hinweise-zum-datenschutz.135864.5.htm" rel="nofollow" data-widget="odc-track-events" data-event="Randspalte Newsletterbox" data-trackpath="" data-action="Datenschutzbestimmungen">Datenschutzbedingungen</a> gelesen und stimme diesen zu.</label>
        </div>
        <div class="right">
          <input type="submit" value="Absenden" class="button" data-widget="odc-track-events" data-event="Randspalte Newsletterbox" data-trackpath="" data-action="Absenden-Button">
        </div>
      </fieldset>
    </form>
  </div>
</section>
<!--// ASIDE NEWSLETTER -->
   

                <section class="row-full partner">
               <div id="div-gpt-ad-rectangle_2">
<script>
SDM_block='SDM_block_rectangle_2';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;

SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'outdoorchannel.de_sd';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'Rest';

// dynamic slot-sizes
SDM_szkey = 'SDM_sz_rectangle_2';
window[SDM_szkey] = (typeof window[SDM_szkey] != 'undefined') ? window[SDM_szkey] : '301x250';
window[SDM_szkey] = window[SDM_szkey].split(',');
var GPT_szArr_rectangle_2 = new Array();
for (i=0; i<window[SDM_szkey].length; i++) {
  var tmp = window[SDM_szkey][i].split("x");
  tmp[0] = +tmp[0];
  tmp[1] = +tmp[1];
  GPT_szArr_rectangle_2.push(tmp);
}

if (window[SDM_block] === false) {
  try {
    var SDM_GPT_rectangle_2;
    googletag.cmd.push(function() {
      if ('' !== '') {
        if (typeof SDM_adset == 'undefined') {
          SDM_adset = ';adset=';
        }
      }
      GPT_prepTargeting();
      SDM_GPT_rectangle_2 = googletag.defineSlot('/'+SDM_defnet+'/'+SDM_defsite+'/'+SDM_defzone, GPT_szArr_rectangle_2, 'div-gpt-ad-rectangle_2').addService(googletag.pubads());
      googletag.display('div-gpt-ad-rectangle_2');
    });
  } catch(e) {
    if (typeof console !== 'undefined') {
      console.error(e);
    }
  }
}
</script>
</div>            </section>

  <? /** Frage der Woche */ ?>
  <section id="aside-survey">
  <header>
    <h3>Aktuelle Umfrage</h3>
  </header>
    <div data-widget="questionoftheweek" data-id="1541532" data-url="http://www.klettern.de/umfrage.1541532.5.htm" data-urloverview="http://www.klettern.de/aktuelle-umfrage.163740.5.htm" class="col-right">
    <h3>Wie sehr richtest du dein Leben am Klettern oder Bouldern aus? (Mehrfachauswahl möglich)</h3>
    <form>
      <p class="errmsg" style="display: none;"></p>
      <fieldset>
                        <label for="qotw_answer_1" class="check">
            <input type="checkbox" value="1" name="answer[]" class="check" id="qotw_answer_1">
            Naja, ich gehe halt ab und zu klettern.          </label>
                                <label for="qotw_answer_2" class="check">
            <input type="checkbox" value="2" name="answer[]" class="check" id="qotw_answer_2">
            Ich gehe mehrmals die Woche klettern.          </label>
                                <label for="qotw_answer_3" class="check">
            <input type="checkbox" value="3" name="answer[]" class="check" id="qotw_answer_3">
            Die Wochenenden und Urlaube sind f&uuml;rs Klettern reserviert.          </label>
                                <label for="qotw_answer_4" class="check">
            <input type="checkbox" value="4" name="answer[]" class="check" id="qotw_answer_4">
            Ich trainiere f&uuml;rs Klettern.          </label>
                                <label for="qotw_answer_5" class="check">
            <input type="checkbox" value="5" name="answer[]" class="check" id="qotw_answer_5">
            Mein Auto bietet verst&auml;rkten Stauraum f&uuml;r Ausr&uuml;stung und &Uuml;bernachtung, damit ich gut klettern fahren kann.          </label>
                                <label for="qotw_answer_6" class="check">
            <input type="checkbox" value="6" name="answer[]" class="check" id="qotw_answer_6">
            Ich habe meinen Wohnort so gelegt, dass ich in der N&auml;he von Felsen bin.          </label>
                                <label for="qotw_answer_7" class="check">
            <input type="checkbox" value="7" name="answer[]" class="check" id="qotw_answer_7">
            Derzeit arbeite / studiere ich nicht Vollzeit, um mehr klettern zu k&ouml;nnen.          </label>
                    </fieldset>
      <fieldset class="row-full">
        <div class="left">
          <a href="http://www.klettern.de/aktuelle-umfrage.163740.5.htm" data-widget="odc-track-events" data-event="Randspalte Aktuelle Umfrage" data-trackpath="" data-action="Alle Umfragen">Alle Umfragen</a>
        </div>
        <div class="right">
          <input type="submit" value="Absenden" class="button" data-widget="odc-track-events" data-event="Randspalte Aktuelle Umfrage" data-trackpath="" data-action="Alle Umfragen">
        </div>
      </fieldset>
    </form>
  </div>
</section>

    </aside>  </div>
</section>
</div> <!-- // wrapper -->
<footer id="footer" role="contentinfo">
  <section id="footer-channel-mags">
  <div class="row">
    <h3>Aktuelle Heft-Ausgaben von klettern</h3>
    <div class="main-full">
      <ul>
              <li>
          <a href="http://www.klettern.de/klettern-8-2016.1609094.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/titel-cover-magazin-klettern_8_2016.jpg.10917958.jpg" width="131" alt="klettern 8 - 2016">
          </a>
          <strong>klettern 8 - 2016</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/heft/aktuelles-heft/klettern-07-2016.1582736.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/titel-cover-klettern_7_16-web.jpg.10757960.jpg" width="131" alt="klettern 07 - 2016">
          </a>
          <strong>klettern 07 - 2016</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/klettern-6-2016.1554864.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/magazin-klettern_6_16-titel-cover-.jpg.10536002.jpg" width="131" alt="klettern 6 - 2016">
          </a>
          <strong>klettern 6 - 2016</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/heft/aktuelles-heft/klettern-5-2016.1530834.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/klettern-titel-cover-5-2016.jpg.10375800.jpg" width="131" alt="klettern 5 -2016">
          </a>
          <strong>klettern 5 -2016</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/klettern-4-2016.1515342.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/S001_klettern_4_16-titel-cover.jpg.10274326.jpg" width="131" alt="klettern 4 - 2016">
          </a>
          <strong>klettern 4 - 2016</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/heft/aktuelles-heft/klettern-3-2016.1496324.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/S001-magazin-klettern-3_16-cover-titel-n.jpg.10145758.jpg" width="131" alt="klettern 3 - 2016">
          </a>
          <strong>klettern 3 - 2016</strong><br>
                            </li>
              <li>
          <a href="http://www.klettern.de/klettern-2-2016.1485816.5.htm" rel="nofollow">
          <img src="http://images.klettern.de/sixcms/media.php/11/thumbnails/klettern_0216_titel-1.jpg.10071748.jpg" width="131" alt="klettern 2 - 2016">
          </a>
          <strong>klettern 2 - 2016</strong><br>
                            </li>
            </ul>
    </div>
  </div>
</section>
  <section id="footer-channel-logos">
  <div class="row">
    <a href="http://www.outdoorchannel.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-odc.png?v=1411393123" width="80" height="31" alt="outdoorCHANNEL">
    </a>
    <a href="http://www.outdoor-magazin.com" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-od.png?v=1411393123" width="75" height="18" alt="outdoor">
    </a>
    <a href="http://www.klettern.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-kle.png?v=1411393123" width="68" height="12" alt="klettern">
    </a>
    <a href="http://www.planetsnow.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-psnow.png?v=1411393123" width="57" height="26" alt="planetSNOW">
    </a>
    <a href="http://www.roadbike.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-rb.png?v=1411393123" width="74" height="18" alt="RoadBIKE">
    </a>
    <a href="http://www.mountainbike-magazin.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-mb.png?v=1459498760" width="65" height="30" alt="MOUNTAINBIKE">
    </a>
    <a href="http://www.cavallo.de" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-ca.png?v=1449045019" width="72" height="15" alt="CAVALLO">
    </a>
    <a href="http://www.elektrobike-online.com" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-ub.png?v=1411393123" width="85" height="13" alt="ElektroBIKE">
    </a>
    <a href="http://www.mountainbike-magazin.de/e-mountainbike.1549146.2.htm" rel="nofollow">
      <img src="http://images.klettern.de/img/logo-small-emb.png?v=1470741652" width="80" height="24" alt="E-MountainBIKE">
    </a>
  </div>
</section>    <section id="footer-bottom">
    <div class="row">
      <nav id="footer-menu" class="left">
        <ul>
                    <li><a href="http://newsletter.klettern.de/odc/register" rel="nofollow">Newsletter</a>&nbsp;|&nbsp;</li>
                                          <li><a href="http://www.klettern.de/mediadaten-fuer-klettern-de.135874.5.htm" rel="nofollow">Mediadaten</a>&nbsp;|&nbsp;</li>
                                <li><a href="http://www.klettern.de/motor-presse-netzwerk.551079.5.htm" rel="nofollow">Motor Presse-Netzwerk</a></li>
          
        </ul>
        <ul>
          <li><a href="http://www.klettern.de/anfrage-per-e-mail.136208.5.htm" rel="nofollow">Kontakt</a>&nbsp;|&nbsp;</li>
                      <li><a href="http://www.klettern.de/heft/die-redaktion/impressum.122192.5.htm" rel="nofollow">Impressum</a>&nbsp;|&nbsp;</li>
                                <li><a href="http://www.klettern.de/rss-feeds.135890.5.htm" rel="nofollow">RSS</a>&nbsp;|&nbsp;</li>
                                <li><a href="http://www.klettern.de/agbs.135861.5.htm" rel="nofollow">AGB</a>&nbsp;|&nbsp;</li>
                                <li><a href="http://www.klettern.de/hinweise-zum-datenschutz.135864.5.htm" rel="nofollow">Datenschutzerklärung</a></li>
                  </ul>
      </nav>
      <div id="footer-copyright" class="right text-right">
        &copy; 2001-2016<br>
        <a href="http://www.klettern.de/" rel="nofollow">www.klettern.de</a>
      </div>
    </div>
  </section>

</footer>
    <div id="div-gpt-ad-swf">
<script>
SDM_block = 'SDM_block_swf';
window[SDM_block] = (typeof window[SDM_block] !== 'undefined') ? window[SDM_block] : false;

SDM_defnet = (typeof SDM_defnet !== 'undefined') ? SDM_defnet : '4444';
SDM_defsite = (typeof SDM_defsite !== 'undefined') ? SDM_defsite : 'P4444.odc.klettern.de_de';
SDM_defzone = (typeof SDM_defzone !== 'undefined') ? SDM_defzone : 'News';

if (window[SDM_block] === false) {
  try {
    var SDM_GPT_swf;
    googletag.cmd.push(function() {
      if ('brsl' !== '') {
        if (typeof SDM_adset == 'undefined') {
          SDM_adset = ';adset=brsl';
        }
      }
      GPT_prepTargeting();
      SDM_GPT_swf = googletag.defineOutOfPageSlot('/'+SDM_defnet+'/'+SDM_defsite+'/'+SDM_defzone, 'div-gpt-ad-swf').addService(googletag.pubads());
      googletag.display('div-gpt-ad-swf');
    });
  } catch(e) {
    if (typeof console !== 'undefined') {
      console.error(e);
    }
  }
}
</script>
</div>
  
<script type="text/javascript" src="http://admin.brightcove.com/js/APIModules_all.js"></script>
<script type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences_all.js"></script>
<script type="text/javascript" src="http://images.klettern.de/js/footer.min.js?v=1464855437"></script>
<script type="text/javascript" src="http://images.klettern.de/js/app.min.js?v=1464855437"></script>
  <script type="text/javascript">
     if (!window.PLISTA || !PLISTA.publickey) {
       window.PLISTA = {
        publickey: 'ab737bb9249f39683c2ec652',
                  item: {
            objectid: "1619716", //unique ID, alphanumeric
            title: "Adam Ondra klettert \'Dawn Wall\' (5.15, 32SL)", //max 255 characters
            text: "Der tschechische Ausnahmekletterer Adam Ondra hat am 21. November seine Wiederholung der \'Dawn Wall\' am El Capitan, Yosemite Valley, beendet. Wir zeigen die Bilder.", //max 255 characters
            url: "http://www.klettern.de/news/sportklettern-bouldern/adam-ondra-klettert-dawn-wall.1619716.5.htm",
            imgnote: "Foto: Foto: Black Diamond", //Foto Credit
            imgnoteurl: "", //Foto Credit URL
            img: "http://images.klettern.de/sixcms/media.php/6/thumbnails/kl-adam-ondra-climbs-dawn-wall-teaser.jpg.10979192.jpg",
                        created_at: 1479813780,
             
            expires_at: "1542885780" //optional Ablaufdatum des Artikels - unix timestamp 
                      }
                 };
      (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
    s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
    s0.parentNode.insertBefore(s,s0)}());
    }
  </script>
  
      <!-- ODC_KL_WILDCARD -->
<div id='div-gpt-ad-1417443959873-7' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417443959873-7'); });
</script>
</div>   


  <!-- start Vibrant Media IntelliTXT script section -->
  <script type="text/javascript" src="http://outdoorchannel.de.intellitxt.com/intellitxt/front.asp?ipid=18904"></script>
  <!-- end Vibrant Media IntelliTXT script section -->

<script type="text/javascript">
  var kka_publisher_id = 87;
  var kka_is_article_page = 1;
  (function(){
    var kx = document.createElement('script');
    kx.type = 'text/javascript';
    kx.async = true;
    kx.src = 'http://s.ktxtr.com/kx.js';
    (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(kx);
  })();
</script>
  
    
<script type="text/javascript">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</script>



<script type="text/javascript">
  var adblock = true;
</script>
<script type="text/javascript" src="http://images.klettern.de/js/src/app/adframe.js?v=1448547989"></script>
<script type="text/javascript">
  if(adblock) {
    ga('send', 'event', 'Mit Adblocker', 'Load',  '');
  } else {
    ga('send', 'event', 'Ohne Adblocker', 'Load',  '');
  }
</script>
    <script src="//js.smartredirect.de/js/?h=7ogv7GH0" type="text/javascript" async></script>
    </body>
</html>